


COMPANY PROFILE

                        a professional cutting tool manufacturer in Taiwan, was established in 1987 with 
Mr. Chen. Our mission is continuous develope and excelsior, to present high quality products 
and service to our customers in all industries such as aerospace, automotive, mold & die, 
electronics and medical equipments, etc. We continuously develop high precision, efficiency a
nd long-life cutting tools for different materials processing.

All our products are made in Taiwan with Swiss technology. We use the best carbide material
made in Europe and put focus on end mills, drills, reamers, thread, slitting saws, inserts, PCD
inserts and the other special tools, especially in customized products. From 3D simulation, 
geometric design, grinding, to inspecting, all of them are handled by the most professional
team to provide customers with complete solutions.

CMTec is one of the leading manufacturers in Taiwan, and trusted by companies worldwide.
Our products are exported to the whole world, like Europe, South-East Asia, U.S.A., Japan and
Mainland China...etc. We have several branches providing high quality products and services
to customers.

CUSTOM- Designed Inserts & Toolholders



                     西門德克刀具成立於1987年，秉持著「不斷研發、精益求精」 之理
念創立台灣知名品牌，持續在航太、汽車、機械、模具、電子和醫療等各大工業領
域，針對不同加工材質，研發高精準、高效率、高壽命之切削刀具  (銑、鑽、鉸、
搪、車、切斷、螺紋)，堅持提供客戶高品質之產品。

       我們製造技術技藝精湛，專業生產鎢鋼銑刀、鑽頭、鉸刀、銑牙刀、鋸片、捨
棄式刀片/ 刀具、PCD超硬刀具，並協助業界精密零件開發所需之特殊成型刀具，
從刀具3 D 模擬、幾何參數設計、刀具研磨、測試、銷售、再生研磨，皆有最頂尖
的專業團隊負責，提供客戶完整的解決方案。

       西門德克刀具廣獲國內外大廠青睞，產品行銷全球，如歐洲、亞洲、美國、日
本、中國大陸等國家，並於台灣、大陸地區的廈門、昆山、寧波、東莞已設立數個
服務據點，提供客戶即時需求與優越服務。
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                        a professional cutting tool manufacturer in Taiwan, was established in 1987 with 
Mr. Chen. Our mission is continuous develope and excelsior, to present high quality products 
and service to our customers in all industries such as aerospace, automotive, mold & die, 
electronics and medical equipments, etc. We continuously develop high precision, efficiency a
nd long-life cutting tools for different materials processing.

All our products are made in Taiwan with Swiss technology. We use the best carbide material
made in Europe and put focus on end mills, drills, reamers, thread, slitting saws, inserts, PCD
inserts and the other special tools, especially in customized products. From 3D simulation, 
geometric design, grinding, to inspecting, all of them are handled by the most professional
team to provide customers with complete solutions.

CMTec is one of the leading manufacturers in Taiwan, and trusted by companies worldwide.
Our products are exported to the whole world, like Europe, South-East Asia, U.S.A., Japan and
Mainland China...etc. We have several branches providing high quality products and services
to customers.

→ 專業客製化非標、成型刀片&刀桿，歡迎洽詢訂購。

CUSTOM- Designed Inserts & Toolholders



鎢鋼銑刀片
Carbide Milling Inserts P.009

銑刀桿
Milling Toolholders P.030

鎢鋼鑽刀片
Carbide Drilling Inserts P.152

鎢鋼車刀片
Carbide Turning Inserts P.166

鑽刀桿
Drilling Toolholders P.152

切削條件表【銑削】
Cutting Condition Table P.111

鎢鋼倒⻆銑刀片
Carbide Chamfering Inserts P.140

多功能倒⻆型銑刀桿
Multipurpose Chamfering Toolholders P.140

外徑車刀桿
External Turning Toolholders P.186

內徑車刀桿
Internal Turning Toolholders P.201

鎢鋼切槽 / 切斷車刀片
Carbide Grooving / Parting Inserts P.214

切槽 / 切斷車刀桿
Grooving / Parting Toolholders P.214

鎢鋼螺紋車刀片
Carbide Threading Inserts P.228

外徑螺紋車刀桿
External Threading Toolholders P.229

內徑螺紋車刀桿
Internal Threading Toolholders P.229

自動車床用刀桿
Toolholders For Automatic Lathes P.225

自動車床用鎢鋼車刀片
Carbide Inserts For Automatic Lathes P.219

切削條件表【車削】
Turning Condition Table P.182

索引 � INDEX



鎢鋼銑刀片
Carbide Milling Inserts P.009

銑刀桿
Milling Toolholders P.030

鎢鋼鑽刀片
Carbide Drilling Inserts P.152

鎢鋼車刀片
Carbide Turning Inserts P.166

鑽刀桿
Drilling Toolholders P.152

切削條件表【銑削】
Cutting Condition Table P.111

鎢鋼倒⻆銑刀片
Carbide Chamfering Inserts P.140

多功能倒⻆型銑刀桿
Multipurpose Chamfering Toolholders P.140

外徑車刀桿
External Turning Toolholders P.186

內徑車刀桿
Internal Turning Toolholders P.201

鎢鋼切槽 / 切斷車刀片
Carbide Grooving / Parting Inserts P.214

切槽 / 切斷車刀桿
Grooving / Parting Toolholders P.214

鎢鋼螺紋車刀片
Carbide Threading Inserts P.228

外徑螺紋車刀桿
External Threading Toolholders P.229

內徑螺紋車刀桿
Internal Threading Toolholders P.229

自動車床用刀桿
Toolholders For Automatic Lathes P.225

自動車床用鎢鋼車刀片
Carbide Inserts For Automatic Lathes P.219

切削條件表【車削】
Turning Condition Table P.182

索引 � INDEX



完 美 實 現 高 進 給
         面 銑 、 仿 形 加 工 !

LNMX / LOMX

刀片雙面使用，降低客戶加工成本!

o 加工深度最高可達到1mm。
    Productivity- High feed rates with axial depth of cut up to 1mm.

o 高進給銑削增加切屑排出量，提高生產力。
    High Feed Milling- Increase chip removal capability and productivity.

o 高剛性的正角刀片，降低加工切削阻力，實現高效率銑削。
    Strong positive inserts for reducing cutting forces and fulfill efficient milling.

o 可雙面使用，共有4個切削刃，用於經濟型高效銑削，降低客戶加工成本。    
    Cost savings- double-sided deigned with total 4 cutting edges for cost-effective milling.

o 刀片內接圓R角有1.5和1.6mm兩種，提供客戶編程設定。
    There are two inscribed circle diameter 1.5mm and 1.6mm, providing customer with programming.

o 一把可倒角、定點、雕刻加工完美結合的多功能切削刀具。
     A perfect multi-functional cutting tools in chamfering, spotting and engraving.

          
           o 適合碳素鋼、合金鋼、不銹鋼、鑄鐵、鋁合金之應用。
                    For carbon steel, alloy steel, stainless steel, cast iron and aluminum alloy machining.

                      o 適用於CNC銑床、CNC車床和CNC車銑複合加工機。
                                   Applicable to CNC milling machine, CNC turning machine and mill-turn machine.

                                  o 共有4個切削刃設計，降低客戶刀具使用量。
                                                    Total 4 cutting edges for cost-effective cutting.

                                    
                                              o 加工震動小、穩定性高。
                                                                     Less vibration and higher stability.

多功能捨棄式倒角刀桿
ECSC

More Feed & More Performance
Multipurpose Chamfering Cutter

WWW.CMTEC.COM.TW

參閱 P.140



完 美 實 現 高 進 給
         面 銑 、 仿 形 加 工 !

LNMX / LOMX

刀片雙面使用，降低客戶加工成本!

o 加工深度最高可達到1mm。
    Productivity- High feed rates with axial depth of cut up to 1mm.

o 高進給銑削增加切屑排出量，提高生產力。
    High Feed Milling- Increase chip removal capability and productivity.

o 高剛性的正角刀片，降低加工切削阻力，實現高效率銑削。
    Strong positive inserts for reducing cutting forces and fulfill efficient milling.

o 可雙面使用，共有4個切削刃，用於經濟型高效銑削，降低客戶加工成本。    
    Cost savings- double-sided deigned with total 4 cutting edges for cost-effective milling.

o 刀片內接圓R角有1.5和1.6mm兩種，提供客戶編程設定。
    There are two inscribed circle diameter 1.5mm and 1.6mm, providing customer with programming.

o 一把可倒角、定點、雕刻加工完美結合的多功能切削刀具。
     A perfect multi-functional cutting tools in chamfering, spotting and engraving.

          
           o 適合碳素鋼、合金鋼、不銹鋼、鑄鐵、鋁合金之應用。
                    For carbon steel, alloy steel, stainless steel, cast iron and aluminum alloy machining.

                      o 適用於CNC銑床、CNC車床和CNC車銑複合加工機。
                                   Applicable to CNC milling machine, CNC turning machine and mill-turn machine.

                                  o 共有4個切削刃設計，降低客戶刀具使用量。
                                                    Total 4 cutting edges for cost-effective cutting.

                                    
                                              o 加工震動小、穩定性高。
                                                                     Less vibration and higher stability.

多功能捨棄式倒角刀桿
ECSC

More Feed & More Performance
Multipurpose Chamfering Cutter

WWW.CMTEC.COM.TW

參閱 P.09



GROOVING / PARTING

o 切斷深度最高可達到30mm。
    Cutting depths up to 30mm.

o 提供切槽寬度0.33~4.1mm，適合各種尺寸的零組件之凹槽加工。
    Inserts are available in widths from 0.33mm up to 4.10mm, for all grooving operations.

o 提供圓槽型切槽車刀片(R角1.0~2.0R)，適合各種尺寸的零組件之仿形加工。
    We provide Indexable insert for grooving full radius slots (1.0R ~ 2.0R), for all size components profiling.

o 適用於CNC車床、走心式車床和CNC車銑複合加工機。    
    Applicable to CNC turning machine, traveling-spindle CNC lathes and mill-turn machine.

o 適合碳素鋼、合金鋼、不銹鋼、鑄鐵、鋁合金之應用。
    For carbon steel, alloy steel, stainless steel, cast iron and aluminum alloy machining.

o 提供多種切削工具：銑刀桿、銑刀頭、面銑刀盤。
     Available in multiple mounting configurations：end mill, thread shank mill and face mill type.

          
           o 提供刀具Φ16~260mm，讓您依不同工件尺寸，有更多的刀具選擇。
                    Diameters from 16mm up to 260mm, for machining different size of workpiece.

                      o 特殊拋光技術，降低加工時的摩擦係數，增強抗黏屑效果。
                                   The special polishing technology reduce friction and increase chip removel.

                                  o 適合鋁合金、銅合金之應用。
                                                    For aluminum alloy and copper alloy machining.

                                    
                                              o 適合粗、中、精加工。
                                                                     Use for roughing cutting, semi finishing, finishing.

銑削用│鎢鋼鋁用銑刀片
ALUMINUM

Milling Insert For Aluminum
鎢鋼切槽/切斷車刀片

鋁 件 專 用  切 削 輕 快
高 精 度 � 高 強 度 � 堅 固 耐 用

WWW.CMTEC.COM.TW

排屑順暢‧刀口鋒利‧不黏刀

走心式車床加工‧唯一推薦 !

參閱 P.11



GROOVING / PARTING

o 切斷深度最高可達到30mm。
    Cutting depths up to 30mm.

o 提供切槽寬度0.33~4.1mm，適合各種尺寸的零組件之凹槽加工。
    Inserts are available in widths from 0.33mm up to 4.10mm, for all grooving operations.

o 提供圓槽型切槽車刀片(R角1.0~2.0R)，適合各種尺寸的零組件之仿形加工。
    We provide Indexable insert for grooving full radius slots (1.0R ~ 2.0R), for all size components profiling.

o 適用於CNC車床、走心式車床和CNC車銑複合加工機。    
    Applicable to CNC turning machine, traveling-spindle CNC lathes and mill-turn machine.

o 適合碳素鋼、合金鋼、不銹鋼、鑄鐵、鋁合金之應用。
    For carbon steel, alloy steel, stainless steel, cast iron and aluminum alloy machining.

o 提供多種切削工具：銑刀桿、銑刀頭、面銑刀盤。
     Available in multiple mounting configurations：end mill, thread shank mill and face mill type.

          
           o 提供刀具Φ16~260mm，讓您依不同工件尺寸，有更多的刀具選擇。
                    Diameters from 16mm up to 260mm, for machining different size of workpiece.

                      o 特殊拋光技術，降低加工時的摩擦係數，增強抗黏屑效果。
                                   The special polishing technology reduce friction and increase chip removel.

                                  o 適合鋁合金、銅合金之應用。
                                                    For aluminum alloy and copper alloy machining.

                                    
                                              o 適合粗、中、精加工。
                                                                     Use for roughing cutting, semi finishing, finishing.

銑削用│鎢鋼鋁用銑刀片
ALUMINUM

Milling Insert For Aluminum
鎢鋼切槽/切斷車刀片

鋁 件 專 用  切 削 輕 快
高 精 度 � 高 強 度 � 堅 固 耐 用

WWW.CMTEC.COM.TW

排屑順暢‧刀口鋒利‧不黏刀

走心式車床加工‧唯一推薦 !

參閱 P.214
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鎢 鋼 銑 刀 片 系 列

CARBIDE MILLING
      INSERT SERIES
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LNMX 

HNMX 

OFMT

WP26

BNMX 

SDNW

SEET 

LOGX

ONMX

SEMR

WNMX

WPMW

SEMT

ISR

SPMN

JDMT

LOMX

SNMX

SEKT

SEET

JDMW

SEKW

SDMT

P.15

P.17

P.18

P.17

P.15

P.17

P.19

P.15

P.17

P.18

P.15~16

P.17

P.19

P.16

P.20

P.16

P.15

P.17~18

P.18

P.19

P.16

P.18

P.16~17

高進給面銑加
工、仿形加工
【高效率型】
High Feed Face 
Milling & Copy 
Milling 

面銑加工
Face Milling

刀片可雙面使用   
Double-Sided 
Inserts

刀片可雙面使用   
Double-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

產品選擇表
PRODUCT SELECTION TABLE

刀片單面使用   
Single-Sided 
Inserts

WWW.CMTEC.COM.TW

鎢 鋼 銑 刀 片 系 列

CARBIDE MILLING
      INSERT SERIES
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XNMX

APKT

CMP

WP26

AXMT

TPMX 

APET

CPMT

W390

SOMT

ADMT

APMT

JDMT

ANRT

TPKR

APGT

P.20

P.20~21

P.24

P.24

P.22

P.23

P.21

P.22

P.23

P.22

P.23

P.21~22

P.22

P.23

P.23

P.22

面銑加工
側銑加工
Face Milling
Side Milling

仿形加工
【高精度型】 
Copy Milling- 
High Precision

仿形加工
【粗加工應用】 
Copy Milling- 
Roughing

刀片可雙面使用   
Double-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

產品選擇表
PRODUCT SELECTION TABLE
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RDKW / RDMT RDMX / RDMW RPMT / RPMW

P.25~27 P.25~27 P.27~28

仿形加工
面銑加工
Copy Milling 
Face Milling

鋁合金專用
鎢鋼銑刀片
Carbide Milling 
Inserts For 
Aluminum Alloy

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

產品選擇表
PRODUCT SELECTION TABLE

銑刀片斷屑槽
Milling Chip 
Breaker Design

切削條件表
【銑削】
Cutting 
Condition Table

斷屑槽幾何
對照表
Insert Chip Breaker 
Comparison Table

銑刀片材質碼
對照表
Milling Insert Grade 
Comparison Table

銑刀桿
Milling 
Toolholders

銑刀片材質碼
Milling Insert 
Grades

銑刀片 ISO
編碼規範
ISO Designations 
For Milling Insert

P.13 P.111

P.136 P.137~138

P.30P.14P.12~14

SEMT

P.19

APKT APET

APGT CCGT DCGT

P.20 P.21

P.22 P.171 P.172
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R 代號
Code

00 01 015 018 02 035 04 08 10 12 16 24 MO

R
(mm)

尖刃 0.1 0.15 0.18 0.2 0.35 0.4 0.8 1.0 1.2 1.6 2.4
圓形

Round

7
刀尖 R 角
Corner Radius

代號
Code

01 T1 02 T2 03 T3 04 05 06 07 08

S
(mm)

1.59 1.98 2.38 2.78 3.18 3.97 4.76 5.56 6.35 7.94 9.52

6
刀片厚度
Insert Thickness

S

S

S

L L L

L L

LLL

L

LL

L

L

LL

A B C D

E H K L

M O R S

T V W

5
刀片邊長
Insert Length

A B C D E

F G N P

Special

X

3° 5° 7° 15° 20°

25° 30° 0° 11°

2
刀片離隙角
Clearance Angle

代號
Code

孔
Hole

斷屑槽
Chip 

Breaker 
Design

溝孔形狀
Hole Type

N

無孔

無

R 單面

F 雙面

A

有孔

無

M 單面

G 雙面

W 有孔單面
   40~60°

無

T 單面

Q 有孔雙面
   40~60°

無

U 雙面

B 有孔單面
   70~90°

無

H 單面

C 有孔雙面
   70~90°

無

J 雙面

X 特殊溝孔  Special Shape

4
刀片溝孔
Chipbreaker and Hole

85° 82°

86°

55°

35°

80° 55° 75°

1
刀片形狀
Insert Shape

A B C D E H K L

M O R S T V W

Special

X

md
d

S
m

Range of Tolerance

代號 m± d± S±

A 0.005 0.025 0.025

F 0.005 0.013 0.025

C 0.013 0.025 0.025

H 0.013 0.013 0.025

E 0.025 0.025 0.025

G 0.025 0.025 0.130

J 0.005 0.05~0.15 0.025

K 0.013 0.05~0.15 0.025

L 0.025 0.05~0.15 0.025

M 0.08~0.18 0.05~0.15 0.130

N 0.08~0.18 0.05~0.15 0.025

U 0.13~0.38 0.08~0.25 0.130

3
刀片公差
Tolerances Class

A

1

P

2

M

3

T

4

16

5

04

6

08

7

P

8

D

9

E

10

R

11

銑刀片 ISO 編碼規範
ISO DESIGNATIONS FOR MILLING INSERT
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Y°

A B C D E F G N P X

3° 5° 7° 15° 20° 25° 30° 0° 11° 特殊

9
修光刃
Wiper Angle

12

X°
A D E F H P X

45° 60° 75° 85° 87° 90° 特殊

8
主偏角
Entering Angle

R N L

11
切削方向
Cutting Direction

－ RG － CM6032

13

12
銑刀片斷屑槽
Chip Breaker Design

F E T S

尖角
Sharp

圓角
Rounded

倒角
Chamfer

倒角 + 圓角
Chamfer+Rounded

10
刀口種類
Cutting Edge

銑刀片 ISO 編碼規範
ISO DESIGNATIONS FOR MILLING INSERT

斷屑槽
Chip Breaker

應   用
Application

AL

‧ 鋒利的大正前角刀口設計，適合非
     鐵系金屬加工之應用。
     Large positive rake angle with 
     sharp cutting edge for Non- 
     ferrous metal.

適合鋁合金加工
For Aluminum

FG

‧ 鋒利的大正前角刀口設計，適合鋼
     材精加工之應用。
     Large positive rake angle with 
     sharp cutting edge for finishing 
     cutting in steel.

精加工
Finishing

SM
SG

‧ 鋒利的刀口設計，適合鋼材、不銹
     鋼和難切削材質的半精加工之應  
     用。
     Sharp geometry design for semi
     finishing cutting in steel, stainless    
     and difficult-to-cut material.半精加工

Semi Finishing

斷屑槽
Chip Breaker

應   用
Application

MF
MM
MG

‧ 低切削阻力的刀口設計，適合鋼
     材、不銹鋼和鑄鐵的中加工之應
     用。
     Low cutting force for medium 
     cutting in steel, stainless and cast 
     iron.中加工

Medium 

RG

‧ 高剛性的刀口設計，適合鋼材、合
     金鋼和調質鋼的粗加工之應用。
     Strong geometry design for rough 
     cutting in steel, alloy steel and 
     hardened steel.

粗加工
Roughing

HG

‧ 強力的刀口設計，適合鑄件和鍛造 
     件的重粗加工之應用。
     Strong negative and big 
     chamfering cutting edge for 
     roughing forging and cast skin.

重粗加工
Heavy Roughing
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ISO DESIGNATIONS FOR MILLING INSERT

13
銑刀片材質碼
Milling Insert Grades

材質碼
Grade
Type

塗層種類
Coating

Type

特色
Features

加工特性
Application

加工材質
Work Material

產業應用範圍
Industry Area

P M K N S H

CM10
( 銀白色 )

無塗層
Uncoated

‧ 優越的耐磨性。
‧ Superior wear
     resistance.

‧ 適合精 , 中加工。
     Finishing and medium cutting.
‧ 適合鋁合金加工。
     For aluminum alloy.

－ － － ◎ － －

‧ 自行車和汽車零件。
     Bike and auto parts.
‧ 電子零件。
     Electronic parts.

CM6022
( 金色 )

PVD
( 物理 )

‧ 高耐磨性。
‧ High wear resistance. 

‧ 適合連續加工 , 精加工。
     Continuous finishing cutting.
‧ 適合調質鋼 , 鑄鐵加工。
      For hardened steel and cast iron.

◎ ◎ ◎ － ○ ◎
‧ 模具產業。
     Mold ＆ die.
‧ 硬質零件。
     Hardened parts.
‧ 航太零件。
     Aircraft parts.

CM6123
( 金色 )
高階版

Upgrade

◎ ◎ ◎ － ◎ ◎

CM5332
( 金色 )

PVD
( 物理 )

‧ 耐磨性 。
‧ Wear resistance .
‧ 耐衝擊性。
‧ Impact resistance.

‧ 適合中加工。
     Medium finishing.
‧ 適合碳素鋼 , 合金鋼 , 不銹鋼 , 高溫
     合金加工。
     For carbon steel, alloy steel, 
     stainless steel and high 
     temperature alloy.

◎ ◎ ◎ － － ○

‧ 汽車零件。
     Auto parts.
‧ 機械零件。
     Machinery parts.
‧ 航太零件。
     Aircraft parts.

CM6032
( 金色 )

◎ ◎ ◎ － ○ ○

CM6133
( 金色 )
高階版

Upgrade

◎ ◎ ◎ － ◎ ◎

CM6143
( 金色 )

PVD
( 物理 )

‧ 高耐衝擊性。 
‧ High impact resistance.
‧ 高韌性。
‧ High toughness.

‧ 適合粗加工或斷續加工。      
     Roughing or interrupted cutting.
‧ 適合碳素鋼 , 合金鋼 , 不銹鋼 ,
     高溫合金加工。
     For carbon steel, alloy steel, 
     stainless steel and high 
     temperature alloy.

◎ ◎ ◎ － ◎ －

‧ 汽車零件。
     Auto parts.
‧ 機械零件。
     Machinery parts.
‧ 航太零件。
     Aircraft parts.

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    －：不推薦 NO Recommend
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

2
2

C
M

6
1

2
3

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

A B S r d1

應用於高進給面銑加工、仿形加工【刀片可雙面使用】。   High Feed Face Milling & Copy Milling【Double-Sided Inserts】.

T LNMX0303-SG ● ● ● ● ● 11.59 6.00 4.29 － 2.85

34
35
36

F S M R

T LNMX0303-MG ● ● ● ● ● 11.59 6.00 4.29 － 2.85

F S M R

K LOGX030310-SG ● ● 11.9 6.20 3.96 － 3.45

37
38
39

F S M R

K LOGX030310-MG ● ● 11.9 6.20 3.96 － 3.45

F S M R

T BNMX0603-SG ● ● ● ● ● 9.00 6.38 3.75 － 3.20

40
41
42

F S M R

T BNMX0603-MG ● ● ● ● ● 9.00 6.38 3.75 － 3.20

F S M R

T BNMX0603-RG ● ● ● ● ● 9.00 6.38 3.75 － 3.20

F S M R

T BNMX0904-MG ● ● ● ● ● 11.9 9.18 4.80 － 4.20

40
41
42

F S M R

K WNMX09T316-MG ● ● ● ● 9.52 － 3.97 1.6 3.60

43
44

F S M R

K WNMX09T316-RG ● ● ● ● ● 9.52 － 3.97 1.6 3.60

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS

A

d1

S

r

B

A S

d1

B

r

S

d1A

B

A
S

d1

r
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

2
2

C
M

6
1

2
3

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

A B S r d1

應用於高進給面銑加工、仿形加工【刀片可雙面使用】。   High Feed Face Milling & Copy Milling【Double-Sided Inserts】.

S WNMX130516-MG ● ● ● ● ● 12.7 － 6.02 1.60 4.70

44

F S M R

應用於高進給面銑加工、仿形加工【刀片單面使用】。   High Feed Face Milling & Copy Milling【Single-Sided Inserts】.

S ISR145 ● ● ● ● 12.0 7.0 3.00 1.45 3.40

－
F S M R

S ISR145-F ● ● ● ● 12.0 7.0 3.00 1.45 3.40

F S M R

M JDMW120420ZDSR-MG ● ● ● ● 2.5 12.0 4.76 2.00 4.75

45
F S M R

M JDMW120420ZDSR-RG ● ● ● ● ● 2.5 12.0 4.76 2.00 4.75

F S M R

M JDMW140520ZDSR-MG ● ● 2.8 14.0 5.56 2.00 5.75

45

F S M R

M JDMW140520ZDSR-RG ● ● 2.8 14.0 5.56 2.00 5.75

F S M R

M JDMT140520ZDSR-MG ● ● ● 2.8 14.0 5.56 2.00 5.75

F S M R

H SDMT1205ZDSN-MG ● ● ● ● 12.7 － 5.56 15.0 4.60

46

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS

S

B d1
r

A

B
A S

r

d1

15°

SA

r
d1

A

d1

S

r
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

2
2

C
M

6
1

2
3

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

A B S r d1

應用於高進給面銑加工、仿形加工【刀片單面使用】。   High Feed Face Milling & Copy Milling【Single-Sided Inserts】.

H SDMT1205ZDTN-MG ● ● ● ● 12.7 － 5.56 15.0 4.6

46

F S M R

H SDMT1205ZDTN-RG ● ● ● ● 12.7 － 5.56 15.0 4.6

F S M R

H SDNW1205ZDSN-MG ● ● 12.7 － 5.56 15.0 4.6

F S M R

H SDNW1205ZDTN-RG ● ● ● ● ● 12.7 － 5.56 15.0 4.6

F S M R

應用於高進給面銑加工、仿形加工【刀片單面使用】。   High Feed Face Milling & Copy Milling【Single-Sided Inserts】.

T WPMW080615ZPSR-MG ● ● 8.0 12.87 6.35 1.5 5.5

－
F S M R

T WPMW080615ZPSR-RG ● ● 8.0 12.87 6.35 1.5 5.5

F S M R

應用於面銑加工【刀片可雙面使用】。   Face Milling【Double-Sided Inserts】.

W HNMX0704-SG ● ● ● 12.7 6.8 4.45 1.2 4.9

47

F S M R

W ONMX0505-RG ● ● ● ● 12.7 12.7 6.40 － 6.0

49

F S M R

W SNMX1205-MG ● ● ● ● 12.7 1.50 6.40 － 6.0

48
49

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS

d1B

SA
11°

SA

r
d1

A B S

d1

S

B

A

d1

A

SB

d1

r
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

2
2

C
M

6
1

2
3

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

A B S r d1

應用於面銑加工【刀片可雙面使用】。   Face Milling【Double-Sided Inserts】.

W SNMX1205-RG ● ● ● ● 12.7 1.50 6.40 － 6.0

48
49

F S M R

應用於面銑加工【刀片單面使用】。   Face Milling【Single-Sided Inserts】.

T OFMT05T3TN-MG ● ● ● 12.7 － 3.80 0.6 4.6

50
F S M R

T OFMT05T3TN-RG ● ● ● 12.7 － 3.80 0.6 4.6

F S M R

T SEMR1203AFSN-RG ● ● 12.7 1.60 3.18 1.0 2.0

－

F S M R

K SEKT1204AFEN-MG ● ● 12.7 － 4.76 0.8 5.5

51

F S M R

K SEKT1204AFTN-RG ● ● ● 12.7 － 4.76 0.8 5.5

F S M R

K SEKW1204AFEN ● ● 12.7 － 4.76 0.8 5.5

F S M R

K SEKW1204AFSN-F ● ● 12.7 － 4.76 0.8 5.5

F S M R

K SEKW1204AFTN ● ● 12.7 － 4.76 0.8 5.5

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS

r

20°

d1

A S

135°

A S

d1

26°

B

r

20°
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A S
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ －
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ －

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ －

N 鋁合金 Aluminum Alloys ○ － － － ◎ F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ○ ◎ ◎ －

H 調質鋼 Hardened Steels － ○ ◎ － －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

2
2

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

C
M

1
0 A B S r d1

應用於面銑加工【刀片單面使用】。   Face Milling【Single-Sided Inserts】.

K SEET1204AFFN-AL ● 12.7 － 4.76 0.8 5.5

51
F S M R

K SEET1204AFFN-FG ● 12.7 － 4.76 0.8 5.5

F S M R

M SEMT13T3AGEN-MG ● ● ● ● 13.4 1.9 3.97 1.5 4.2

52

F S M R

M SEMT13T3AGSN-MG ● ● ● ● 13.4 1.9 3.97 1.5 4.2

F S M R

M SEMT13T3AGEN-MG ● ● ● ● 13.4 1.9 3.97 1.5 4.2

F S M R

M SEMT13T3AGTN-MG ● ● ● ● 13.4 1.9 3.97 1.5 4.2

F S M R

M SEMT13T3AGTN-RG ● ● ● 13.4 1.9 3.97 1.5 4.2

F S M R

M SEMT13T3AGTN-HG ● ● ● 13.4 1.9 3.97 1.5 4.2

F S M R

M SEET13T3AGFN-AL ● 13.4 1.9 3.97 1.5 4.2

F S M R

M SEET13T3AGFN-FG ● 13.4 1.9 3.97 1.5 4.2

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS

SA
20°
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r

20°

d1

A S
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ －
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ －

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ －

N 鋁合金 Aluminum Alloys ○ － － － ◎ F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ○ ◎ ◎ －

H 調質鋼 Hardened Steels － ○ ◎ － －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
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Page

C
M
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應用於面銑加工【刀片單面使用】。   Face Milling【Single-Sided Inserts】.

SPMN120308 ● 12.7 － 3.18 0.8 2.00

53

F S M R

應用於面銑、側銑加工【刀片可雙面使用】。   Face Milling & Side Milling【Double-Sided Inserts】.

S XNMX040304-SG ● ● ● 6.7 － 3.28 0.4 3.15

54
55
56

F S M R

S XNMX040304-MG ● ● ● 6.7 － 3.28 0.4 3.15

XNMX040308-MG ● ● ● ● 6.7 － 3.28 0.8 3.15

F S M R

S XNMX080608-MG ● ● ● ● 12.53 － 6.50 0.8 4.50

56
F S M R

S XNMX080608-RG ● ● ● 12.53 － 6.50 0.8 4.50

F S M R

應用於面銑、側銑加工【刀片單面使用】。   Face Milling & Side Milling【Single-Sided Inserts】.

I APKT100304PDER-AL ● 10.5 6.7 3.50 0.4 2.80

57

F S M R

I APKT100304PDER-SG ● 10.5 6.7 3.50 0.4 2.80

F S M R

I APKT100304PDER-MG ● ● ● ● 10.5 6.7 3.50 0.4 2.80

APKT100308PDER-MG ● ● ● ● 10.5 6.7 3.50 0.8 2.80

F S M R

I APKT100304PDER-RG ● ● 10.5 6.7 3.50 0.4 2.80

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS

A S
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ －
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ －

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ －

N 鋁合金 Aluminum Alloys ○ － － － ◎ F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ○ ◎ ◎ －

H 調質鋼 Hardened Steels － ○ ◎ － －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
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Page
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C
M

1
0 A B S r d1

應用於面銑、側銑加工【刀片單面使用】。   Face Milling & Side Milling【Single-Sided Inserts】.

T APKT160408PDER-MG ● ● ● ● 16.3 9.52 5.25 0.8 4.5

58
F S M R

I APKT160408PDER-RG ● ● ● ● 16.3 9.52 5.25 0.8 4.5

F S M R

I APKT170516PEER-RG ● ● ● ● 18.5 10.7 5.56 1.6 4.5

58

F S M R

I APET160402PDFR-AL ● 16.3 9.52 5.25 0.2 4.5

58

APET160404PDFR-AL ● 16.3 9.52 5.25 0.4 4.5

F S M R

I APET160402PDFR-FG ● 16.3 9.52 5.25 0.2 4.5

APET160404PDFR-FG ● 16.3 9.52 5.25 0.4 4.5

F S M R

S APMT103508PDER-RG ● ● ● ● 10.64 6.50 3.50 0.8 3.0

59

F S M R

M APMT113508PDER-MG ● ● ● ● 11.0 6.35 3.50 0.8 2.8

60
61
63
65

APMT113516PDER-MG ● ● 11.0 6.35 3.50 1.6 2.8

F S M R

M APMT113508PDER-RG ● ● ● ● 11.0 6.35 3.50 0.8 2.8

F S M R

M APMT113508PDER-HG ● ● ● 11.0 6.35 3.50 0.8 2.8

F S M R

M APMT160408PDER-MG ● ● ● ● 16.5 9.52 4.76 0.8 4.4

62
64
66

APMT160416PDER-MG ● ● 16.5 9.52 4.76 1.6 4.4

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS

A

B

r

S
11°

d1

85°B

r

S

11°

d1A

85°B

r

S
11°

d1A



22

鎢
鋼
銑
刀
片

C
arb

id
e M

illin
g

 In
serts

加 

工 

材 

質

P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ －
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ －

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ －

N 鋁合金 Aluminum Alloys ○ － － － ◎ F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ○ ◎ ◎ －

H 調質鋼 Hardened Steels － ○ ◎ － －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
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Page
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M

1
0 A B S r d1

應用於面銑、側銑加工【刀片單面使用】。   Face Milling & Side Milling【Single-Sided Inserts】.

M APMT160408PDER-RG ● ● ● ● 16.5 9.52 4.76 0.8 4.4

62
64
66

F S M R

M APMT160408PDER-HG ● ● ● ● 16.5 9.52 4.76 0.8 4.4

F S M R

M APGT160408PDER-AL ● 16.5 9.52 4.76 0.8 4.4

F S M R

M APGT160408PDER-FG ● 16.5 9.52 4.76 0.8 4.4

F S M R

S AXMT123508PEER-RG ● ● ● ● 12.18 6.93 3.58 0.8 3.4

67

F S M R

S AXMT170508PEER-RG ● ● ● 17.5 10.2 5.56 0.8 4.6

68
69
70

AXMT170516PEER-RG ● ● ● 17.5 10.2 5.56 1.6 4.6

F S M R

H CPMT090308-MG ● 9.52 － 3.18 0.8 4.4

－

F S M R

H CPMT120408-MG ● 12.7 － 4.76 0.8 5.5

－

F S M R

H JDMT150508R-MG ● ● ● 15.1 9.12 5.00 0.8 4.5

71

F S M R

S SOMT08T308-SG ● 8.5 5.6 3.30 0.8 2.8

72
SOMT140408-SG ● ● 13.8 10.3 3.90 0.8 4.1

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
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A B S r d1

應用於面銑、側銑加工【刀片單面使用】。   Face Milling & Side Milling【Single-Sided Inserts】.

I TPKR1603PPR-MG ● ● 16.5 9.52 3.10 － 2.20

－
TPKR1603PPR-RG ● ● ● 16.5 9.52 3.10 － 2.20

F S M R

T TPMX100408-SG ● ● 6.90 － 4.00 0.8 3.00

73
74
75

F S M R

T TPMX100408-MG ● ● ● ● ● 6.90 － 4.00 0.8 3.00

F S M R

T TPMX150508-MG ● ● ● ● ● 10.7 － 5.00 0.8 4.85

73

F S M R

S W39011T308-MG ● ● ● ● ● 11.0 6.90 3.59 0.8 2.80

76
W39011T320-MG ● ● ● ● 11.0 6.90 3.59 2.0 2.80

F S M R

S W390180612-SG ● ● ● 15.4 11.0 6.33 1.2 4.20

－

F S M R

S ANRT070204-RG ● ● ● ● ● 6.40 4.30 2.38 0.4 2.20

77

~

81

ANRT100308-RG ● ● ● ● ● 9.30 6.35 3.40 0.8 2.90

F S M R

S ADMT060208-SG ● ● 7.00 4.09 2.45 0.8 2.00

82
83

F S M R

S ADMT060204-MG ● ● ● 7.00 4.09 2.45 0.4 2.00

ADMT060208-MG ● ● ● ● ● 7.00 4.09 2.45 0.8 2.00

ADMT060216-MG ● ● 7.00 4.09 2.45 1.6 2.00

F S M R

S ADMT10T308-SG ● ● ● 11.08 6.86 3.80 0.8 3.00

－

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
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M
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A B S R 角 d1

應用於仿形加工 - 高精度型【刀片單面使用】。   Copy Milling- High Precision【Single-Sided Inserts】.

W CMP32D12-SM ● 12 6.00 2.50 6R 5.0

84
85

CMP32D16-SM ● 16 6.00 3.00 8R 5.0

CMP32D20-SM ● 20 6.00 3.00 10R 5.0

CMP32D25-SM ● 25 9.00 4.00 12.5R 6.0

F S M R CMP32D32-SM ● 32 10.0 5.00 16R 8.0

W CMP32D12-MM ● 12 6.00 2.50 6R 5.0

CMP32D16-MM ● 16 6.00 3.00 8R 5.0

CMP32D20-MM ● 20 6.00 3.00 10R 5.0

CMP32D25-MM ● 25 9.00 4.00 12.5R 6.0

F S M R CMP32D32-MM ● 32 10.0 5.00 16R 8.0

應用於仿形加工 - 粗加工用【刀片單面使用】。   Copy Milling- Roughing【Single-Sided Inserts】.

W WP26339R14-RG ● ● ● ● ● － 9.52 3.97 1.2 4.4

86
87

F S M R

W WP26379R25-RG ● ● ● ● ● 1.1 13.0 5.56 2.0 5.5

86
87
88

F S M R

應用於仿形加工、面銑加工【刀片單面使用】。   Copy Milling & Face Milling【Single-Sided Inserts】.

S RCMT1204MO-FG ● ● 12.0 － 4.76 6R 4.2

－

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS
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S

d1

RB

7°

d1

A S

R

d1B

S

A
14°

r



25

鎢
鋼
銑
刀
片

C
arb

id
e M

illin
g

 In
serts

加 

工 

材 

質

P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing
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A R 角 S d1 －

RD 銑刀片系列 RD Insert Series：
應用於仿形加工、面銑加工【刀片單面使用】。   Copy Milling & Face Milling【Single-Sided Inserts】.

S RDKW0501MOE ● ● ● ● 5 2.5R 1.59 2.20 －

89
93

F S M R

S RDKW0501MOT ● ● ● ● 5 2.5R 1.59 2.20 －

F S M R

S RDKW0702MOE ● ● ● ● 7 3.5R 2.38 2.80 －

90
93

F S M R

S RDKW0702MOS-F ● ● 7 3.5R 2.38 2.80 －

F S M R

S RDKW0702MOT ● ● ● ● 7 3.5R 2.38 2.80 －

F S M R

T RDMT1003MOE ● ● ● ● 10 5.0R 3.18 3.90 －

91
93
95

F S M R

T RDMT1003MOT ● ● ● ● ● 10 5.0R 3.18 3.90 －

F S M R

K RDMX1003MOE ● ● ● ● 10 5.0R 3.18 4.15 －

F S M R

K RDMX1003MOT ● ● ● ● 10 5.0R 3.18 4.15 －

F S M R

H RDMT10T3MOE ● ● ● ● 10 5.0R 3.97 4.50 －

92
94
96

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS

A S
15°
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing
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A R 角 S d1 －

RD 銑刀片系列 RD Insert Series：
應用於仿形加工、面銑加工【刀片單面使用】。   Copy Milling & Face Milling【Single-Sided Inserts】.

H RDMT10T3MOT ● ● ● ● 10 5R 3.97 4.5 －

92
94
96

F S M R

H RDMW10T3MOE ● ● 10 5R 3.97 4.5 －

F S M R

H RDMW10T3MOT ● ● 10 5R 3.97 4.5 －

F S M R

T RDMT12T3MOE ● ● ● 12 6R 3.97 4.1 －

－

F S M R

T RDMT12T3MOT ● ● ● 12 6R 3.97 4.1 －

F S M R

L RDMX12T3MOE ● ● ● ● 12 6R 3.97 4.1 －

F S M R

L RDMX12T3MOT ● ● ● ● 12 6R 3.97 4.1 －

F S M R

H RDMT1204MOE ● ● ● ● 12 6R 4.76 4.4 －

92

F S M R

H RDMT1204MOT ● ● ● ● 12 6R 4.76 4.4 －

F S M R

W RDMW1204MOE ● ● ● ● 12 6R 4.76 4.4 －

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS
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15°

d1

R
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing
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A R 角 S d1 －

RD 銑刀片系列  RD Insert Series：
應用於仿形加工、面銑加工【刀片單面使用】。   Copy Milling & Face Milling【Single-Sided Inserts】.

W RDMW1204MOS-F ● ● 12 6R 4.76 4.4 －

92
F S M R

W RDMW1204MOT ● ● ● ● 12 6R 4.76 4.4 －

F S M R

H RDMT1604MOT ● ● ● ● 16 8R 4.76 5.5 －

97

F S M R

H RDMW1604MOE ● ● ● ● 16 8R 4.76 5.5 －

F S M R

H RDMW1604MOS-F ● ● ● ● 16 8R 4.76 5.5 －

F S M R

H RDMW1604MOT ● ● ● ● ● 16 8R 4.76 5.5 －

F S M R

RP 銑刀片系列 RP Insert Series：
應用於仿形加工、面銑加工【刀片單面使用】。   Copy Milling & Face Milling【Single-Sided Inserts】.

M RPMT08T2MOE ● ● ● 8 4R 2.78 3.2 －

98
F S M R

M RPMT08T2MOT ● ● ● 8 4R 2.78 3.2 －

F S M R

M RPMW1003MOE ● ● ● ● 10 5R 3.18 4.6 －

98
99

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS
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P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ○ ◎ ◎

H 調質鋼 Hardened Steels ◎ ◎ ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)
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A R 角 S d1 －

RP 銑刀片系列 RP Insert Series：
應用於仿形加工、面銑加工【刀片單面使用】。   Copy Milling & Face Milling【Single-Sided Inserts】.

M RPMW1003MOS-F ● 10 5R 3.18 4.6 －

98
99

F S M R

M RPMW1003MOT ● ● ● ● 10 5R 3.18 4.6 －

F S M R

M RPMT10T3MOE ● ● ● 10 5R 3.97 4.3 －

98
F S M R

M RPMT10T3MOT ● ● ● 10 5R 3.97 4.3 －

F S M R

M RPMT1204MOE ● ● ● ● 12 6R 4.76 4.3 －

98
99

100

F S M R

M RPMT1204MOT ● ● ● ● 12 6R 4.76 4.3 －

F S M R

M RPMW1204MOE ● ● ● 12 6R 4.76 4.3 －

F S M R

M RPMW1204MOT ● ● ● 12 6R 4.76 4.3 － 

F S M R

鎢鋼銑刀片
CARBIDE MILLING INSERTS

A S
11°

d1

R
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FOF

FLO

FLN

FONFHN FSN

EWP FWP

FWN

ELO HLO

FSE

高進給面銑加
工、仿形加工
【高效率型】
High Feed Face 
Milling & Copy 
Milling 

面銑加工
Face Milling

面銑加工
側銑加工
Face Milling
Side Milling

刀片可雙面使用   
Double-Sided 
Inserts

刀片可雙面使用   
Double-Sided 
Inserts

刀片可雙面使用   
Double-Sided 
Inserts

刀片單面使用
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

ELN HLN

EBN HBN

FBN EWN

FSDFJD

FSE FSP

EXN HXN FXN

產品選擇表
PRODUCT SELECTION TABLE

Φ16~32P.34

Φ40~50P.39

Φ50~80P.46

Φ50~160P.51

Φ20~32P.54

Φ50~100P.47

Φ50~80P.44

Φ16~33P.38

Φ50~100P.45

Φ50~160P.50

Φ25~32P.43

Φ16~33P.37

Φ50~100P.42

Φ17~32P.35

Φ16~35P.40

Φ32~50P.87

Φ50~260P.52

Φ17~32P.55

Φ50~160P.48

Φ50P.36

Φ16~42P.41

Φ50~160P.88

Φ80~300P.53

Φ50~160P.56

Φ50~100P.49
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EJD FTPHTPFSO

EAPTEAP

ERTERT

面銑加工
側銑加工
Face Milling
Side Milling

仿形加工
【高精度型】 
Copy Milling- 
High Precision

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

EAPM

EAP EAP HAP HAP FAP

FAP EAX EAX HAX FAX

ETP

EW390 FRTHRT

HADEAD

HBCMEBCM

產品選擇表
PRODUCT SELECTION TABLE

Φ16~32P.57

Φ11~36P.63

Φ25~33P.68

Φ20~40P.73

Φ16~35P.78

6~16RP.84

Φ25~35P.62

Φ10~33P.67

Φ50~80P.72

Φ6~21P.77

Φ10~25P.83

Φ14.2~32.0P.60

Φ40~125P.66

Φ25~35P.71

Φ16~35P.76

Φ10~17P.82

Φ24~32P.58

Φ25~35P.64

Φ26~35P.69

Φ21~33P.74

Φ9~35P.80

6~16RP.85

Φ15~25P.59

Φ40~80P.65

Φ40~125P.70

Φ50~63P.75

Φ50~66P.81
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HBWP

ETCC

仿形加工
【粗加工應用】 
Copy Milling- 
Roughing

仿形加工
面銑加工
Copy Milling 
Face Milling

T 型加工
T-Slot Milling

鳩尾槽加工
Dovetail Milling

鎢鋼銑刀頭
Thread- Carbide 
End Mills

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

ERD ERD ERD

HRDERD FRDXHRD FRD

FRD FRPHRPERP

EDDC

FTCC

CHS CHCR CHB

產品選擇表
PRODUCT SELECTION TABLE

12.5~25.0RP.86

Φ10~17P.89

Φ20~42P.94

Φ25~35P.99

Φ8~20P.105

Φ21~50P.101

Φ16~60P.103

Φ12~42P.93

Φ20~40P.98

Φ8~32P.104

Φ25~40P.92

Φ50~160P.97

Φ15~35P.90

Φ50~80P.95

Φ50~100P.100

4.0~12.5RP.106

Φ100~125P.102

Φ20~35P.91

Φ40~86P.96
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扭力扳手
Torque Wrench

鎢鋼抗震刀桿
Carbide
Vibration Holder

LCL LCN

TH

產品選擇表
PRODUCT SELECTION TABLE

Φ8~32P.107

T6~20P.109

Φ11.7~31.5P.108

切削條件表
【銑削】
Cutting 
Condition Table

鎢鋼銑刀片
Carbide Milling 
Inserts

P.111P.09

斷屑槽幾何
對照表
Insert Chip Breaker 
Comparison Table

銑刀片材質碼
對照表
Milling Insert Grade 
Comparison Table

P.136 P.137~138
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

ELN03-02016-100L 16 30 100 16 2

LNMX0303.. TS2535 ETF07

ELN03-03020-150L 20 50 150 20 3

ELN03-04020-130L 20 50 130 20 4

ELN03-04025-150L 25 60 150 25 4

ELN03-06032-150L 32 70 150 32 6

ELN

ELN 高進給型銑刀桿
HIGH FEED MILLING CUTTERS- ELN

搭配刀片 Insert → Page：P.15                               切削條件表 Cutting Condition Table → Page：P.111

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

01

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

LNMX0303 1.5 mm 0.5 mm
切削殘留量
Uncut

R角
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HLN 鎖牙式 - 高進給型銑刀頭
MODULAR HEADS- HIGH FEED MILLING CUTTERS- HLN

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HLN03-02017 17 26 8.5 M8 2

LNMX0303.. TS2535 ETF07
HLN03-03021 21 32 10.5 M10 3

HLN03-04026 26 38 12.5 M12 4

HLN03-04032 32 41 17.0 M16 4

HLN

搭配刀片 Insert → Page：P.15                               切削條件表 Cutting Condition Table → Page：P.111

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

01

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

LNMX0303 1.5 mm 0.5 mm
切削殘留量
Uncut

R角
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FLN03-05050-2200 50 50 22.00 － 5
LNMX0303.. TS2535 ETF07

FLN03-08050-2200 50 50 22.00 － 8

FLN

FLN 高進給型銑刀盤
HIGH FEED FACE MILLING CUTTERS- FLN

搭配刀片 Insert → Page：P.15                               切削條件表 Cutting Condition Table → Page：P.111

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

01

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

d

M

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

LNMX0303 1.5 mm 0.5 mm
切削殘留量
Uncut

R角
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

ELO03-02016-150L 16 30 150 16 2

LOGX0303.. MS3007K ETF08

ELO03-02017-150L 17 25 150 16 2

ELO03-03020-150L 20 35 150 20 3

ELO03-03021-150L 21 30 150 20 3

ELO03-04025-150L 25 40 150 25 4

ELO03-04025-200L 25 40 200 25 4

ELO03-04026-150L 26 35 150 25 4

ELO03-04026-200L 26 35 200 25 4

ELO03-05032-150L 32 50 150 32 5

ELO03-05032-200L 32 50 200 32 5

ELO03-05033-150L 33 40 150 32 5

ELO03-05033-200L 33 40 200 32 5

ELO

ELO 高進給型銑刀桿
HIGH FEED MILLING CUTTERS- ELO

搭配刀片 Insert → Page：P.15                               切削條件表 Cutting Condition Table → Page：P.111

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

02

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

LOGX0303 1.6 mm 0.39 mm
切削殘留量
Uncut

R角
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HLO 鎖牙式 - 高進給型銑刀頭
MODULAR HEADS- HIGH FEED MILLING CUTTERS- HLO

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HLO03-02016 16 25 8.5 M8 2

LOGX0303.. MS3007K ETF08

HLO03-02017 17 25 8.5 M8 2

HLO03-03020 20 30 10.5 M10 3

HLO03-03021 21 30 10.5 M10 3

HLO03-04025 25 35 12.5 M12 4

HLO03-04026 26 35 12.5 M12 4

HLO03-05032 32 40 17.0 M16 5

HLO03-05033 33 40 17.0 M16 5

HLO

搭配刀片 Insert → Page：P.15                               切削條件表 Cutting Condition Table → Page：P.111

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

02

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

LOGX0303 1.6 mm 0.39 mm
切削殘留量
Uncut

R角
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FLO03-06040-1600 40 40 16.00 M8.5 6
LOGX0303.. MS3007K ETF08

FLO03-08050-2200 50 50 22.00 M11.0 8

FLO

FLO 高進給型銑刀盤
HIGH FEED FACE MILLING CUTTERS- FLO

搭配刀片 Insert → Page：P.15                               切削條件表 Cutting Condition Table → Page：P.111

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

02

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

d

M

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

LOGX0303 1.6 mm 0.39 mm
切削殘留量
Uncut

R角
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EBN06-02016-150L 16 30 150 16 2

BNMX0603.. MS2506E ETF08

EBN06-02016-200L 16 30 200 16 2

EBN06-02017-150L 17 30 150 16 2

EBN06-02017-200L 17 30 200 16 2

EBN06-03020-150L 20 30 150 20 3

EBN06-03020-200L 20 30 200 20 3

EBN06-03021-150L 21 30 150 20 3

EBN06-03021-200L 21 30 200 20 3

EBN06-04025-150L 25 35 150 25 4

EBN06-04025-200L 25 35 200 25 4

EBN06-04026-150L 26 35 150 25 4

EBN06-04026-200L 26 35 200 25 4

EBN06-05032-150L 32 40 150 32 5

EBN06-05032-200L 32 40 200 32 5

EBN06-05033-150L 33 40 150 32 5

EBN06-05033-200L 33 40 200 32 5

EBN06-05035-150L 35 40 150 32 5

EBN06-05035-200L 35 40 200 32 5

EBN09-03025-150L 25 40 150 25 3
BNMX0904.. TS4009 ETF15

EBN09-03032-150L 32 40 150 32 3

EBN

EBN 高進給型銑刀桿
HIGH FEED MILLING CUTTERS- EBN

搭配刀片 Insert → Page：P.15                               切削條件表 Cutting Condition Table → Page：P.112

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

03

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

BNMX0603 2.0 mm 0.42 mm

BNMX0904 2.5 mm 0.61 mm

切削殘留量
Uncut

R角
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HBN06-02016 16 25 8.5 M8 2

BNMX0603.. MS2506E ETF08

HBN06-02017 17 25 8.5 M8 2

HBN06-03020 20 30 10.5 M10 3

HBN06-03021 21 30 10.5 M10 3

HBN06-04025 25 35 12.5 M12 4

HBN06-04026 26 35 12.5 M12 4

HBN06-04032 32 40 17.0 M16 4

HBN06-05032 32 40 17.0 M16 5

HBN06-04035 35 43 17.0 M16 4

HBN06-05035 35 43 17.0 M16 5

HBN06-06040 40 43 17.0 M16 6

HBN06-06042 42 43 17.0 M16 6

HBN09-03025-C 25 35 12.5 M12 3

BNMX0904.. TS3504 ETF15
HBN09-04032-C 32 40 17.0 M16 4

HBN09-04035-C 35 43 17.0 M16 4

HBN09-05042-C 42 43 17.0 M16 5

HBN

HBN 鎖牙式 - 高進給型銑刀頭
MODULAR HEADS- HIGH FEED MILLING CUTTERS- HBN 

搭配刀片 Insert → Page：P.15                               切削條件表 Cutting Condition Table → Page：P.112

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

03

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

BNMX0603 2.0 mm 0.42 mm

BNMX0904 2.5 mm 0.61 mm

切削殘留量
Uncut

R角



42

銑
刀
桿

M
illin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FBN06-07050-2200-C 50 50 22.00 － 7
BNMX0603.. MS2506E ETF08

FBN06-07052-2200-C 52 50 22.00 － 7

FBN09-06050-2200-C 50 50 22.00 － 6

BNMX0904..

TS3504

ETF15

FBN09-06052-2200-C 52 50 22.00 － 6

FBN09-07063-2200-C 63 50 22.00 － 7 TS4009

FBN09-07063-2700-C 63 50 27.00 － 7

TS3504
FBN09-07066-2700-C 66 50 27.00 － 7

FBN09-08080-2700-C 80 50 27.00 － 8

FBN09-08100-3200-C 100 50 32.00 － 8

FBN

FBN 高進給型銑刀盤
HIGH FEED FACE MILLING CUTTERS- FBN

搭配刀片 Insert → Page：P.15                               切削條件表 Cutting Condition Table → Page：P.112

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

03

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

M

d1

d

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

BNMX0603 2.0 mm 0.42 mm

BNMX0904 2.5 mm 0.61 mm

切削殘留量
Uncut

R角



43

銑
刀
桿

M
illin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EWN09-02025-150L 25 40 150 25 2
WNMX09T3.. TS3006 ETF10

EWN09-03032-150L 32 40 150 32 3

EWN

EWN 高進給型銑刀桿
HIGH FEED MILLING CUTTERS- EWN

搭配刀片 Insert → Page：P.15,16                          切削條件表 Cutting Condition Table → Page：P.113

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

WNMX09T3 2.5 mm 0.6 mm

WNMX1305 3.0 mm 1.0 mm

切削殘留量
Uncut

R角

04
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FWN09-05050-2200 50 50 22.00 － 5

WNMX09T3.. TS3006 ETF10
FWN09-05063-2200 63 50 22.00 － 5

FWN09-05050-2200-C 50 50 22.00 － 5

FWN09-05063-2200-C 63 50 22.00 － 5

FWN13-05063-2200 63 50 22.00 － 5
WNMX1305.. TS4006 ETF15

FWN13-07080-2700 80 50 27.00 － 7

FWN

FWN 高進給型銑刀盤
HIGH FEED FACE MILLING CUTTERS- FWN

搭配刀片 Insert → Page：P.15,16                          切削條件表 Cutting Condition Table → Page：P.113

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d

d1

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

WNMX09T3 2.5 mm 0.6 mm

WNMX1305 3.0 mm 1.0 mm

切削殘留量
Uncut

R角

04
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Screw Clamp Wrench

d L d1 M

FJD12-03050-2200 50 50 22.00 M11 3

JDMW1204.. MS4011G － －
MC35-

3V
ETF15

FJD12-04050-2200 50 50 22.00 M11 4

FJD12-04063-2200 63 50 22.00 M11 4

FJD12-04063-2540 63 50 25.40 M13 4

FJD12-04066-2540 66 50 25.40 M13 4

FJD12-04080-2540 80 50 25.40 M13 4

FJD12-06080-2540 80 50 25.40 M13 6

FJD14-04063-2200 63 50 22.00 M11 4

JDMT1405..
JDMW1405..

MS5011A － － MC50V ETF20

FJD14-04063-2540 63 50 25.40 M13 4

FJD14-04066-2540 66 50 25.40 M13 4

FJD14-04080-3175 80 63 31.75 M17 4

FJD14-05100-3175 100 63 31.75 M17 5

FJD

FJD 高進給型銑刀盤
HIGH FEED FACE MILLING CUTTERS- FJD 

搭配刀片 Insert → Page：P.16                               切削條件表 Cutting Condition Table → Page：P.114

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

d
M

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

JDMW1204 3.0 mm 0.63 mm

JDMT1405 / JDMW1405 3.0 mm 0.64 mm

切削殘留量
Uncut

R角

05
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Clamp Screw Screw Wrench

d L d1

FSD12-03050-2200 50 50 22.00 3

SDMT1205..
SDNW1205..

YR-06 MS4008ES MS4011A ETF15

FSD12-03050-2222 50 50 22.22 3

FSD12-04050-2200 50 50 22.00 4

FSD12-04050-2222 50 50 22.22 4

FSD12-03063-2200 63 50 22.00 3

FSD12-03063-2222 63 50 22.22 3

FSD12-04063-2200 63 50 22.00 4

FSD12-04063-2222 63 50 22.22 4

FSD12-04080-3175 80 55 31.75 4

FSD12-04080-3200 80 55 32.00 4

FSD12-05080-3175 80 55 31.75 5

FSD12-05080-3200 80 55 32.00 5

FSD

FSD 高進給型銑刀盤
HIGH FEED FACE MILLING CUTTERS- FSD

搭配刀片 Insert → Page：P.16,17                          切削條件表 Cutting Condition Table → Page：P.115

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ◎ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

d

L

d1

R 角編程設定
Programming- Corner R

刀片 Insert 內接圓 R 角 Input. R 切削殘留量 Uncut

SDMT1205
SDNW1205

4.5 mm 0.83 mm

切削殘留量
Uncut

R角

06
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FHN 面銑刀盤
FACE MILLING CUTTERS- FHN

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d d2 L d1

FHN07-05050-2200-C 50 58.7 40 22.00 5

HNMX0704.. TS4005 ETF15
FHN07-06063-2200-C 63 71.7 40 22.00 6

FHN07-08080-2700-C 80 88.7 50 27.00 8

FHN07-09100-3200-C 100 108.7 50 32.00 9

FHN

搭配刀片 Insert → Page：P.17                               切削條件表 Cutting Condition Table → Page：P.115

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

07

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d
45°

d1

d2
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FSN12-04050-2200-C 50 40 22.00 M11 4

SNMX1205.. MS4014M ETF15

FSN12-05050-2200-C 50 40 22.00 M11 5

FSN12-05063-2200-C 63 40 22.00 M11 5

FSN12-06063-2200-C 63 40 22.00 M11 6

FSN12-06080-2700-C 80 50 27.00 M13 6

FSN12-07080-2700-C 80 50 27.00 M13 7

FSN12-08080-2700-C 80 50 27.00 M13 8

FSN12-07100-3200-C 100 50 32.00 M45 7

FSN12-08100-3200-C 100 50 32.00 M45 8

FSN12-09100-3200-C 100 50 32.00 M45 9

FSN12-10125-4000-C 125 63 40.00 M53 10

FSN12-12160-4000-C 160 63 40.00 M55 12

FSN

FSN 面銑刀盤
FACE MILLING CUTTERS- FSN

搭配刀片 Insert → Page：P.17,18                          切削條件表 Cutting Condition Table → Page：P.116

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

08

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

M

d
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d D L d1 M

FON05-04050-2200 50 52.9 40 22.00 － 4

ONMX0505..
SNMX1205..

TS4015 ETF15
FON05-05063-2200 63 65.9 40 22.00 － 5

FON05-06080-2700 80 82.9 50 27.00 － 6

FON05-08100-3200 100 102.9 50 32.00 － 8

FON

FON 面銑刀盤
FACE MILLING CUTTERS- FON

搭配刀片 Insert → Page：P.17,18                          切削條件表 Cutting Condition Table → Page：P.116

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

08

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

M

d

L

d1

M

D
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FOF05-05050-2200 50 40 22.00 M11 5

OFMT05T3.. MS4011A ETF15

FOF05-06063-2200 63 40 22.00 M11 6

FOF05-06063-2540 63 50 25.40 M13 6

FOF05-07080-2540 80 50 25.40 M13 7

FOF05-07080-2700 80 50 27.00 M38 7

FOF05-08100-3175 100 50 31.75 M46 8

FOF05-08100-3200 100 50 32.00 M46 8

FOF05-09125-3810 125 63 38.10 M60 9

FOF05-09125-4000 125 63 40.00 M60 9

FOF05-11160-5080 160 63 50.80 M80 11

FOF

FOF 面銑刀盤
FACE MILLING CUTTERS- FOF

搭配刀片 Insert → Page：P.18                               切削條件表 Cutting Condition Table → Page：P.117

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

09

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ○ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Φ80
Φ100
Φ125

Φ50
Φ63

L

M

d

d1

L

M

d1

d
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FSE12-04050-2200 50 40 22.00 － 4

SE..1204.. CS45 ETF15

FSE12-05063-2540 63 50 25.40 － 5

FSE12-06080-2540 80 50 25.40 － 6

FSE12-06100-3175 100 50 31.75 － 6

FSE12-08125-3810 125 63 38.10 － 8

FSE12-10160-5080 160 63 50.80 － 10

FSE

FSE 面銑刀盤
FACE MILLING CUTTERS- FSE

搭配刀片 Insert → Page：P.18,19                          切削條件表 Cutting Condition Table → Page：P.117

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

10

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ○ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

d
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Shim Screw Wrench Screw Wrench

d L d1 M

FSE13-03050-2200 50 40 22.00 M11 3

SE..13T3.. SSS445N
MDS05

035
ST

PL35 MS3512B ETF15

FSE13-04063-2200 63 40 22.00 M11 4

FSE13-03050-2540 50 50 25.40 M13 3

FSE13-04063-2540 63 50 25.40 M13 4

FSE13-04080-2540 80 50 25.40 M38 4

FSE13-04080-2700 80 50 27.00 M38 4

FSE13-05100-3175 100 50 31.75 M45 5

FSE13-05100-3200 100 50 32.00 M45 5

FSE13-06125-3810 125 63 38.10 M60 6

FSE13-06125-4000 125 63 40.00 M60 6

FSE13-07160-4000 160 63 40.00 M80 7

FSE13-07160-5080 160 63 50.80 M80 7

FSE13-08210-4762 210 63 47.62 M140 8

FSE13-10260-4762 260 63 47.62 M180 10

FSE

FSE 面銑刀盤
FACE MILLING CUTTERS- FSE 

搭配刀片 Insert → Page：P.19                               切削條件表 Cutting Condition Table → Page：P.118

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

11

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ○ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Φ210
Φ260

Φ50
Φ63
Φ80
Φ100
Φ125
Φ160

L

d

M

d1

L

d1

d

Φ101.6

M
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Shim Screw Wrench Screw Wrench

d L d1 Ap

FSP12-05080-2540 80 55 25.40 8.5 5

SPMN1203.. Y-5253
Y-5252 

M4.0-0.7
Y-5251 
5/16-24

Y-5254 
5/16-24

ETF15

FSP12-06100-3175 100 55 31.75 8.5 6

FSP12-08125-3810 125 60 38.10 8.5 8

FSP12-10160-5080 160 60 50.80 8.5 10

FSP12-12200-4762 200 65 47.62 8.5 12

FSP12-16250-4762 250 65 47.62 8.5 16

FSP12-20300-4762 300 65 47.62 8.5 20

FSP

FSP 面銑刀盤
FACE MILLING CUTTERS- FSP

搭配刀片 Insert → Page：P.20                               切削條件表 Cutting Condition Table → Page：P.118

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

12

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ○ — — ○ ◎ — —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EXN04-03020-110L-C 20 28 110 20 3

XNMX0403.. MS2506E ETF08

EXN04-03020-150L-C 20 28 150 20 3

EXN04-04025-120L-C 25 28 120 25 4

EXN04-04025-170L-C 25 28 170 25 4

EXN04-05032-130L-C 32 30 130 32 5

EXN04-05032-200L-C 32 30 195 32 5

EXN

EXN 直角型銑刀桿
SHOULDER  MILLING CUTTERS- EXN

搭配刀片 Insert → Page：P.20                               切削條件表 Cutting Condition Table → Page：P.119

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

13

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HXN04-02017-C 17 26 8.5 M8 2

XNMX0403..

TS2512

ETF08

HXN04-03020-C 20 28 10.5 M10 3 MS2506E

HXN04-03021-C 21 32 10.5 M10 3 TS2512

HXN04-04025-C 25 30 12.5 M12 4 MS2506E

HXN04-04026-C 26 38 12.5 M12 4 TS2512

HXN04-05032-C 32 40 17.0 M16 5 MS2506E

HXN

HXN 鎖牙式 - 直角型銑刀頭
MODULAR HEADS- SHOULDER MILLING CUTTERS- HXN 

搭配刀片 Insert → Page：P.20                               切削條件表 Cutting Condition Table → Page：P.119

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

13

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

Md

L

Φd1
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FXN04-06050-2200 50 50 22.00 － 6

XNMX0403.. TS2512 ETF08FXN04-07063-2200 63 50 22.00 － 7

FXN04-07063-2540 63 50 25.40 － 7

FXN04-07040-1600-C 40 40 16.00 － 7
XNMX0403.. MS2506E ETF08

FXN04-09050-2200-C 50 40 22.00 － 9

FXN08-04050-2200-C 50 40 22.00 － 4

XNMX0806.. MS4011A ETF15

FXN08-05050-2200-C 50 40 22.00 － 5

FXN08-06063-2200-C 63 40 22.00 － 6

FXN08-07063-2200-C 63 40 22.00 － 7

FXN08-07080-2700-C 80 50 27.00 － 7

FXN08-09080-2700-C 80 50 27.00 － 9

FXN08-08100-3200-C 100 50 32.00 － 8

FXN08-11100-3200-C 100 50 32.00 － 11

FXN08-11125-4000-C 125 63 40.00 － 11

FXN08-12160-4000-C 160 63 40.00 － 12

FXN 直角型銑刀盤
SHOULDER FACE  MILLING CUTTERS- FXN

FXN

搭配刀片 Insert → Page：P.20                               切削條件表 Cutting Condition Table → Page：P.119

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

13

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

d
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EAP10-02016-100L 16 28 100 16 2

APKT1003.. MS2506B ETF09

EAP10-02016-150L 16 28 150 16 2

EAP10-02016-200L 16 28 200 16 2

EAP10-02017-150L 17 26 150 16 2

EAP10-02017-200L 17 26 200 16 2

EAP10-02018-100L 18 30 100 20 2

EAP10-02018-150L 18 30 150 20 2

EAP10-02018-200L 18 30 200 20 2

EAP10-02019-120L 19 30 120 20 2

EAP10-02020-100L 20 30 100 20 2

EAP10-02020-150L 20 30 150 20 2

EAP10-02020-200L 20 30 200 20 2

EAP10-03020-100L 20 30 100 20 3

EAP10-03020-150L 20 30 150 20 3

EAP10-03020-200L 20 30 200 20 3

EAP10-02021-120L 21 30 120 20 2

EAP10-02021-150L 21 30 150 20 2

EAP10-02021-200L 21 30 200 20 2

EAP10-03021-150L 21 30 150 20 3

EAP10-03021-200L 21 30 200 20 3

EAP10-03025-125L 25 30 125 25 3

EAP10-03025-150L 25 30 150 25 3

EAP10-03025-200L 25 30 200 25 3

EAP10-03026-150L 26 30 150 25 3

EAP10-03026-200L 26 30 200 25 3

EAP10-04026-150L 26 30 150 25 4

EAP10-04026-200L 26 30 200 25 4

EAP10-04032-150L 32 40 150 32 4

EAP10-04032-200L 32 40 200 32 4

EAP

EAP 直角型銑刀桿
SHOULDER MILLING CUTTERS- EAP

搭配刀片 Insert → Page：P.20                               切削條件表 Cutting Condition Table → Page：P.120

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

14

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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EAPT

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EAPT16-02024-125L 24 40 125 25 2

APKT1604..
APET1604..

MS4009A ETF15

EAPT16-02025-125L 25 40 125 25 2

EAPT16-02025-150L 25 40 150 25 2

EAPT16-02025-200L 25 40 200 25 2

EAPT16-02026-150L 26 30 150 25 2

EAPT16-02026-200L 26 30 200 25 2

EAPT16-02026-250L 26 30 250 25 2

EAPT16-03032-150L 32 45 150 32 3

MS4011A ETF15

EAPT16-03032-200L 32 45 200 32 3

EAPT16-03032-250L 32 45 250 32 3

EAPT16-03033-150L 33 35 150 32 3

EAPT16-03033-200L 33 35 200 32 3

EAPT16-03033-250L 33 35 250 32 3

EAPT16-03033-300L 33 35 300 32 3

EAPT16-02035-150L 35 35 150 32 2

EAPT16-02035-200L 35 35 200 32 2

EAPT16-03035-150L 35 35 150 32 3

EAPT16-03035-200L 35 35 200 32 3

EAPT17-02025-150L 25 35 150 25 2

APKT1705.. MS4009A ETF15

EAPT17-02025-200L 25 35 200 25 2

EAPT17-02026-150L 26 35 150 25 2

EAPT17-02026-200L 26 35 200 25 2

EAPT17-03032-150L 32 40 150 32 3

EAPT17-03032-200L 32 40 200 32 3

EAPT17-03032-250L 32 40 250 32 3

EAPT 直角型銑刀桿
SHOULDER MILLING CUTTERS- EAPT

搭配刀片 Insert → Page：P.21                               切削條件表 Cutting Condition Table → Page：P.120

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

14

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EAPM10-02015-100L 15 25 100 16 2

APMT1035.. MS2506A ETF09

EAPM10-02016-150L 16 25 150 16 2

EAPM10-02016-200L 16 25 200 16 2

EAPM10-03020-150L 20 30 150 20 3

EAPM10-03020-200L 20 30 200 20 3

EAPM10-02022-150L 22 25 150 20 2

EAPM10-03022-150L 22 25 150 20 3

EAPM10-03025-150L 25 35 150 25 3

EAPM10-03025-200L 25 35 200 25 3

EAPM

EAPM 直角型銑刀桿
SHOULDER MILLING CUTTERS- EAPM 

搭配刀片 Insert → Page：P.21                               切削條件表 Cutting Condition Table → Page：P.121

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

15

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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EAP

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EAP11-020142-100L 14.2 20 100 16 2

APMT1135.. MS2506E ETF08

EAP11-020155-100L 15.5 25 100 16 2

EAP11-02016-100L 16 28 100 16 2

EAP11-02016-150L 16 28 150 16 2

EAP11-02016-200L 16 28 200 16 2

EAP11-02017-150L 17 20 150 16 2

EAP11-02017-200L 17 20 200 16 2

EAP11-02018-100L 18 28 100 20 2

EAP11-02018-150L 18 28 150 20 2

EAP11-02020-100L 20 28 100 20 2

EAP11-02020-150L 20 28 150 20 2

EAP11-02020-200L 20 28 200 20 2

EAP11-03020-110L 20 28 110 20 3

EAP11-03020-125L 20 28 125 20 3

EAP11-03020-150L 20 25 150 20 3

EAP11-03020-200L 20 25 200 20 3

EAP11-02021-150L 21 25 150 20 2

EAP11-02021-200L 21 25 200 20 2

EAP11-03021-150L 21 25 150 20 3

EAP11-03021-200L 21 25 200 20 3

EAP11-030213-150L 21.3 25 150 20 3

EAP11-02022-150L 22 25 150 20 2

EAP11-02022-200L 22 25 200 20 2

EAP11-03022-150L 22 25 150 20 3

EAP11-03024-120L 24 35 120 25 3

EAP11-03024-150L 24 35 150 25 3

EAP11-03025-100L 25 35 100 25 3

EAP11-03025-120L 25 35 120 25 3

EAP11-03025-150L 25 35 150 25 3

EAP11-03025-200L 25 35 200 25 3

EAP11-04025-100L 25 35 100 25 4

EAP 直角型銑刀桿
SHOULDER MILLING CUTTERS- EAP 

15

搭配刀片 Insert → Page：P.21                               切削條件表 Cutting Condition Table → Page：P.121

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd



61

銑
刀
桿

M
illin

g
 T

o
o

lh
o

ld
ers

EAP

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EAP11-04025-120L 25 35 120 25 4

APMT1135.. MS2506E ETF08

EAP11-04025-150L 25 35 150 25 4

EAP11-04025-200L 25 35 200 25 4

EAP11-03026-150L 26 35 150 25 3

EAP11-03026-200L 26 35 200 25 3

EAP11-04026-150L 26 35 150 25 4

EAP11-04026-200L 26 35 200 25 4

EAP11-03032-150L 32 35 150 32 3

EAP11-03032-200L 32 35 200 32 3

EAP11-04032-130L 32 35 130 32 4

EAP11-04032-150L 32 35 150 32 4

EAP11-04032-200L 32 35 200 32 4

EAP11-05032-130L 32 35 130 32 5

EAP 直角型銑刀桿
SHOULDER MILLING CUTTERS- EAP 

15

搭配刀片 Insert → Page：P.21                               切削條件表 Cutting Condition Table → Page：P.121

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EAP16-02025-120L 25 40 120 25 2

APMT1604..
APGT1604..

MS4009A

ETF15

EAP16-02025-150L 25 40 150 25 2

EAP16-02025-200L 25 40 200 25 2

EAP16-02026-150L 26 40 150 25 2

EAP16-02026-200L 26 40 200 25 2

EAP16-02029-150L 29 40 150 32 2

EAP16-02032-150L 32 45 150 32 2

EAP16-02032-200L 32 45 200 32 2

EAP16-02032-250L 32 45 250 32 2

EAP16-03032-130L 32 45 130 32 3

EAP16-03032-150L 32 45 150 32 3

EAP16-03032-200L 32 45 200 32 3

EAP16-03032-250L 32 45 250 32 3

EAP16-02033-150L 33 35 150 32 2

MS4011A

EAP16-02033-200L 33 35 200 32 2

EAP16-02033-250L 33 35 250 32 2

EAP16-03033-150L 33 35 150 32 3

EAP16-03033-200L 33 35 200 32 3

EAP16-03033-250L 33 35 250 32 3

EAP16-03035-150L 35 35 150 32 3

EAP16-03035-200L 35 35 200 32 3

EAP16-03035-250L 35 35 250 32 3

EAP 直角型銑刀桿
SHOULDER MILLING CUTTERS- EAP 

EAP

搭配刀片 Insert → Page：P.21,22                          切削條件表 Cutting Condition Table → Page：P.121

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

15

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HAP11-01011 11 21 5.5 M5 1

APMT1135.. MS2506E ETF08

HAP11-01013 13 23 6.5 M6 1

HAP11-02016 16 25 8.5 M8 2

HAP11-02017 17 25 8.5 M8 2

HAP11-02020 20 30 10.5 M10 2

HAP11-03020 20 30 10.5 M10 3

HAP11-02021 21 30 10.5 M10 2

HAP11-03021 21 30 10.5 M10 3

HAP11-02022 22 30 10.5 M10 2

HAP11-03022 22 30 10.5 M10 3

HAP11-03025 25 35 12.5 M12 3

HAP11-04025 25 35 12.5 M12 4

HAP11-03026 26 35 12.5 M12 3

HAP11-04026 26 35 12.5 M12 4

HAP11-04032 32 43 17.0 M16 4

HAP11-05032 32 43 17.0 M16 5

HAP11-04033 33 43 17.0 M16 4

HAP11-05033 33 43 17.0 M16 5

HAP11-04035 35 43 17.0 M16 4

HAP11-05035 35 43 17.0 M16 5

HAP11-05036 36 43 17.0 M16 5

HAP

HAP 鎖牙式 - 直角型銑刀頭
MODULAR HEADS- SHOULDER MILLING CUTTERS- HAP 

搭配刀片 Insert → Page：P.21                               切削條件表 Cutting Condition Table → Page：P.121

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

15

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HAP16-02025 25 38 12.5 M12 2

APMT1604..
APGT1604..

MS4009A ETF15
HAP16-02026 26 38 12.5 M12 2

HAP16-02032 32 43 17.0 M16 2

HAP16-03032 32 43 17.0 M16 3

HAP16-02033 33 43 17.0 M16 2

MS4011A ETF15HAP16-03033 33 43 17.0 M16 3

HAP16-03035 35 43 17.0 M16 3

HAP 鎖牙式 - 直角型銑刀頭
MODULAR HEADS- SHOULDER MILLING CUTTERS- HAP 

HAP

搭配刀片 Insert → Page：P.21,22                          切削條件表 Cutting Condition Table → Page：P.121

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

15

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FAP11-05040-1600 40 40 16.00 M9 5

APMT1135.. MS2506E ETF08

FAP11-05050-2200 50 40 22.00 M11 5

FAP11-07050-2200 50 40 22.00 M11 7

FAP11-08063-2200 63 40 22.00 M11 8

FAP11-09080-2700 80 50 27.00 M13 9

FAP11-08063-2540 63 50 25.40 M13 8

FAP11-09080-2540 80 50 25.40 M13 9

FAP

FAP 直角型銑刀盤
SHOULDER FACE MILLING CUTTERS- FAP

搭配刀片 Insert → Page：P.21                               切削條件表 Cutting Condition Table → Page：P.121

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

15

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

d

M
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FAP16-04040-1600 40 40 16.00 M9 4

APMT1604..
APGT1604..

MS4011A ETF15

FAP16-04050-2200 50 50 22.00 M11 4

FAP16-05050-2200 50 50 22.00 M11 5

FAP16-05063-2200 63 50 22.00 M11 5

FAP16-06063-2200 63 50 22.00 M11 6

FAP16-06080-2700 80 50 27.00 M13 6

FAP16-08080-2700 80 50 27.00 M13 8

FAP16-08100-3200 100 50 32.00 M45 8

FAP16-09125-4000 125 63 40.00 M60 9

FAP16-04050-2540 50 50 25.40 M13 4

FAP16-05060-2540 60 50 25.40 M13 5

FAP16-05063-2540 63 50 25.40 M13 5

FAP16-04066-2540 66 50 25.40 M13 4

FAP16-05066-2540 66 50 25.40 M13 5

FAP16-06080-2540 80 50 25.40 M13 6

FAP16-08100-3175 100 50 31.75 M45 8

FAP16-08110-3175 110 50 31.75 M45 8

FAP16-09125-3810 125 50 38.10 M60 9

FAP 直角型銑刀盤
SHOULDER FACE MILLING CUTTERS- FAP

FAP

搭配刀片 Insert → Page：P.21,22                          切削條件表 Cutting Condition Table → Page：P.121

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

15

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Φ100
Φ125

L

d1

d

M

Φ40
Φ50
Φ63
Φ66
Φ80 L
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M
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EAX12-01010-100L 10 15 100 16 1

AXMT1235..

MS3005A ETF09EAX12-01011-100L 11 15 100 16 1

EAX12-01012-100L 12 15 100 16 1

EAX12-02016-100L 16 25 100 16 2

MS3006A ETF09

EAX12-02016-150L 16 25 150 16 2

EAX12-02016-200L 16 25 200 16 2

EAX12-02017-100L 17 25 100 16 2

EAX12-02017-150L 17 25 150 16 2

EAX12-02017-200L 17 25 200 16 2

EAX12-02020-150L 20 30 150 20 2

EAX12-02020-200L 20 30 200 20 2

EAX12-03020-150L 20 30 150 20 3

EAX12-03020-200L 20 30 200 20 3

EAX12-03021-150L 21 30 150 20 3

EAX12-03021-200L 21 30 200 20 3

EAX12-03022-110L 22 30 110 20 3

EAX12-03022-150L 22 30 150 20 3

EAX12-03022-200L 22 30 200 20 3

EAX12-03025-150L 25 35 150 25 3

EAX12-03025-200L 25 35 200 25 3

EAX12-04025-150L 25 35 150 25 4

EAX12-04025-200L 25 35 200 25 4

EAX12-03026-150L 26 35 150 25 3

EAX12-03026-200L 26 35 200 25 3

EAX12-03026-250L 26 35 250 25 3

EAX12-04026-150L 26 35 150 25 4

EAX12-04026-200L 26 35 200 25 4

EAX12-05032-150L 32 40 150 32 5

EAX12-05032-200L 32 40 200 32 5

EAX12-05033-150L 33 40 150 32 5

EAX12-05033-200L 33 40 200 32 5

EAX

EAX 直角型銑刀桿
SHOULDER MILLING CUTTERS- EAX 

搭配刀片 Insert → Page：P.22                               切削條件表 Cutting Condition Table → Page：P.122

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

16

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

d D
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EAX17-02025-120L 25 35 120 25 2

AXMT1705.. CS40 ETF15

EAX17-02028-120L 28 35 120 25 2

EAX17-03030-130L 30 40 130 25 3

EAX17-03032-130L 32 40 130 32 3

EAX17-03035-130L 35 40 130 32 3

EAX17-04040-170L 40 50 170 32 4

EAX17-05050-170L 50 50 170 32 5

EAX17-06063-170L 63 50 170 32 6

EAX17-05050-135L 50 25 135 32 5

EAX17-06063-135L 63 25 135 32 6

EAX17-02025-170L 25 50 170 25 2

EAX17-02026-150L 26 35 150 25 2

EAX17-02026-200L 26 35 200 25 2

EAX17-02026-250L 26 35 250 25 2

EAX17-02026-300L 26 35 300 25 2

EAX17-02028-170L 28 50 170 25 2

EAX17-02030-180L 30 60 180 25 2

EAX17-02032-180L 32 60 180 32 2

EAX17-02033-150L 33 40 150 32 2

EAX17-02033-200L 33 40 200 32 2

EAX17-02033-250L 33 40 250 32 2

EAX17-02033-300L 33 40 300 32 2

EAX17-02033-350L 33 40 350 32 2

EAX17-03033-150L 33 40 150 32 3

EAX17-03033-200L 33 40 200 32 3

EAX17-03033-250L 33 40 250 32 3

EAX17-03033-300L 33 40 300 32 3

EAX17-03033-350L 33 40 350 32 3

EAX 直角型銑刀桿
SHOULDER MILLING CUTTERS- EAX 

EAX

搭配刀片 Insert → Page：P.22                               切削條件表 Cutting Condition Table → Page：P.122

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

16

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

d D
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HAX17-02026 26 35 12.5 M12 2

AXMT1705.. CS40 ETF15

HAX17-02033 33 40 17.0 M16 2

HAX17-03033 33 40 17.0 M16 3

HAX17-02035 35 40 17.0 M16 2

HAX17-03035 35 40 17.0 M16 3

HAX

HAX 鎖牙式 - 直角型銑刀頭
MODULAR HEADS- SHOULDER MILLING CUTTERS- HAX 

搭配刀片 Insert → Page：P.22                               切削條件表 Cutting Condition Table → Page：P.122

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

16

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1



70

銑
刀
桿

M
illin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FAX17-04040-1600 40 40 16.00 － 4

AXMT1705.. CS40 ETF15

FAX17-05050-2200 50 40 22.00 － 5

FAX17-06063-2200 63 40 22.00 － 6

FAX17-04080-2540 80 50 25.40 － 4

FAX17-05100-3175 100 63 31.75 － 5

FAX17-06125-3810 125 63 38.10 － 6

FAX17-07080-2540 80 50 25.40 － 7

FAX17-08100-3175 100 63 31.75 － 8

FAX17-09125-3810 125 63 38.10 － 9

FAX

FAX 直角型銑刀盤
SHOULDER FACE MILLING CUTTERS- FAX

搭配刀片 Insert → Page：P.22                               切削條件表 Cutting Condition Table → Page：P.122

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

16

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ○ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d

d1
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EJD15-02025-125L 25 40 125 25 2

JDMT1505.. MS4009A ETF15

EJD15-02025-150L 25 40 150 25 2

EJD15-02025-200L 25 40 200 25 2

EJD15-02025-250L 25 40 250 25 2

EJD15-02026-150L 26 40 150 25 2

EJD15-02026-200L 26 40 200 25 2

EJD15-02030-125L 30 35 125 25 2

EJD15-02030-150L 30 35 150 25 2

EJD15-02030-200L 30 35 200 25 2

EJD15-03032-150L 32 45 150 32 3

EJD15-03032-200L 32 45 200 32 3

EJD15-03032-250L 32 45 250 32 3

EJD15-03032-300L 32 45 300 32 3

EJD15-03033-150L 33 45 150 32 3

EJD15-03033-200L 33 45 200 32 3

EJD15-03033-250L 33 45 250 32 3

EJD15-03033-300L 33 45 300 32 3

EJD15-03035-150L 35 45 150 32 3

EJD15-03035-200L 35 45 200 32 3

EJD15-03035-250L 35 45 250 32 3

EJD15-03035-300L 35 45 300 32 3

EJD

EJD 直角型銑刀桿
SHOULDER MILLING CUTTERS- EJD

搭配刀片 Insert → Page：P.22                               切削條件表 Cutting Condition Table → Page：P.123

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

17

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FSO14-04050-2200-C 50 40 22.00 － 4

SOMT1404.. TS3505 ETF15FSO14-05063-2200-C 63 40 22.00 － 5

FSO14-07080-2700-C 80 50 27.00 － 7

FSO 直角型銑刀盤
SHOULDER FACE MILLING CUTTERS- FSO

FSO

搭配刀片 Insert → Page：P.22                               切削條件表 Cutting Condition Table → Page：P.123

18

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

90°

d1

d
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

ETP10-02020-130L 20 50 130 20 2
TPMX1004.. TS2517 ETF08

ETP10-03025-150L 25 55 150 25 3

ETP15-03033-200L 33 45 200 32 3
TPMX1505.. TS4014 ETF15

ETP15-04040-200L 40 45 200 32 4

ETP

ETP 直角型銑刀桿
SHOULDER MILLING CUTTERS- ETP

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.124

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

19

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HTP10-02021 21 35 18 M10 2

TPMX1004.. TS2517 ETF08HTP10-03026 26 35 21 M12 3

HTP10-05033 33 43 29 M16 5

HTP

HTP 鎖牙式 - 直角型銑刀頭
MODULAR HEADS- SHOULDER MILLING CUTTERS- HTP 

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.124

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

19

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend
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L

Φd1



75

銑
刀
桿

M
illin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FTP10-07050-2200 50 50 22.00 － 7
TPMX1004.. TS2517 ETF08

FTP10-09063-2200 63 50 22.00 － 9

FTP 直角型銑刀盤
SHOULDER FACE MILLING CUTTERS- FTP

FTP

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.124

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

19

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

d
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EW390-02016-150L 16 28 150 16 2

W39011T3.. MS2506B ETF09

EW390-02016-200L 16 28 200 16 2

EW390-02017-150L 17 20 150 16 2

EW390-02017-200L 17 20 200 16 2

EW390-02018-150L 18 20 150 16 2

EW390-02018-200L 18 20 200 16 2

EW390-02020-150L 20 30 150 20 2

EW390-02020-200L 20 30 200 20 2

EW390-03020-150L 20 30 150 20 3

EW390-03020-200L 20 30 200 20 3

EW390-02021-150L 21 20 150 20 2

EW390-02021-200L 21 20 200 20 2

EW390-03021-150L 21 20 150 20 3

EW390-03021-200L 21 20 200 20 3

EW390-02022-150L 22 30 150 20 2

EW390-02022-200L 22 30 200 20 2

EW390-03022-150L 22 30 150 20 3

EW390-03025-150L 25 35 150 25 3

EW390-03025-200L 25 35 200 25 3

EW390-04025-150L 25 35 150 25 4

EW390-04025-200L 25 35 200 25 4

EW390-03026-150L 26 25 150 25 3

EW390-03026-200L 26 25 200 25 3

EW390-04026-150L 26 25 150 25 4

EW390-04026-200L 26 25 200 25 4

EW390-04030-150L 30 40 150 32 4

EW390-04030-200L 30 40 200 32 4

EW390-04030-250L 30 40 250 32 4

EW390-04032-150L 32 40 150 32 4

EW390-04032-200L 32 40 200 32 4

EW390-04032-250L 32 40 250 32 4

EW390-04033-150L 33 32 150 32 4

EW390-04033-200L 33 32 200 32 4

EW390-04033-250L 33 32 250 32 4

EW390-04035-150L 35 32 150 32 4

EW390-04035-200L 35 32 200 32 4

EW390-04035-250L 35 32 250 32 4

EW390

EW390 直角型銑刀桿
SHOULDER MILLING CUTTERS- EW390

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.125

20

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd



77

銑
刀
桿

M
illin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

ERT07-01006-100L 6 20 100 10 1

ANRT0702..

MS2004A ETF06

ERT07-01008-100L 8 20 100 10 1

ERT07-01009-100L 9 20 100 10 1

ERT07-02010-100L 10 25 100 10 2

ERT07-02010-150L 10 25 150 10 2

ERT07-02011-100L 11 20 100 10 2

ERT07-02011-150L 11 20 150 10 2

ERT07-02012-100L 12 25 100 12 2

MS2005A ETF06

ERT07-02012-150L 12 25 150 12 2

ERT07-02013-100L 13 20 100 12 2

ERT07-02013-150L 13 20 150 12 2

ERT07-03016-150L 16 30 150 16 3

ERT07-03016-200L 16 30 200 16 3

ERT07-03017-150L 17 25 150 16 3

ERT07-03017-200L 17 25 200 16 3

ERT07-04020-150L 20 35 150 20 4

ERT07-04020-200L 20 35 200 20 4

ERT07-04021-150L 21 25 150 20 4

ERT

ERT 直角型銑刀桿
SHOULDER MILLING CUTTERS- ERT

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.126

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

21

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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ERT

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

ERT10-02016-150L 16 30 150 16 2

ANRT1003.. MS2506B ETF09

ERT10-02016-200L 16 30 200 16 2

ERT10-02017-150L 17 25 150 16 2

ERT10-02017-200L 17 25 200 16 2

ERT10-02020-150L 20 35 150 20 2

ERT10-02020-200L 20 35 200 20 2

ERT10-03020-150L 20 35 150 20 3

ERT10-03020-200L 20 35 200 20 3

ERT10-02021-150L 21 30 150 20 2

ERT10-02021-200L 21 30 200 20 2

ERT10-03021-150L 21 30 150 20 3

ERT10-03021-200L 21 30 200 20 3

ERT10-02025-150L 25 40 150 25 2

ERT10-02025-200L 25 40 200 25 2

ERT10-03025-150L 25 40 150 25 3

ERT10-03025-200L 25 40 200 25 3

ERT10-03025-250L 25 40 250 25 3

ERT10-02026-150L 26 30 150 25 2

ERT10-02026-200L 26 30 200 25 2

ERT10-03026-150L 26 30 150 25 3

ERT10-03026-200L 26 30 200 25 3

ERT10-03026-250L 26 30 250 25 3

ERT10-04032-150L 32 40 150 32 4

ERT10-04032-200L 32 40 200 32 4

ERT10-04032-250L 32 40 250 32 4

ERT10-04032-300L 32 40 300 32 4

ERT10-05032-150L 32 40 150 32 5

ERT10-05032-200L 32 40 200 32 5

ERT10-05032-250L 32 40 250 32 5

ERT10-05032-300L 32 40 300 32 5

ERT10-04033-150L 33 35 150 32 4

ERT 直角型銑刀桿
SHOULDER MILLING CUTTERS- ERT

21

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.126

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

ERT10-04033-200L 33 35 200 32 4

ANRT1003.. MS2506B ETF09

ERT10-04033-250L 33 35 250 32 4

ERT10-04033-300L 33 35 300 32 4

ERT10-05033-150L 33 35 150 32 5

ERT10-05033-200L 33 35 200 32 5

ERT10-05033-250L 33 35 250 32 5

ERT10-05033-300L 33 35 300 32 5

ERT10-04035-150L 35 35 150 32 4

ERT10-04035-200L 35 35 200 32 4

ERT10-04035-250L 35 35 250 32 4

ERT10-04035-300L 35 35 300 32 4

ERT10-05035-150L 35 35 150 32 5

ERT10-05035-200L 35 35 200 32 5

ERT10-05035-250L 35 35 250 32 5

ERT10-05035-300L 35 35 300 32 5

ERT 直角型銑刀桿
SHOULDER MILLING CUTTERS- ERT

21

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.126

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd

ERT
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HRT07-01009 9 18 4.5 M4 1

ANRT0702..

MS2004A

ETF06

HRT07-02010 10 18 5.5 M5 2

HRT07-02011 11 18 5.5 M5 2

HRT07-02012 12 20 6.5 M6 2

MS2005A

HRT07-02013 13 20 6.5 M6 2

HRT07-03016 16 23 8.5 M8 3

HRT07-03017 17 23 8.5 M8 3

HRT07-04020 20 30 10.5 M10 4

HRT07-04021 21 30 10.5 M10 4

HRT10-02016 16 30 8.5 M8 2

ANRT1003.. MS2506B ETF09

HRT10-02017 17 30 8.5 M8 2

HRT10-02020 20 30 10.5 M10 2

HRT10-03020 20 30 10.5 M10 3

HRT10-02021 21 30 10.5 M10 2

HRT10-03021 21 30 10.5 M10 3

HRT10-03025 25 35 12.5 M12 3

HRT10-03026 26 35 12.5 M12 3

HRT10-04026 26 35 12.5 M12 4

HRT10-04032 32 43 17.0 M16 4

HRT10-05032 32 43 17.0 M16 5

HRT10-04033 33 43 17.0 M16 4

HRT10-05033 33 43 17.0 M16 5

HRT10-04035 35 43 17.0 M16 4

HRT10-05035 35 43 17.0 M16 5

HRT

HRT 鎖牙式 - 直角型銑刀頭
MODULAR HEADS- SHOULDER MILLING CUTTERS- HRT

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.126

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

21

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

FRT10-04050-2200 50 40 22.00 M11 4

ANRT1003.. MS2508B ETF09

FRT10-06050-2200 50 40 22.00 M11 6

FRT10-07050-2200 50 40 22.00 M11 7

FRT10-04063-2540 63 50 25.40 M13 4

FRT10-06063-2540 63 50 25.40 M13 6

FRT10-04066-2540 66 50 25.40 M13 4

FRT10-06066-2540 66 50 25.40 M13 6

FRT

FRT 直角型銑刀盤
SHOULDER FACE MILLING CUTTERS- FRT

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.126

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

21

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

d

M
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EAD06-02010-120L 10 20 120 10 2

ADMT0602.. MS1804B ETF06

EAD06-02011-110L 11 13 110 10 2

EAD06-02011-150L 11 13 150 10 2

EAD06-02012-100L 12 25 100 12 2

EAD06-02012-130L 12 25 130 12 2

EAD06-03012-100L 12 25 100 12 3

EAD06-03012-130L 12 25 130 12 3

EAD06-02013-130L 13 18 130 12 2

EAD06-03013-130L 13 18 130 12 3

EAD06-04016-150L 16 28 150 16 4

EAD06-04016-200L 16 28 200 16 4

EAD06-04017-150L 17 20 150 16 4

EAD

EAD 直角型銑刀桿
SHOULDER MILLING CUTTERS- EAD

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.127

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

22

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HAD06-02010 10 16 5.5 M5 2

ADMT0602.. MS1804A ETF06

HAD06-02011 11 16 5.5 M5 2

HAD06-02012 12 18 6.5 M6 2

HAD06-03012 12 18 6.5 M6 3

HAD06-02013 13 18 6.5 M6 2

HAD06-03013 13 18 6.5 M6 3

HAD06-04016 16 20 8.5 M8 4

HAD06-04018 18 18 6.5 M8 4

HAD06-04020 20 24 10.5 M10 4

HAD06-05020 20 24 10.5 M10 5

HAD06-04025 25 28 12.5 M12 4

HAD06-05025 25 28 12.5 M12 5

HAD

HAD 鎖牙式 - 直角型銑刀頭
MODULAR HEADS- SHOULDER MILLING CUTTERS- HAD

搭配刀片 Insert → Page：P.23                               切削條件表 Cutting Condition Table → Page：P.127

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

22

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EBCM08-01008-100L 8 20 100 8 1 － MGR3008 ETF08

EBCM10-01010-100L 10 25 100 10 1 －
MGR4010 ETL15

EBCM10-01010-150L 10 36 150 12 1 －

EBCM12-01012-150L 12 32 150 12 1
CMP32D12.. MGR5012 ETL20

EBCM12-01012-200L 12 58 200 16 1

EBCM16-01016-150L 16 36 150 16 1
CMP32D16.. MGR5016 ETL20

EBCM16-01016-200L 16 36 200 16 1

EBCM20-01020-150L 20 45 150 20 1

CMP32D20.. MGR5020 ETL20EBCM20-01020-200L 20 45 200 20 1

EBCM20-01020-250L 20 76 250 25 1

EBCM25-01025-200L 25 45 200 25 1

CMP32D25.. MGR6025 ETL30EBCM25-01025-250L 25 45 250 25 1

EBCM25-01025-300L 25 98 300 32 1

EBCM32-01032-200L 32 50 200 32 1

CMP32D32.. MGR8030 ETL30EBCM32-01032-250L 32 50 250 32 1

EBCM32-01032-300L 32 50 300 32 1

EBCM

EBCM 高精度球型銑刀桿
HIGH PRECISION- BALL NOSED CUTTERS- EBCM

搭配刀片 Insert → Page：P.24                               切削條件表 Cutting Condition Table → Page：P.128

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

23

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ ○ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L d1 M

HBCM08-01008 8 16 4.5 M4 1 － MGR3008 ETF08

HBCM10-01010 10 20 5.5 M5 1 － MGR4010 ETL15

HBCM12-01012 12 22 6.5 M6 1 CMP32D12.. MGR5012 ETL20

HBCM16-01016 16 28 8.5 M8 1 CMP32D16.. MGR5016 ETL20

HBCM20-01020 20 30 10.5 M10 1 CMP32D20.. MGR5020 ETL20

HBCM25-01025 25 40 12.5 M12 1 CMP32D25.. MGR6025 ETL30

HBCM32-01032 32 43 17.0 M16 1 CMP32D32.. MGR8030 ETL30

HBCM 鎖牙式 - 高精度球型銑刀頭
MODULAR HEADS- HIGH PRECISION- BALL NOSED CUTTERS- HBCM

HBCM

搭配刀片 Insert → Page：P.24                               切削條件表 Cutting Condition Table → Page：P.128

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

23

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ ○ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1
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訂購編號
Order No.

尺寸 Dimensions (mm) 刃數
Flute

搭配刀片
Insert

Screw Wrench

R d L1 L d1 M

HBWP2614-02025 12.5R 25 21 42 12.5 M12 2

WP26339R14.. TS4023 ETF15HBWP2614-02030 15.0R 30 23 50 12.5 M12 2

HBWP2614-02032 16.0R 32 23 50 17.0 M16 2

HBWP2625-02040 20.0R 40 38 65 28.0 M18 2
WP26379R25.. TS5007 ETF20

HBWP2625-02050 25.0R 50 45 80 36.0 M25 2

HBWP 鎖牙式 - 球型銑刀頭 ( 粗加工 )
MODULAR HEADS- BALL NOSED CUTTERS- ROUGHING- HBWP

HBWP

搭配刀片 Insert → Page：P.24                               切削條件表 Cutting Condition Table → Page：P.130

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

25

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

R L1 Φd1
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EWP2614-03032-150L 32 28 150 32 3

WP26339R14.. TS4005 ETF15
EWP2614-03035-180L 35 40 180 32 3

EWP2614-03035-230L 35 40 230 32 3

EWP2614-04040-200L 40 40 200 32 4

EWP2625-02040-200L 40 45 200 32 2
WP26379R25.. TS5002 ETF20

EWP2625-03050-200L 50 45 200 32 3

EWP

EWP 高進給型銑刀桿
HIGH FEED MILLING CUTTERS- EWP

搭配刀片 Insert → Page：P.24                               切削條件表 Cutting Condition Table → Page：P.129

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

24

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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FWP 高進給型銑刀盤
HIGH FEED FACE MILLING CUTTERS- FWP

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L d1

FWP2625-03050-2200 50 21 50 22.00 3

WP26379R25.. TS5002 ETF20

FWP2625-04063-2200 63 21 50 22.00 4

FWP2625-05080-2700 80 23 50 27.00 5

FWP2625-06100-3200 100 26 50 32.00 6

FWP2625-07125-4000 125 38 63 40.00 7

FWP2625-08160-4000 160 38 63 40.00 8

FWP

搭配刀片 Insert → Page：P.24                               切削條件表 Cutting Condition Table → Page：P.129

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

24

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

d1

L1

d
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

ERD05-02010-100L 10 18 100 10 2

RD..0501..

MS2003A

ETF06

ERD05-02011-100L 11 15 100 10 2

MS2004A

ERD05-02011-150L 11 15 150 10 2

ERD05-02012-100L 12 22 100 12 2

ERD05-03012-100L 12 22 100 12 3

ERD05-03012-150L 12 22 150 12 3

ERD05-02013-100L 13 18 100 12 2

ERD05-03013-100L 13 18 100 12 3

ERD05-03013-150L 13 18 150 12 3

ERD05-04016-150L 16 30 150 16 4

ERD05-04016-200L 16 30 200 16 4

ERD05-04017-150L 17 20 150 16 4

ERD05-04017-200L 17 20 200 16 4

ERD

ERD 圓角型銑刀桿
CORNER ROUNDING MILLING CUTTERS- ERD

搭配刀片 Insert → Page：P.25                               切削條件表 Cutting Condition Table → Page：P.131

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

26

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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ERD

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

ERD07-02015-100L 15 25 100 16 2

RD..0702..

MS2505E ETF08
ERD07-02015-150L 15 25 150 16 2

ERD07-02016-150L 16 25 150 16 2

MS2506E ETF08

ERD07-02016-200L 16 25 200 16 2

ERD07-03016-150L 16 25 150 16 3

ERD07-03016-200L 16 25 200 16 3

ERD07-02017-150L 17 20 150 16 2

ERD07-02017-200L 17 20 200 16 2

ERD07-03017-150L 17 20 150 16 3

ERD07-03017-200L 17 20 200 16 3

ERD07-03020-150L 20 35 150 20 3

ERD07-03020-200L 20 35 200 20 3

ERD07-03021-150L 21 25 150 20 3

ERD07-03021-200L 21 25 200 20 3

ERD07-04025-150L 25 40 150 25 4

ERD07-04025-200L 25 40 200 25 4

ERD07-04025-250L 25 40 250 25 4

ERD07-05025-150L 25 40 150 25 5

MS2505E ETF08ERD07-05025-200L 25 40 200 25 5

ERD07-05025-250L 25 40 250 25 5

ERD07-04026-150L 26 25 150 25 4

MS2506E ETF08

ERD07-04026-200L 26 25 200 25 4

ERD07-04026-250L 26 25 250 25 4

ERD07-05026-150L 26 25 150 25 5

ERD07-05026-200L 26 25 200 25 5

ERD07-05026-250L 26 25 250 25 5

ERD07-05035-150L 35 30 150 32 5

ERD07-05035-200L 35 30 200 32 5

ERD07-05035-250L 35 30 250 32 5

ERD07-05035-300L 35 30 300 32 5

ERD07-06035-150L 35 30 150 32 6

ERD07-06035-200L 35 30 200 32 6

ERD07-06035-250L 35 30 250 32 6

ERD07-06035-300L 35 30 300 32 6

ERD 圓角型銑刀桿
CORNER ROUNDING MILLING CUTTERS- ERD

搭配刀片 Insert → Page：P.25                               切削條件表 Cutting Condition Table → Page：P.131

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

26

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Clamp Wrench

d L1 L D

ERDX10-02020-150L 20 40 150 20 2

RD..1003..

MS3507A － － ETF15

ERDX10-02020-200L 20 40 200 20 2

ERDX10-02021-150L 21 25 150 20 2

ERDX10-02021-200L 21 25 200 20 2

ERDX10-03025-150L 25 40 150 25 3

ERDX10-03025-200L 25 40 200 25 3

ERDX10-03025-250L 25 40 250 25 3

ERDX10-03026-150L 26 25 150 25 3

ERDX10-03026-200L 26 25 200 25 3

ERDX10-03026-250L 26 25 250 25 3

ERDX10-03030-150L 30 25 150 25 3

MS3509A － － ETF15ERDX10-03030-200L 30 25 200 25 3

ERDX10-03030-250L 30 25 250 25 3

ERDX10-03032-150L 32 40 150 32 3

MS3509A MC35-3V － ETF15

ERDX10-03032-200L 32 40 200 32 3

ERDX10-03032-250L 32 40 250 32 3

ERDX10-03032-300L 32 40 300 32 3

ERDX10-03035-150L 35 35 150 32 3

ERDX10-03035-200L 35 35 200 32 3

ERDX10-03035-250L 35 35 250 32 3

ERDX10-03035-300L 35 35 300 32 3

ERDX10-04035-150L 35 35 150 32 4

ERDX10-04035-200L 35 35 200 32 4

ERDX10-04035-250L 35 35 250 32 4

ERDX10-04035-300L 35 35 300 32 4

ERD 圓角型銑刀桿
CORNER ROUNDING MILLING CUTTERS- ERD

ERD

搭配刀片 Insert → Page：P.25                               切削條件表 Cutting Condition Table → Page：P.131

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

26

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Clamp Wrench

d L1 L D

ERD10-02025-150L 25 45 150 25 2

RD..10T3.. MS4009B － MC35-3V ETF15

ERD10-02025-200L 25 45 200 25 2

ERD10-02025-250L 25 45 250 25 2

ERD10-02026-150L 26 30 150 25 2

ERD10-02026-200L 26 30 200 25 2

ERD10-02026-250L 26 30 250 25 2

ERD10-02030-150L 30 30 150 25 2

ERD10-02030-200L 30 30 200 25 2

ERD10-02030-250L 30 30 250 25 2

ERD10-03030-150L 30 30 150 25 3

ERD10-03030-200L 30 30 200 25 3

ERD10-03030-250L 30 30 250 25 3

ERD10-03032-150L 32 45 150 32 3

ERD10-03032-200L 32 45 200 32 3

ERD10-03032-250L 32 45 250 32 3

ERD10-03032-300L 32 45 300 32 3

ERD10-03035-150L 35 30 150 32 3

ERD10-03035-200L 35 30 200 32 3

ERD10-03035-250L 35 30 250 32 3

ERD10-03035-300L 35 30 300 32 3

ERD10-03040-150L 40 30 150 32 3

ERD10-03040-200L 40 30 200 32 3

ERD10-03040-250L 40 30 250 32 3

ERD10-03040-300L 40 30 300 32 3

ERD12-02025-100L 25 45 100 25 2

RD..1204.. MS4009A － MC35-3V ETF15ERD12-02025-150L 25 45 150 25 2

ERD12-02025-200L 25 45 200 25 2

ERD

ERD 圓角型銑刀桿
CORNER ROUNDING MILLING CUTTERS- ERD

搭配刀片 Insert → Page：P.25,26,27                     切削條件表 Cutting Condition Table → Page：P.131

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

26

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Clamp Wrench

d L d1 M

HRD05-02012 12 18 6.5 M6 2

RD..0501.. MS2004A ETF06 － －

HRD05-03012 12 18 6.5 M6 3

HRD05-02013 13 18 6.5 M6 2

HRD05-03013 13 18 6.5 M6 3

HRD05-04016 16 23 8.5 M8 4

HRD05-04017 17 23 8.5 M8 4

HRD07-02015 15 23 8.5 M8 2

RD..0702..

MS2505E ETF08 － －

HRD07-02016 16 23 8.5 M8 2

MS2506E ETF08 － －

HRD07-03016 16 23 8.5 M8 3

HRD07-02017 17 23 8.5 M8 2

HRD07-03017 17 23 8.5 M8 3

HRD07-03020 20 30 10.5 M10 3

HRD07-02021 21 30 10.5 M10 2

HRD07-03021 21 30 10.5 M10 3

HRD07-03022 22 30 10.5 M10 3

HRD07-04025 25 35 12.5 M12 4

HRD07-05025 25 35 12.5 M12 5 MS2505E ETF08 － －

HRD07-04026 26 35 12.5 M12 4

MS2506E ETF08 － －
HRD07-05026 26 35 12.5 M12 5

HRD07-05035 35 43 17.0 M16 5

HRD07-06035 35 43 17.0 M16 6

HRDX10-02020 20 30 10.5 M10 2

RD..1003..

MS3507A ETF15 － －
HRDX10-02021 21 30 10.5 M10 2

HRDX10-03025 25 35 12.5 M12 3

HRDX10-03026 26 35 12.5 M12 3

HRDX10-03030 30 35 12.5 M12 3 MS3509A ETF15 － －

HRDX10-03032 32 43 17.0 M16 3

MS3509A － MC35-3V ETF15

HRDX10-03035 35 43 17.0 M16 3

HRDX10-04035 35 43 17.0 M16 4

HRDX10-04040 40 43 17.0 M16 4

HRDX10-04042 42 43 17.0 M16 4

HRDX10-05042 42 43 17.0 M16 5

HRD

HRD 鎖牙式 - 圓角型銑刀頭
MODULAR HEADS- CORNER ROUNDING MILLING CUTTERS- HRD

搭配刀片 Insert → Page：P.25                               切削條件表 Cutting Condition Table → Page：P.131

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

26

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Clamp Wrench

d L d1 M

HRD10-02020 20 30 10.5 M10 2

RD..10T3..

MS4008B ETF15 － －

HRD10-02021 21 30 10.5 M10 2 MS4009B ETF15 － －

HRD10-02025 25 35 12.5 M12 2 MS4009B － MC35-3V ETF15

HRD10-03025 25 35 12.5 M12 3 MS4009B ETF15 － －

HRD10-02026 26 35 12.5 M12 2 MS4009B － MC35-3V ETF15

HRD10-03026 26 35 12.5 M12 3 MS4009B ETF15 － －

HRD10-02030 30 43 17.0 M16 2

MS4009B － MC35-3V ETF15

HRD10-03032 32 43 17.0 M16 3

HRD10-03035 35 43 17.0 M16 3

HRD10-04035 35 43 17.0 M16 4

HRD10-04040 40 43 17.0 M16 4

HRD10-04042 42 43 17.0 M16 4

HRD10-05042 42 43 17.0 M16 5 MS4009B ETF15 － －

HRD

HRD 鎖牙式 - 圓角型銑刀頭
MODULAR HEADS- CORNER ROUNDING MILLING CUTTERS- HRD

搭配刀片 Insert → Page：P.25,26                          切削條件表 Cutting Condition Table → Page：P.131

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

26

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1



95

銑
刀
桿

M
illin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Clamp Screw Wrench

d L d1 M

FRDX10-04050-2200 50 40 22.00 M11 4

RD..1003.. MS3509A MC35-3V － ETF15

FRDX10-05050-2200 50 40 22.00 M11 5

FRDX10-06052-2200 52 40 22.00 M11 6

FRDX10-04050-2540 50 50 25.40 M13 4

FRDX10-05050-2540 50 50 25.40 M13 5

FRDX10-05063-2540 63 50 25.40 M13 5

FRDX10-06063-2540 63 50 25.40 M13 6

FRDX10-06066-2540 66 50 25.40 M13 6

FRDX10-06080-2540 80 50 25.40 M13 6

FRDX

FRDX 圓角型銑刀盤
CORNER ROUNDING FACE MILLING CUTTERS- FRDX

搭配刀片 Insert → Page：P.25                               切削條件表 Cutting Condition Table → Page：P.131

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

26

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Clamp Wrench

d L d1 M

FRD10-05040-1600 40 40 16.00 M9 5

RD..10T3.. MS4009B － MC35-3V ETF15

FRD10-04050-2200 50 50 22.00 M11 4

FRD10-05050-2200 50 50 22.00 M11 5

FRD10-05052-2200 52 50 22.00 M11 5

FRD10-04050-2540 50 50 25.40 M13 4

FRD10-05063-2540 63 50 25.40 M13 5

FRD10-06080-2540 80 50 25.40 M13 6

FRD10-06086-2540 86 50 25.40 M13 6

FRD

FRD 圓角型銑刀盤
CORNER ROUNDING FACE MILLING CUTTERS- FRD

搭配刀片 Insert → Page：P.25,26                          切削條件表 Cutting Condition Table → Page：P.131

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

26

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

M

d1

d
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FRD

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Clamp Wrench

d L d1 M

FRD16-03050-2200 50 50 22.00 M11 3

RD..1604.. MS5011A － MC50V ETF20

FRD16-04052-2200 52 50 22.00 M11 4

FRD16-05063-2700 63 50 27.00 M13 5

FRD16-04066-2700 66 50 27.00 M13 4

FRD16-05066-2700 66 50 27.00 M13 5

FRD16-05080-2700 80 50 27.00 M13 5

FRD16-06080-2700 80 50 27.00 M13 6

FRD16-03063-2540 63 50 25.40 M13 3

FRD16-04063-2540 63 50 25.40 M13 4

FRD16-05063-2540 63 50 25.40 M13 5

FRD16-04066-2540 66 50 25.40 M13 4

FRD16-05066-2540 66 50 25.40 M13 5

FRD16-04072-2540 72 50 25.40 M13 4

FRD16-05080-2540 80 50 25.40 M13 5

FRD16-06100-3175 100 50 31.75 M45 6

FRD16-08160-5080 160 60 50.80 M64 8

FRD 圓角型銑刀盤
CORNER ROUNDING FACE MILLING CUTTERS- FRD

搭配刀片 Insert → Page：P.27                               切削條件表 Cutting Condition Table → Page：P.131

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

26

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

M

d1

d
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Clamp Wrench

d L1 L D

ERP08-02020-150L 20 35 150 20 2
RP..08T2.. MS2506A ETF09 MC35-3V ETF15

ERP08-02020-200L 20 35 200 20 2

ERP10-02025-150L 25 40 150 25 2

RP..10T3.. MS3509A － MC35-3V ETF15

ERP10-02025-200L 25 40 200 25 2

ERP10-02025-250L 25 40 250 25 2

ERP10-02026-150L 26 35 150 25 2

ERP10-02026-200L 26 35 200 25 2

ERP10-02026-250L 26 35 250 25 2

ERP12-02025-150L 25 45 150 25 2

RP..1204..

MS4009A － MC35-3V ETF15

ERP12-02025-200L 25 45 200 25 2

ERP12-02025-250L 25 45 250 25 2

ERP12-02026-150L 26 35 150 25 2

ERP12-02026-200L 26 35 200 25 2

ERP12-02026-250L 26 35 250 25 2

ERP12-02032-150L 32 45 150 32 2

MS4011A － MC35-3V ETF15

ERP12-02032-200L 32 45 200 32 2

ERP12-03032-150L 32 45 150 32 3

ERP12-03032-200L 32 45 200 32 3

ERP12-03032-250L 32 45 250 32 3

ERP12-03040-150L 40 35 150 32 3

ERP12-03040-200L 40 35 200 32 3

ERP12-03040-250L 40 35 250 32 3

ERPX10-02020-150L 20 35 150 20 2

RP..1003..

MS4009A ETF15 － －
ERPX10-02020-200L 20 35 200 20 2

ERPX10-02021-150L 21 25 150 20 2

ERPX10-02021-200L 21 25 200 20 2

ERPX10-02025-150L 25 40 150 25 2

MS4009A － MC35-3V ETF15
ERPX10-02025-200L 25 40 200 25 2

ERPX10-02026-150L 26 30 150 25 2

ERPX10-02026-200L 26 30 200 25 2

ERP 圓角型銑刀桿
CORNER ROUNDING MILLING CUTTERS- ERP

ERP

搭配刀片 Insert → Page：P.27,28                          切削條件表 Cutting Condition Table → Page：P.132

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

27

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Clamp Wrench

d L d1 M

HRP12-02025 25 35 12.5 M12 2
RP..1204.. MS4009A － MC35-3V ETF15

HRP12-02026 26 35 12.5 M12 2

HRPX10-02020 20 30 10.5 M10 2

RP..1003..

MS4009A ETF15 － －
HRPX10-02021 21 30 10.5 M10 2

HRPX10-02025 25 35 12.5 M12 2 MS4009A － MC35-3V ETF15

HRPX10-03025 25 35 12.5 M12 3 MS4009A ETF15 － －

HRPX10-02026 26 35 12.5 M12 2

MS4009A － MC35-3V ETF15
HRPX10-03030 30 35 12.5 M12 3

HRPX10-03035 35 43 17.0 M16 3

HRPX10-04035 35 43 17.0 M16 4

HRP 鎖牙式 - 圓角型銑刀頭
MODULAR HEADS- CORNER ROUNDING MILLING CUTTERS- HRP

HRP

搭配刀片 Insert → Page：P.27,28                          切削條件表 Cutting Condition Table → Page：P.132

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

27

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md

L

Φd1
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench Clamp Wrench

d L d1 M

FRP12-04050-2200 50 50 22.00 M11 4

RP..1204.. MS4011A － MC35-3V ETF15

FRP12-04050-2540 50 50 25.40 M13 4

FRP12-05063-2540 63 50 25.40 M13 5

FRP12-05066-2540 66 50 25.40 M13 5

FRP12-06080-2540 80 50 25.40 M13 6

FRP12-06100-3175 100 50 31.75 M13 6

FRP 圓角型銑刀盤
CORNER ROUNDING FACE MILLING CUTTERS- FRP

FRP

搭配刀片 Insert → Page：P.28                               切削條件表 Cutting Condition Table → Page：P.132

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

27

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

M

d1

d
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L2 N L D

ETCC06-02021-100L 21 9 16 10.0 100 16 2

CCMT0602..
CCGT0602..

MS2506A ETF09

ETCC06-04040-150L 40 9 17 19.8 150 20 4

ETCC06-04025-090L 25 11 17 12.5 90 20 4

ETCC06-04030-100L 30 11 20 14.0 100 25 4

ETCC06-04040-150L-110C 40 11 15 19.8 150 20 4

ETCC09-04040-110L 40 18 27 20.0 110 25 4 CCMT09T3..
CCGT09T3..

MS4011A ETF15
ETCC09-04050-150L 50 18 15 24.8 150 25 4

ETCC12-04050-140L 50 22 34 26.0 140 32 4
CCMT1204..
CCGT1204..

MS5011A ETF20

ETCC

ETCC- T 型銑刀桿
T-SLOT MILLING CUTTERS- ETCC

搭配刀片 Insert → Page：P.171                             切削條件表 Cutting Condition Table → Page：P.133

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

28

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 HRC<30 HRC<30

◎ ◎ ◎ — — ◎ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd

L2

N
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D d1

FTCC06-08100-2540 100 8 50 60 25.40 8 CCMT0602..
CCGT0602..

MS2506A ETF09
ETCC06-10125-3175 125 10 50 70 31.75 10

FTCC

FTCC- T 型銑刀盤
T-SLOT MILLING CUTTERS- FTCC 

搭配刀片 Insert → Page：P.171                             切削條件表 Cutting Condition Table → Page：P.133

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

28

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ◎ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L1

M

d1

L

d

D
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

EDDC07-01016-100L 16 20 100 16 1

DCMT0702..
DCGT0702..

MS2506A ETF09
EDDC07-01020-100L 20 25 100 20 1

EDDC07-03025-120L 25 25 120 20 3

EDDC07-03030-120L 30 25 120 20 3

EDDC11-03040-150L 40 25 150 25 3

DCMT11T3..
DCGT11T3..

MS4011A ETF15

EDDC11-03044-150L 44 25 150 25 3

EDDC11-03050-120L 50 30 120 25 3

EDDC11-03050-150L 50 30 150 32 3

EDDC11-04056-150L 56 30 150 32 4

EDDC11-04060-150L 60 30 150 32 4

EDDC

EDDC 鳩尾槽型銑刀桿
DOVETAIL CUTTERS- EDDC

搭配刀片 Insert → Page：P.172                             切削條件表 Cutting Condition Table → Page：P.133

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

29

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ◎ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd 60°
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白刀訂購編號
Uncoated
Order No.

鍍膜訂購編號
Coated

Order No.

尺寸 Dimensions (mm) 刃數
Flutes

Wrench

d L1 L 螺紋 Thread D

CHS40800 CHS40800A 8 8 17.0 M4×0.7 4.5 4 TC06

CHS41000 CHS41000A 10 10 20.0 M5×0.8 5.5 4 TC07

CHS41200 CHS41200A 12 12 23.2 M6×1.0 6.5 4 TC08

CHS41600 CHS41600A 16 16 30.0 M8×1.25 8.5 4 TC11

CHS42000 CHS42000A 20 20 37.2 M10×1.5 10.5 4 TC15

CHS42500 CHS42500A 25 25 44.7 M12×1.75 12.5 4 TC19

CHS43200 CHS43200A 32 32 55.2 M16×2.0 17.0 4 TC24

CHS

鎖牙式 - S220 鎢鋼平銑刀頭 - 標準型 - 4 刃
THREAD- S220 MICRO GRAIN CARBIDE END MILLS- Square Type- 4F

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108          切削條件表 Cutting Condition Table → Page：P.134

30

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ○ ◎ ○ —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

d M

L1

L

Φd1
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白刀訂購編號
Uncoated
Order No.

鍍膜訂購編號
Coated

Order No.

尺寸 Dimensions (mm) 刃數
Flutes

Wrench

d R 角 L1 L 螺紋 Thread D

CHCR4080005 CHCR4080005A 8 0.5R 8 17.0 M4×0.7 4.5 4 TC06

CHCR4080010 CHCR4080010A 8 1.0R 8 17.0 M4×0.7 4.5 4 TC06

CHCR4080020 CHCR4080020A 8 2.0R 8 17.0 M4×0.7 4.5 4 TC06

CHCR4100005 CHCR4100005A 10 0.5R 10 20.0 M5×0.8 5.5 4 TC07

CHCR4100010 CHCR4100010A 10 1.0R 10 20.0 M5×0.8 5.5 4 TC07

CHCR4100020 CHCR4100020A 10 2.0R 10 20.0 M5×0.8 5.5 4 TC07

CHCR4120010 CHCR4120010A 12 1.0R 12 23.2 M6×1.0 6.5 4 TC08

CHCR4120020 CHCR4120020A 12 2.0R 12 23.2 M6×1.0 6.5 4 TC08

CHCR4120030 CHCR4120030A 12 3.0R 12 23.2 M6×1.0 6.5 4 TC08

CHCR4160010 CHCR4160010A 16 1.0R 16 30.0 M8×1.25 8.5 4 TC11

CHCR4160020 CHCR4160020A 16 2.0R 16 30.0 M8×1.25 8.5 4 TC11

CHCR4160030 CHCR4160030A 16 3.0R 16 30.0 M8×1.25 8.5 4 TC11

CHCR4200020 CHCR4200020A 20 2.0R 20 37.2 M10×1.5 10.5 4 TC15

CHCR4200030 CHCR4200030A 20 3.0R 20 37.2 M10×1.5 10.5 4 TC15

CHCR4200040 CHCR4200040A 20 4.0R 20 37.2 M10×1.5 10.5 4 TC15

CHCR

鎖牙式 - S220 鎢鋼圓鼻銑刀頭 - 標準型 - 4 刃
THREAD- S220 MICRO GRAIN CARBIDE END MILLS- Corner Radius- 4F

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108          切削條件表 Cutting Condition Table → Page：P.134

30

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ○ ◎ ○ —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Md
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L
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白刀訂購編號
Uncoated
Order No.

鍍膜訂購編號
Coated

Order No.

尺寸 Dimensions (mm) 刃數
Flutes

Wrench

半徑 R L1 L 螺紋 Thread D

CHB40400 CHB40400A 4.0R 8 17.0 M4×0.7 4.5 4 TC06

CHB40500 CHB40500A 5.0R 10 20.0 M5×0.8 5.5 4 TC07

CHB40600 CHB40600A 6.0R 12 23.2 M6×1.0 6.5 4 TC08

CHB40800 CHB40800A 8.0R 16 30.0 M8×1.25 8.5 4 TC11

CHB41000 CHB41000A 10.0R 20 37.2 M10×1.5 10.5 4 TC15

CHB41250 CHB41250A 12.5R 25 44.7 M12×1.75 12.5 4 TC19

CHB

鎖牙式 - S220 鎢鋼球型銑刀頭 - 標準型 - 4 刃
THREAD- S220 MICRO GRAIN CARBIDE END MILLS- Ball Nosed- 4F

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.107,108          切削條件表 Cutting Condition Table → Page：P.135

31

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ○ ◎ ○ —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

M

L1

L

Φd1

R
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訂購編號
Order No.

尺寸 Dimensions (mm)

螺紋 Thread 柄徑 D d1 全長 L

LCL008-060L M4 × 0.7 8 4.5 60

LCL008-100L M4 × 0.7 8 4.5 100

LCL008-120L M4 × 0.7 8 4.5 120

LCL010-075L M5 × 0.8 10 5.5 75

LCL010-100L M5 × 0.8 10 5.5 100

LCL010-150L M5 × 0.8 10 5.5 150

LCL012-075L M6 × 1.0 12 6.5 75

LCL012-100L M6 × 1.0 12 6.5 100

LCL012-150L M6 × 1.0 12 6.5 150

LCL012-200L M6 × 1.0 12 6.5 200

LCL016-100L M8 × 1.25 16 8.5 100

LCL016-150L M8 × 1.25 16 8.5 150

LCL016-200L M8 × 1.25 16 8.5 200

LCL016-250L M8 × 1.25 16 8.5 250

LCL020-100L M10 × 1.5 20 10.5 100

LCL020-150L M10 × 1.5 20 10.5 150

LCL020-200L M10 × 1.5 20 10.5 200

LCL020-250L M10 × 1.5 20 10.5 250

LCL020-300L M10 × 1.5 20 10.5 300

LCL025-100L M12 × 1.75 25 12.5 100

LCL025-150L M12 × 1.75 25 12.5 150

LCL025-200L M12 × 1.75 25 12.5 200

LCL025-250L M12 × 1.75 25 12.5 250

LCL025-300L M12 × 1.75 25 12.5 300

LCL032-100L M16 × 2.0 32 17.0 100

LCL032-150L M16 × 2.0 32 17.0 150

LCL032-200L M16 × 2.0 32 17.0 200

LCL032-250L M16 × 2.0 32 17.0 250

LCL032-300L M16 × 2.0 32 17.0 300

LCL

鎢鋼抗震刀桿
CARBIDE ANTI-VIBRATION HOLDER

D

L

Md1
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訂購編號
Order No.

尺寸 Dimensions (mm)

螺紋 Thread 刃徑 d d1 有效長 E 全長 L 柄徑 D

LCN011-075L-030E M6 × 1.0 11.7 6.5 30 75 12

LCN011-100L-040E M6 × 1.0 11.7 6.5 40 100 12

LCN011-150L-050E M6 × 1.0 11.7 6.5 50 150 12

LCN015-100L-040E M8 × 1.25 15.7 8.5 40 100 16

LCN015-150L-050E M8 × 1.25 15.7 8.5 50 150 16

LCN019-100L-040E M10 × 1.5 19.5 10.5 40 100 20

LCN019-150L-050E M10 × 1.5 19.5 10.5 50 150 20

LCN019-200L-060E M10 × 1.5 19.5 10.5 60 200 20

LCN024-100L-040E M12 × 1.75 24.5 12.5 40 100 25

LCN024-150L-050E M12 × 1.75 24.5 12.5 50 150 25

LCN024-200L-060E M12 × 1.75 24.5 12.5 60 200 25

LCN024-250L-080E M12 × 1.75 24.5 12.5 80 250 25

LCN031-100L-040E M16 × 2.0 31.5 17.0 40 100 32

LCN031-150L-050E M16 × 2.0 31.5 17.0 50 150 32

LCN031-200L-060E M16 × 2.0 31.5 17.0 60 200 32

LCN031-250L-080E M16 × 2.0 31.5 17.0 80 250 32

LCN

鎢鋼抗震刀桿 - 頸型
CARBIDE ANTI-VIBRATION HOLDER- NECK 

D

L

E

Md1d
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訂購編號
Order No.

d L D
建議使用起子頭

Bit Torx

 扭力值 Torque

N.m In-Id

TH06

10 76.25 52

T6 0.6 5.3

TH07 T7 0.9 8.0

TH08 T8 1.2 10.6

TH09 T9 1.4 12.4

TH10 T10 2.0 17.7

TH15 T15 3.0 26.6

TH20 T20 5.0 44.3

TH

L

D d

連接式扭力扳手
TORQUE WRENCH

特色 / Features：
1. 適用於需要固定扭力設定要求的工業和工作。
     Preset torque tool for industrial applicabons.
2. 符合人體工學的 T 型握把設計，操作容易，使用安全。
     Ergonomic T-handle provides user comfort and safety.
3. 更換式接桿，方便使用者依不同使用場合而調整。
     Removable extension shaft allows for increased access.
4. 當施力到達固定值時，握把會有一回轉力及 " 喀嚓 " 聲來提醒使用者，避免超過扭力值而造成物件損壞。
     Tactile overrun when torque is reached preventing damage to fasteners.
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加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~50 — HRC<30 HRC<30

切削速度 Vc 120~250m/min 50~120m/min 100~180m/min 120~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.6 0.3~1.0 0.3~1.2 0.3~1.6 0.3~0.8

加工深度 Ap (mm) 0.3~0.9 0.3~0.7 0.3~0.9 0.3~0.9 0.3~0.7

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~50 — HRC<30 HRC<30

切削速度 Vc 120~250m/min 50~120m/min 100~180m/min 120~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.6 0.3~1.0 0.3~1.2 0.3~1.6 0.3~0.8

加工深度 Ap (mm) 0.3~0.9 0.3~0.7 0.3~0.9 0.3~0.9 0.3~0.7

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

HIGH FEED MILLING CUTTERS- CUTTING CONDITION TABLE

HIGH FEED MILLING CUTTERS- CUTTING CONDITION TABLE

ELN / HLN / FLN 高進給型銑刀桿 切削條件表

ELO / HLO / FLO 高進給型銑刀桿 切削條件表

切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

Table 01

Table 02

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)

WWW.CMTEC.COM.TW

切 削 條 件 表 【 銑 削 】

CUTTING CONDITION 
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加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~50 — HRC<30 HRC<30

切削速度 Vc 120~250m/min 50~120m/min 100~180m/min 120~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.6 0.3~1.0 0.3~1.2 0.3~1.6 0.3~0.8

加工深度 Ap (mm) 0.3~0.9 0.3~0.7 0.3~0.9 0.3~0.9 0.3~0.7

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 120~250m/min 50~120m/min 100~180m/min 120~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.8 0.3~1.2 0.3~1.4 0.3~1.8 0.3~1.0

加工深度 Ap (mm) 0.3~1.4 0.3~1.2 0.3~1.2 0.3~1.4 0.3~1.2

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

HIGH FEED MILLING CUTTERS- CUTTING CONDITION TABLE

EBN / HBN / FBN 高進給型銑刀桿 切削條件表

使用銑刀片型號：BNMX0603   For BNMX0603 Inserts

使用銑刀片型號：BNMX0904   For BNMX0904 Inserts

切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

Table 03

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 120~250m/min 50~120m/min 100~180m/min 120~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.5 0.3~1.1 0.3~1.2 0.3~1.5 0.3~1.0

加工深度 Ap (mm) 0.40~1.35 0.4~1.0 0.4~1.0 0.40~1.35 0.4~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 120~250m/min 50~120m/min 100~180m/min 120~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.7 0.3~1.3 0.3~1.4 0.3~1.7 0.3~1.2

加工深度 Ap (mm) 0.4~1.7 0.4~1.3 0.4~1.4 0.4~1.7 0.4~1.3

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

HIGH FEED MILLING CUTTERS- CUTTING CONDITION TABLE

EWN / FWN 高進給型銑刀桿 切削條件表

使用銑刀片型號：WNMX09T3   For WNMX09T3 Inserts

使用銑刀片型號：WNMX1305   For WNMX1305 Inserts

切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

Table 04

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 120~250m/min 50~120m/min 100~180m/min 120~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.3 0.3~1.0 0.3~1.0 0.3~1.3 0.3~1.0

加工深度 Ap (mm) 0.3~1.5 0.3~1.0 0.3~1.0 0.3~1.5 0.3~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 120~250m/min 50~120m/min 100~180m/min 120~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.5 0.3~1.2 0.3~1.2 0.3~1.5 0.3~1.2

加工深度 Ap (mm) 0.5~2.0 0.5~1.5 0.5~1.5 0.5~2.0 0.5~1.5

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

HIGH FEED FACE MILLING CUTTERS- CUTTING CONDITION TABLE

FJD 高進給型銑刀盤 切削條件表

使用銑刀片型號：JDMW1204   For JDMW1204 Inserts

使用銑刀片型號：JDMW1405   For JDMW1405 Inserts

切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

Table 05

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 120~250m/min 50~120m/min 100~180m/min 120~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.5 0.3~1.2 0.3~1.2 0.3~1.5 0.3~1.2

加工深度 Ap (mm) 0.3~1.5 0.3~1.0 0.3~1.0 0.3~1.5 0.3~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 60~140m/min 100~250m/min 40~80m/min

每刃進給量 fz (mm) 0.1~0.3 0.08~0.25 0.1~0.3 0.08~0.20

加工深度 Ap (mm) 0.3~3.5 0.3~2.0 0.3~3.5 0.3~2.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

HIGH FEED FACE MILLING CUTTERS- CUTTING CONDITION TABLE

FACE MILLING CUTTERS- CUTTING CONDITION TABLE

FSD 高進給型銑刀盤 切削條件表

FHN 面銑刀盤 切削條件表Table 07

Table 06

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

FACE MILLING CUTTERS- CUTTING CONDITION TABLE

FSN / FON 面銑刀盤 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 80~200m/min 40~80m/min 60~120m/min 80~200m/min 40~70m/min

每刃進給量 fz (mm) 0.1~0.3 0.08~0.25 0.08~0.25 0.1~0.3 0.08~0.20

加工深度 Ap (mm) 0.3~5.0 0.3~2.0 0.3~3.5 0.3~5.0 0.3~2.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 80~200m/min 40~80m/min 60~120m/min 80~200m/min 40~70m/min

每刃進給量 fz (mm) 0.1~0.3 0.08~0.25 0.08~0.25 0.1~0.3 0.08~0.20

加工深度 Ap (mm) 0.3~2.0 0.3~1.5 0.3~1.5 0.3~2.0 0.3~1.5

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

使用銑刀片型號：SNMX1205   For SNMX1205 Inserts

使用銑刀片型號：ONMX0505   For ONMX0505 Inserts

Table 08

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

FACE MILLING CUTTERS- CUTTING CONDITION TABLE

FACE MILLING CUTTERS- CUTTING CONDITION TABLE

Table 09

Table 10

FOF 面銑刀盤 切削條件表

FSE..12 面銑刀盤 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.3 0.08~0.25 0.08~0.25 0.1~0.3 0.08~0.25

加工深度 Ap (mm) 0.3~2.8 0.3~1.7 0.3~1.7 0.3~2.8 0.3~1.7

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 — HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 150~300m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.3 0.08~0.25 0.08~0.25 0.1~0.3 0.1~0.4 0.08~0.25

加工深度 Ap (mm) 0.3~4.0 0.3~2.0 0.3~3.0 0.3~4.0 0.3~4.0 0.3~2.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

FACE MILLING CUTTERS- CUTTING CONDITION TABLE

FACE MILLING CUTTERS- CUTTING CONDITION TABLE

Table 11

Table 12

FSE..13 面銑刀盤 切削條件表

FSP 面銑刀盤 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 — HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 150~300m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.3 0.08~0.25 0.08~0.25 0.1~0.3 0.1~0.4 0.08~0.25

加工深度 Ap (mm) 0.3~4.0 0.3~2.0 0.3~3.0 0.3~4.0 0.3~4.0 0.3~2.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SUS304 FC,FCD

硬度
Hardness

HRC<30 HRC30~45 — HRC<30

切削速度 Vc 100~200m/min 80~150m/min 80~160m/min 100~200m/min

每刃進給量 fz (mm) 0.1~0.3 0.05~0.20 0.1~0.3 0.1~0.3

加工深度 Ap (mm) 0.5~2.5 0.5~2.0 0.5~2.5 0.5~2.5

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SHOULDER MILLING CUTTERS- CUTTING CONDITION TABLE

Table 13 EXN / HXN / FXN 直角型銑刀桿 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~180m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.10~0.16 0.08~0.12 0.08~0.12 0.10~0.16 0.08~0.12

加工深度 Ap (mm) 0.3~3.0 0.3~1.5 0.3~1.5 0.3~3.0 0.3~1.5

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~180m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.2 0.08~0.15 0.08~0.15 0.1~0.2 0.08~0.15

加工深度 Ap (mm) 0.3~4.0 0.3~2.0 0.3~2.0 0.3~4.0 0.3~2.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

使用銑刀片型號：XNMX0403   For XNMX0403 Inserts

使用銑刀片型號：XNMX0806   For XNMX0806 Inserts

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SHOULDER MILLING CUTTERS- CUTTING CONDITION TABLE

Table 14 EAP / HAP / FAP 直角型銑刀桿 切削條件表

使用銑刀片型號：APKT1003   For APKT1003 Inserts

使用銑刀片型號：APKT1604, APET1604   For APKT1604 & APET1604 Inserts

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 — HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 150~300m/min 50~100m/min

每刃進給量 fz (mm) 0.10~0.25 0.07~0.15 0.08~0.18 0.10~0.25 0.10~0.25 0.07~0.15

加工深度 Ap (mm) 0.3~3.0 0.3~1.0 0.3~2.0 0.3~3.0 0.3~4.0 0.3~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 — HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 150~300m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.3 0.1~0.2 0.10~0.22 0.1~0.3 0.1~0.3 0.1~0.2

加工深度 Ap (mm) 0.5~3.0 0.5~1.0 0.5~2.0 0.5~3.0 0.5~4.0 0.5~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SHOULDER MILLING CUTTERS- CUTTING CONDITION TABLE

Table 15 EAP / HAP / FAP 直角型銑刀桿 切削條件表

使用銑刀片型號：APMT1035 / APMT1135   For APMT1035 / APMT1135 Inserts

使用銑刀片型號：APMT1604, APGT1604   For APMT1604 & APGT1604 Inserts

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 — HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min — 50~100m/min

每刃進給量 fz (mm) 0.10~0.25 0.07~0.15 0.08~0.18 0.10~0.25 — 0.07~0.15

加工深度 Ap (mm) 0.3~3.0 0.3~1.0 0.3~2.0 0.3~3.0 — 0.3~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 — HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 150~300m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.3 0.1~0.2 0.10~0.22 0.1~0.3 0.1~0.3 0.1~0.2

加工深度 Ap (mm) 0.5~3.0 0.5~1.0 0.5~2.0 0.5~3.0 0.5~4.0 0.5~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SHOULDER MILLING CUTTERS- CUTTING CONDITION TABLE

Table 16 EAX / HAX / FAX 直角型銑刀桿 切削條件表

使用銑刀片型號：AXMT1235   For AXMT1235 Inserts

使用銑刀片型號：AXMT1705   For AXMT1705 Inserts

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.10~0.25 0.07~0.15 0.08~0.18 0.10~0.25 0.07~0.15

加工深度 Ap (mm) 0.3~3.0 0.3~1.0 0.3~2.0 0.3~3.0 0.3~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.3 0.1~0.2 0.10~0.22 0.1~0.3 0.1~0.2

加工深度 Ap (mm) 0.5~3.0 0.5~1.0 0.5~2.0 0.5~3.0 0.5~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SHOULDER MILLING CUTTERS- CUTTING CONDITION TABLE

SHOULDER FACE MILLING CUTTERS- CUTTING CONDITION TABLE

Table 17

Table 18

EJD 直角型銑刀桿 切削條件表

FSO 直角型銑刀盤 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 — HRC<30

切削速度 Vc 120~250m/min 50~100m/min 80~160m/min 120~250m/min 150~300m/min 50~100m/min

每刃進給量 fz (mm) 0.05~0.15 0.03~0.10 0.04~0.12 0.05~0.15 0.05~0.15 0.03~0.10

加工深度 Ap (mm) 0.3~8.0 0.3~6.0 0.3~8.0 0.3~8.0 0.3~9.0 0.3~6.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.3 0.1~0.2 0.10~0.22 0.1~0.3 0.1~0.2

加工深度 Ap (mm) 0.5~3.0 0.5~1.0 0.5~2.0 0.5~3.0 0.5~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SHOULDER MILLING CUTTERS- CUTTING CONDITION TABLE

Table 19 ETP / HTP / FTP 直角型銑刀桿 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.08~0.20 0.05~0.12 0.05~0.15 0.08~0.20 0.05~0.10

加工深度 Ap (mm) 0.3~5.0 0.3~2.0 0.3~2.0 0.3~5.0 0.3~2.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.12~0.30 0.10~0.18 0.1~0.2 0.12~0.30 0.10~0.18

加工深度 Ap (mm) 0.5~5.0 0.5~2.0 0.5~2.0 0.5~5.0 0.5~2.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

使用銑刀片型號：TPMX1004   For TPMX1004 Inserts

使用銑刀片型號：TPMX1505   For TPMX1505 Inserts

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SHOULDER MILLING CUTTERS- CUTTING CONDITION TABLE

Table 20 EW390 直角型銑刀桿 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.10~0.22 0.07~0.15 0.08~0.20 0.10~0.22 0.07~0.15

加工深度 Ap (mm) 0.5~3.0 0.5~1.0 0.5~2.0 0.5~3.0 0.5~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SHOULDER MILLING CUTTERS- CUTTING CONDITION TABLE

Table 21 ERT / HRT / FRT 直角型銑刀桿 切削條件表

使用銑刀片型號：ANRT0702   For ANRT0702 Inserts

使用銑刀片型號：ANRT1003   For ANRT1003 Inserts

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.08~0.20 0.05~0.13 0.05~0.15 0.08~0.20 0.05~0.12

加工深度 Ap (mm) 0.3~2.0 0.3~1.0 0.3~2.0 0.3~2.0 0.3~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.10~0.22 0.07~0.15 0.08~0.18 0.10~0.22 0.07~0.15

加工深度 Ap (mm) 0.5~2.0 0.5~1.0 0.5~2.0 0.5~2.0 0.5~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SHOULDER MILLING CUTTERS- CUTTING CONDITION TABLE

Table 22 EAD / HAD / FAD 直角型銑刀桿 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.08~0.20 0.05~0.13 0.05~0.15 0.08~0.20 0.05~0.13

加工深度 Ap (mm) 0.3~2.0 0.3~1.0 0.3~2.0 0.3~2.0 0.3~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.10~0.22 0.07~0.15 0.07~0.18 0.10~0.22 0.07~0.15

加工深度 Ap (mm) 0.5~2.0 0.5~1.0 0.5~2.0 0.5~2.0 0.5~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

使用銑刀片型號：ADMT0602   For ADMT0602 Inserts

使用銑刀片型號：ADMT10T3   For ADMT10T3 Inserts

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

HIGH PRECISION- BALL NOSED CUTTERS- CUTTING CONDITION TABLE

Table 23 EBCM / HBCM 高精度球型銑刀桿 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SKT,SKD SUS304 FC,FCD
Al

5052/6061/7075

硬度 Hardness HRC<30 HRC30~45 HRC45~55 — HRC<30 —

切削速度 Vc 100~250m/min 80~150m/min 50~120m/min 80~160m/min 100~200m/min 150~300m/min

外徑 Diameter
每轉進給量 f

(mm/rev)
每轉進給量 f

(mm/rev)
每轉進給量 f

(mm/rev)
每轉進給量 f

(mm/rev)
每轉進給量 f

(mm/rev)
每轉進給量 f

(mm/rev)

8~16mm 0.3~0.6 0.25~0.60 0.2~0.5 0.25~0.60 0.3~0.6 0.3~0.7

20~32mm 0.35~0.70 0.30~0.65 0.25~0.55 0.25~0.70 0.5~0.8 0.35~0.70

備註 
Remarks

Ap=0.05D
Ae=0.15D

Ap=0.04D
Ae=0.1D

Ap=0.05D
Ae=0.15D

Ap=0.05D
Ae=0.15D

Ap=0.05D
Ae=0.15D

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = f(每轉進給量) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

HIGH FEED MILLING CUTTERS- CUTTING CONDITION TABLE

Table 24 EWP / FWP 高進給型銑刀桿 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.5 0.3~1.2 0.3~1.5 0.3~1.0

加工深度 Ap (mm) 0.4~1.5 0.4~1.0 0.4~1.5 0.4~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 80~160m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.3~1.5 0.3~1.2 0.3~1.5 0.3~1.0

加工深度 Ap (mm) 0.4~2.0 0.4~1.5 0.4~2.0 0.4~1.5

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

使用銑刀片型號：WP26339R14  For WP26339R14 Inserts

使用銑刀片型號：WP26379R25   For WP26379R25 Inserts

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

BALL NOSED CUTTERS- ROUGHING- CUTTING CONDITION TABLE

Table 25 HBWP 球型銑刀頭(粗加工) 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 80~160m/min 100~250m/min 50~100m/min

A 工序
每刃進給量 fz (mm)

0.16~0.30 0.08~0.14 0.16~0.30 0.08~0.12

B 工序
每刃進給量 fz (mm)

0.2~0.4 0.10~0.18 0.2~0.4 0.10~0.18

備註 
Remarks

A 工序：Ap = 0.50D, Ae = 0.50D
B 工序：Ap = 0.25D, Ae = 0.25D

加工材質
Material

碳素鋼
Carbon
Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 80~160m/min 100~250m/min 50~100m/min

A 工序
每刃進給量 fz (mm)

0.20~0.35 0.08~0.15 0.20~0.35 0.08~0.12

B 工序
每刃進給量 fz (mm)

0.25~0.45 0.1~0.2 0.25~0.45 0.1~0.2

備註 
Remarks

A 工序：Ap = 0.50D, Ae = 0.50D
B 工序：Ap = 0.25D, Ae = 0.25D

使用銑刀片型號：WP26339R14   For WP26339R14 Inserts

使用銑刀片型號：WP26379R25   For WP26379R25 Inserts

A 工序

Ae Ae

Ap
Ap

B 工序

A 工序

Ae Ae

Ap
Ap

B 工序

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

CORNER ROUNDING MILLING CUTTERS- CUTTING CONDITION TABLE

Table 26 ERD / HRD / FRD 圓角型銑刀桿 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~180m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.6 0.08~0.30 0.08~0.30 0.1~0.6 0.08~0.30

加工深度 Ap (mm) 0.3~1.5 0.3~1.0 0.3~1.5 0.3~1.5 0.3~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~180m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.15~0.80 0.1~0.3 0.15~0.40 0.15~0.80 0.1~0.3

加工深度 Ap (mm) 0.5~1.5 0.5~1.0 0.5~1.5 0.5~1.5 0.5~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

※ 外徑 ≦ 10mm   Diameter ≦ 10mm

※ 外徑 > 10mm   Diameter > 10mm

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

CORNER ROUNDING MILLING CUTTERS- CUTTING CONDITION TABLE

Table 27 ERP / HRP / FRP 圓角型銑刀桿 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~180m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.1~0.6 0.08~0.30 0.08~0.30 0.1~0.6 0.08~0.30

加工深度 Ap (mm) 0.3~1.5 0.3~1.0 0.3~1.5 0.3~1.5 0.3~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

加工材質
Material

碳素鋼
Carbon
Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<40 HRC40~55 — HRC<30 HRC<30

切削速度 Vc 100~250m/min 50~100m/min 80~180m/min 100~250m/min 50~100m/min

每刃進給量 fz (mm) 0.15~0.80 0.1~0.3 0.15~0.40 0.15~0.80 0.1~0.3

加工深度 Ap (mm) 0.5~1.5 0.5~1.0 0.5~1.5 0.5~1.5 0.5~1.0

備註 
Remarks

※ 面銑加工寬度(Ae)建議 = 外徑 < 80%。
     Recommended cutting width(Ae) for face milling is less than 80% of diameter.

※ 外徑 ≦ 10mm   Diameter ≦ 10mm

※ 外徑 > 10mm   Diameter > 10mm

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

T-SLOT MILLING CUTTERS- CUTTING CONDITION TABLE

DOVETAIL CUTTERS- CUTTING CONDITION TABLE

Table 28

Table 29

ETCC / FTCC- T型銑刀桿 切削條件表

EDDC 鳩尾槽型銑刀桿 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<40 — HRC<30 — HRC<30

切削速度 Vc 70~120m/min 50~150m/min 70~120m/min 100~200m/min 40~80m/min

每刃進給量 fz (mm) 0.02~0.10 0.02~0.08 0.02~0.10 0.05~0.10 0.02~0.06

備註 
Remarks

加工材質
Material

碳素鋼
Carbon
Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<30 — HRC<30 — HRC<30

切削速度 Vc 70~120m/min 50~100m/min 70~120m/min 100~200m/min 40~80m/min

每刃進給量 fz (mm) 0.02~0.10 0.02~0.08 0.02~0.10 0.05~0.10 0.02~0.06

備註 
Remarks

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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加工材質
Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鋁合金
Aluminum

Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SKT,SKD SUS304 Al 5052 / 6061 / 7075

硬度
Hardness

HRC<20 HRC20~30 HRC30~45 — —

切削速度 Vc 120m/min 100m/min 65m/min 65m/min 170m/min

外徑 S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)Diameter

8mm 4,780 1,000 3,980 800 2,590 520 2,590 620 6,770 1,090

10mm 3,810 920 3,190 770 2,070 420 2,070 500 5,420 870

12mm 3,190 770 2,660 640 1,730 350 1,730 420 4,520 730

16mm 2,390 580 1,990 480 1,300 260 1,300 320 3,390 550

20mm 1,910 450 1,600 390 1,040 210 1,040 250 2,710 440

25mm 1,530 370 1,280 310 830 170 830 200 2,170 350

備註 
Remarks

Ap≦0.5D
Ae≦0.15D

Ap≦0.5D
Ae≦0.15D

Ap≦0.5D
Ae≦0.1D

Ap≦0.5D
Ae≦0.1D

Ap≦0.5D
Ae≦0.2D

加工材質
Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鋁合金
Aluminum

Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SKT,SKD SUS304 Al 5052 / 6061 / 7075

硬度
Hardness

HRC<20 HRC20~30 HRC30~45 — —

切削速度 Vc 90m/min 70m/min 50m/min 50m/min 150m/min

外徑 S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)Diameter

8mm 3,590 720 2,790 560 1,990 320 1,990 400 5,970 900

10mm 2,870 600 2,230 450 1,600 250 1,600 320 4,780 720

12mm 2,390 500 1,860 380 1,330 220 1,330 270 3,980 600

16mm 1,800 380 1,400 280 1,000 150 1,000 200 2,990 450

20mm 1,440 300 1,120 230 800 130 800 150 2,390 360

25mm 1,150 250 900 180 640 100 640 130 1,910 290

備註 
Remarks

Ap≦0.3D Ap≦0.3D Ap≦0.1D Ap≦0.25D Ap≦0.3D

切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SOLID CARBIDE END MILLS- CUTTING CONDITION TABLE

CHS / CHCR 鎖牙式- S220鎢鋼銑刀頭 4刃 切削條件表Table 30

側銑加工 Side Milling

溝銑加工 Slot Milling

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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C
u
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g

 C
o

n
d

itio
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 T
ab

le

加工材質
Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鋁合金
Aluminum

Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SKT,SKD SUS304 Al 5052 / 6061 / 7075

硬度
Hardness

HRC<20 HRC20~30 HRC30~45 — —

切削速度 Vc 120m/min 100m/min 65m/min 65m/min 170m/min

半徑 S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)

S
(rpm)

F
(mm/min)R

4.0R 4,780 1,440 3,980 1,200 2,590 520 2,590 650 6,770 1,700

5.0R 3,810 1,150 3,190 960 2,070 420 2,070 520 5,420 1,470

6.0R 3,190 960 2,660 800 1,730 350 1,730 440 4,520 1,360

8.0R 2,390 720 1,990 600 1,300 260 1,300 330 3,390 1,020

10.0R 1,910 580 1,600 480 1,040 210 1,040 260 2,710 820

12.5R 1,530 460 1,280 390 830 170 830 210 2,170 650

備註 
Remarks

Ap=0.05D
Ae=0.15D

Ap=0.04D
Ae=0.1D

Ap=0.05D
Ae=0.15D

Ap=0.05D
Ae=0.15D

切削條件表【銑削】
RECOMMENDED CUTTING CONDITION TABLE

SOLID CARBIDE END MILLS- CUTTING CONDITION TABLE

CHB 鎖牙式- S220鎢鋼球型銑刀頭 4刃 切削條件表Table 31

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)
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技術資料
TECHNICAL DATA

斷屑槽幾何對照表 INSERT CHIP BREAKER COMPARISON TABLE

ISO 材質
Material
Group

加工型態
Application

西門德克
CMTec

三菱
Mitsubishi

住友
Sumitomo

泰珂洛
Tungaloy

京瓷
Kyocera

日立
Hitachi

山特維克
Sandvik

肯納
Kennametal

特固克
TaeguTec

P
鋼

Alloy
Steels

精加工

FH FA TF GP QF FF FA

FS, FY FL NS, ZF XP FE EA, SF, FC

半精加工

SP SH, C SU
TS, AS, 

TSF
HQ CE, B PF FG

SA, SY LU NM, ZF, 11 XQ, CQ BE FN FC, ML

SW LUW ASW, AFW WP, WQ WF FW WS

SX ZM, 27 XS AB, CT LF

中加工

MP MA, MV GU TM, 37, 38 HS, PS AH PM, QM MP, MG MT, PC

MG, RG MH UX DM CS, GS ,PT AE, AY SM MN RT

MW GUW WM MW WT

粗加工

RP GH MU TH, 51 HT, GT RE, AR MG, PR RP, RN

MT MX MT

重加工

HP
HA, HZ, 
HX, HBS

HG TU, 57 HX TE, UE
MM, PR, 

QR
RM, MR RH

HH, HXD HP 65 H HR RH RH, HZ

HV HU HE HY

HCS HW HX

M
不銹鋼

Stainless
Steels

精加工 SH, C SU SS GU SE MF FP FG

中加工

MM MS EX SA SU DE 23 MS EM

GU SM HU
MM, PR, 

QR
MP

粗加工

ES HM S ST VF

RP GH MU CM, 33 HR RT

K
鑄鐵

Cast Iron
泛用加工

UZ GC V KF UN

RP GH UX ZS RE KM, KR UM RT
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技術資料
TECHNICAL DATA

ISO 材質
Material
Group

ISO 材料代號
ISO Code

西門德克
CMTec

三菱
Mitsubishi

日立
Hitachi

住友
Sumitomo

泰珂洛
Tungaloy

克勞伊
Korloy

特固克
TaeguTec

P
鋼

Alloy
Steels

↑

硬
Hard

軟
Soft

↓

P10 JP4115 ACP100
PC2005
PC2010

TT2510

P20
CM6022
CM6032

MP6120
VP15TF

JP4020
JP4120
CP9020
CY150

ACP200
AH725
AH120
AH330

PC3600
PC3700
PC2510

TT7080
TT7030

P30 CM6032

VP15TF
MP6120
MP6130
VP30RT

JS4045
CY250
CY25

ACP300
ACP3000

AH725
AH130
AH140
AH730

PC5300
TT9080
TT9030

P40 CM6143 VP30RT
JS4060
JS4160
JX1060

AH140
AH3035

PC5400
TT8080
TT8020

M
不銹鋼

Stainless
Steels

↑

硬
Hard

軟
Soft

↓

M10
ACM100
ACK300

M20 CM6032

VP15TF
MP7130
MP7140
VP20RT

JP4020
JP4120

ACM200
ACP200

AH725
AH120
AH330
GH110

PC210F
PC5300

TT9080
TT9030

M30 CM6143

VP15TF
MP7130
MP7140
VP30RT

JS4045
CY250
CY25

ACM300
ACP200

AH725
AH130
AH730
GH130

PC9530
TT8080
TT8020

M40 CM6143
MP7140
VP30RT

JM4160
ACP300
ACM300

AH140
AH3135
AH4035

PC5400
PC9540

K
鑄鐵

Cast Iron

↑

硬
Hard

軟
Soft

↓

K01 MP8010
ATH80D
TH308

AH110
GH110
AH330

K10 CM6022 MP8010
TH3015
CY100H

AH110
AH120
GH110
AH725
AH330

PC6510
TT7515
TT6080

K20 CM6032
VP15TF
VP20RT

CY150
JP4120
CY9020

ACK200
ACK300

GH130
TT7515
TT6080

K30 CM6143
VP15TF
VP20RT

CY250
JS4045

ACK300 PC5300 TT3080

銑刀片材質碼對照表 MILLING INSERT GRADE COMPARISON CHART
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技術資料
TECHNICAL DATA

銑刀片材質碼對照表 MILLING INSERT GRADE COMPARISON CHART

ISO 材質
Material
Group

ISO 材料代號
ISO Code

西門德克
CMTec

山特維克
Sandvik

伊斯卡
Iscar

肯納
Kennametal

山高
SECO

瓦爾特
Walter

P
鋼

Alloy
Steels

↑

硬
Hard

軟
Soft

↓

P10 GC1010
IC903

IC4100
IC4050

KC715M
KC930M
KC935M

WKP25
WKP25S
WPP20

WKK20S

P20 CM6123

GC1010
GC1030
GC1130
GC2030

IC8080
IC810
IC380

KC715M
KC930M
KC935M

F25M
MP3000

WSM20

P30 CM6133

GC1010
GC1030
GC1130
GC2030

IC830
IC928
IC330

KC735M
KC530M
KC537M

F30M
F40M

MP3000

WSM30
WSM35

P40 CM6143
GC2030
GC1030
GC1130

KC735M
KC537M
KCPM40

F40M
T60M

WKP45
WP45S
WSP45

M
不銹鋼

Stainless
Steels

↑

硬
Hard

軟
Soft

↓

M10
GC1025
GC1030

IC903
KC715M
KC515M

M20
CM6123
CM6023

GC1025
GC1030
GC1040
GC2230

IC908
IC928

KC635M
KC730M
KC525M
KCPM40

F25M
MP3000

WSM35
WXM35

M30
CM6133
CM6033

S30T
GC1040
GC2230

IC328
IC330
IC830

KC530M
KC537M
K735M

KCPM40

F30M
F40M

MP3000

WSM35
WXM35

M40
CM6143
CM6043

IC328
IC300
IC330

F40M
WSP45

WSM45S

K
鑄鐵

Cast Iron

↑

硬
Hard

軟
Soft

↓

K01

K10 CM6123 GC1010
IC350
IC810

KC514M
KC515M
KC527M
KC635M

MK1500 WAK15

K20 CM6133
GC1010
GC1020

IC5100
IC830

KC514M
KC610M
KC520M
KC620M

MK1500
MK2000
T150M

WAK15
WKK25

WKP25S

K30 CM6143 GC1020

IC810
IC908
IC910
IC928
IC950

KC522M
KC725M
KC524M
KC735M

MK2000
MK2050

WKP35S
WPP20
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DCEX DCEX

SCGX SCGX SCMX TCGX

TCGX TCMX SPMG

多功能倒角加工
Multipurpose
Chamfering

鎢鋼倒角銑刀片
Carbide 
Chamfering 
Inserts

倒角加工
Chamfering

鎢鋼抗震刀桿
Carbide
Vibration Holder

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

LCL LCN

HCSCECSC ECTCX

ECDC

ECSP

產品選擇表
PRODUCT SELECTION TABLE

Φ8~32P.147 Φ11.7~31.5P.148

Φ13P.143

0.1~0.4 r P.141

0.4 rP.141

0.4~0.8 rP.141

0.8 r (鋁用)P.1410.4 r (鋁用)P.141

0.8 rP.141

0.4 rP.141

0.8 rP.141 0.4~0.8 rP.142

Φ15~50P.146

Φ20P.144Φ13P.143

Φ12P.145

切削條件表
Chamfering 
Condition Table

P.149~150
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加 

工 

材 

質

P 鋼材 Alloy Steels ◎ ◎ ◎ ◎ －
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎ ◎ －

K 鑄鐵 Cast Iron ◎ ◎ ◎ ◎ －

N 鋁合金 Aluminum Alloys ○ － － － ◎ F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ○ ◎ ◎ －

H 調質鋼 Hardened Steels － ○ ◎ － －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

1
2

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

C
M

1
0 A B S r d1

應用於倒角加工、定點加工、開 V 槽加工、雕刻加工【刀片單面使用】。   
Chamfering & Countersinking, Spotting, V-Grooving, Engraving【Single-Sided Inserts】.

SCGX09T304-AG ● 9.53 9.53 3.97 0.4 4.4

143

F S M R

SCGX09T304-FG ● 9.53 9.53 3.97 0.4 4.4

F S M R

SCMX09T304-SM ● 9.53 9.53 3.97 0.4 4.4

F S M R

TCGX16T308-AG ● 16.5 － 3.97 0.8 －

144

F S M R

TCGX16T308-FG ● 16.5 － 3.97 0.8 －

F S M R

TCMX16T308-MP ● 16.5 － 3.97 0.8 －

F S M R

DCEX11T301-XF ● － － 3.97 0.1 －

145

DCEX11T302-XF ● － － 3.97 0.2 －

DCEX11T304-XF ● － － 3.97 0.4 －

F S M R

DCEX11T304-XR ● － － 3.97 0.4 －

DCEX11T308-XR ● － － 3.97 0.8 －

F S M R

鎢鋼倒角銑刀片
CARBIDE CHAMFERING INSERTS

A S

r
B d1

S

r

A S

r

切削條件表 Chamfering Condition Table → Page：P.149
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鎢鋼倒角銑刀片
CARBIDE CHAMFERING INSERTS

加 

工 

材 

質

P 鋼材 Alloy Steels ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ◎

H 調質鋼 Hardened Steels ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

A B S r d1

應用於倒角加工【刀片單面使用】。   Chamfering【Single-Sided Inserts】.

T SPMG050204-MG ● ● ● 5.00 － 2.38 0.4 2.30

146

F S M R

T SPMG060204-MG ● ● ● 6.00 － 2.38 0.4 2.65

F S M R

T SPMG07T308-MG ● ● ● 7.94 － 3.97 0.8 2.85

F S M R

T SPMG090408-MG ● ● ● 9.80 － 4.30 0.8 4.05

F S M R

T SPMG090408-RG ● ● ● 9.80 － 4.30 0.8 4.05

F S M R

T SPMG110408-MG ● ● ● 11.5 － 4.80 0.8 4.45

－
F S M R

T SPMG110408-RG ● ● ● 11.5 － 4.80 0.8 4.45

F S M R

A S

r

11°

d1

切削條件表 Chamfering Condition Table → Page：P.150
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ECSC

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d L1 L D

ECSC09-01013-100L 13 29 100 10 1

SCGX..09T3..
SCMX..09T3..

TS3520 ETF15
ECSC09-01013-100L-12 13 29 100 12 1

ECSC09-01013-100L-16 13 29 100 16 1

ECSC09-01013-150L-16 13 29 150 16 1

ECSC 多功能倒角型銑刀桿
MULTIPURPOSE- CHAMFERING TOOLHOLDERS- ECSC

CMTec

雕刻加工
Engraving

開V槽加工
V-Grooving

倒角(內)加工
Countersinking

倒角(外)加工
Chamfering

定點加工
Spotting

CMTec

雕刻加工
Engraving

開V槽加工
V-Grooving

車削加工
Turning

倒角(內)加工
Countersinking

倒角(外)加工
Chamfering

定點加工
Spotting

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

Dd

5.5mm

90°

01

HCSC

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

開口扳手
Single Open‑end 

Wrench

Screw Wrench

d L1 d1 M

HCSC09-01013 13 30 6.5 M6 1
SCGX..09T3..
SCMX..09T3..

TC08 TS3520 ETF15

90° Md

L

5.5mm
Φd1

01

搭配刀片 Insert → Page：P.141                             切削條件表 Chamfering Condition Table → Page：P.149

搭配刀片 Insert → Page：P.141                             切削條件表 Chamfering Condition Table → Page：P.149

鎢鋼抗震刀桿 Carbide Anti-Vibration Holder → Page：P.147~148
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訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d － L D

ECTCX16-01020-120L 20 － 120 20 1 TCGX16T3..
TCMX16T3..

TS3521 ETF15
ECTCX16-01020-150L 20 － 150 20 1

ECTCX 多功能倒角型銑刀桿
MULTIPURPOSE- CHAMFERING TOOLHOLDERS- ECTCX

搭配刀片 Insert → Page：P.141                             切削條件表 Chamfering Condition Table → Page：P.149

ECTCX

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

CMTec

雕刻加工
Engraving

車削加工
Turning

開V槽加工
V-Grooving

倒角(內)加工
Countersinking

倒角(外)加工
Chamfering

定點加工
Spotting

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ○ ◎ ◎ ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

Dd

10.68mm

90°

01
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ECDC

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d － L D

ECDC11-01012-060L 12 － 60 10 1
DCEX11T3.. TS3520 ETF15

ECDC11-01012-100L 12 － 100 12 1

ECDC 多功能倒角型銑刀桿
MULTIPURPOSE- CHAMFERING TOOLHOLDERS- ECDC

搭配刀片 Insert → Page：P.141                             切削條件表 Chamfering Condition Table → Page：P.149

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

CMTec

雕刻加工
Engraving

開V槽加工
V-Grooving

車削加工
Turning

倒角(內)加工
Countersinking

倒角(外)加工
Chamfering

定點加工
Spotting

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ○ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

Dd60°

01
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ECSP

訂購編號
Order No.

尺寸 Dimensions (mm) 刀片
數量

Teeth

搭配刀片
Insert

Screw Wrench

d d1 L1 N L D

ECSP05-02015-120L 15 8.26 20 10 120 12 2

SPMG0502.. TS2003 ETF06
ECSP05-03017-150L 17 10.26 25 11 150 16 3

ECSP05-03019-150L 19 12.26 30 13 150 16 3

ECSP05-04024-150L 24 17.26 35 18 150 20 4

ECSP06-03022-120L 22 13.85 30 16 120 16 3 SPMG0602.. TS2205 ETF06

ECSP07-03027-120L 27 16.44 30 17 120 20 3 SPMG07T3.. TS2511 ETF08

ECSP09-02030-150L 30 16.80 40 19 150 20 2

SPMG0904.. TS3504 ETF15ECSP09-03040-150L 40 26.80 40 29 150 25 3

ECSP09-04050-150L 50 36.80 40 39 150 25 4

ECSP 倒角型銑刀桿
CHAMFERING TOOLHOLDERS- ECSP

倒角(內)加工
Countersinking

倒角(外)加工
Chamfering

搭配刀片 Insert → Page：P.142                             切削條件表 Chamfering Condition Table → Page：P.150

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ ○ — ◎ ◎ — ○

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

L

L1

N

Dd1d

90°

02
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訂購編號
Order No.

尺寸 Dimensions (mm)

螺紋 Thread 柄徑 D d1 全長 L

LCL008-060L M4 × 0.7 8 4.5 60

LCL008-100L M4 × 0.7 8 4.5 100

LCL008-120L M4 × 0.7 8 4.5 120

LCL010-075L M5 × 0.8 10 5.5 75

LCL010-100L M5 × 0.8 10 5.5 100

LCL010-150L M5 × 0.8 10 5.5 150

LCL012-075L M6 × 1.0 12 6.5 75

LCL012-100L M6 × 1.0 12 6.5 100

LCL012-150L M6 × 1.0 12 6.5 150

LCL012-200L M6 × 1.0 12 6.5 200

LCL016-100L M8 × 1.25 16 8.5 100

LCL016-150L M8 × 1.25 16 8.5 150

LCL016-200L M8 × 1.25 16 8.5 200

LCL016-250L M8 × 1.25 16 8.5 250

LCL020-100L M10 × 1.5 20 10.5 100

LCL020-150L M10 × 1.5 20 10.5 150

LCL020-200L M10 × 1.5 20 10.5 200

LCL020-250L M10 × 1.5 20 10.5 250

LCL020-300L M10 × 1.5 20 10.5 300

LCL025-100L M12 × 1.75 25 12.5 100

LCL025-150L M12 × 1.75 25 12.5 150

LCL025-200L M12 × 1.75 25 12.5 200

LCL025-250L M12 × 1.75 25 12.5 250

LCL025-300L M12 × 1.75 25 12.5 300

LCL032-100L M16 × 2.0 32 17.0 100

LCL032-150L M16 × 2.0 32 17.0 150

LCL032-200L M16 × 2.0 32 17.0 200

LCL032-250L M16 × 2.0 32 17.0 250

LCL032-300L M16 × 2.0 32 17.0 300

LCL

鎢鋼抗震刀桿
CARBIDE ANTI-VIBRATION HOLDER

D

L

Md1
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訂購編號
Order No.

尺寸 Dimensions (mm)

螺紋 Thread 刃徑 d d1 有效長 E 全長 L 柄徑 D

LCN011-075L-030E M6 × 1.0 11.7 6.5 30 75 12

LCN011-100L-040E M6 × 1.0 11.7 6.5 40 100 12

LCN011-150L-050E M6 × 1.0 11.7 6.5 50 150 12

LCN015-100L-040E M8 × 1.25 15.7 8.5 40 100 16

LCN015-150L-050E M8 × 1.25 15.7 8.5 50 150 16

LCN019-100L-040E M10 × 1.5 19.5 10.5 40 100 20

LCN019-150L-050E M10 × 1.5 19.5 10.5 50 150 20

LCN019-200L-060E M10 × 1.5 19.5 10.5 60 200 20

LCN024-100L-040E M12 × 1.75 24.5 12.5 40 100 25

LCN024-150L-050E M12 × 1.75 24.5 12.5 50 150 25

LCN024-200L-060E M12 × 1.75 24.5 12.5 60 200 25

LCN024-250L-080E M12 × 1.75 24.5 12.5 80 250 25

LCN031-100L-040E M16 × 2.0 31.5 17.0 40 100 32

LCN031-150L-050E M16 × 2.0 31.5 17.0 50 150 32

LCN031-200L-060E M16 × 2.0 31.5 17.0 60 200 32

LCN031-250L-080E M16 × 2.0 31.5 17.0 80 250 32

LCN

鎢鋼抗震刀桿 - 頸型
CARBIDE ANTI-VIBRATION HOLDER- NECK 

D

L

E

Md1d
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切削條件表【倒角加工】
RECOMMENDED CHAMFERING CONDITION TABLE

INDEXABLE TOOLS- MULTIPURPOSE- CHAMFERING CONDITION TABLE

ECSC / HCSC / ECDC / ECTCX 多功能倒角型銑刀桿 切削條件表Table 01

加工方式
Cutting Mode

倒角加工
Chamfering

加工材質
Material

碳素鋼
Carbon Steels

合金鋼
Alloy Steels

不銹鋼
Stainless Steels

鑄鐵
Cast Iron

鋁合金
Aluminum Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075

硬度
Hardness

HRC<20 HRC20~30 — HRC<30 —

切削速度 Vc 150~300m/min 100~250m/min 60~120m/min 150~250m/min 150~350m/min

每轉進給量 f 0.15~0.20mm/rev 0.1~0.2mm/rev 0.1~0.2mm/rev 0.15~0.25mm/rev 0.15~0.30mm/rev

  切削量
Cutting Amount

(mm)

Ap=0.5~1mm Ap=0.5~1mm Ap=0.5~1mm Ap=0.5~1mm Ap=0.5~1mm

加工方式
Cutting Mode

定點加工
Spotting

加工材質
Material

碳素鋼
Carbon Steels

合金鋼
Alloy Steels

不銹鋼
Stainless Steels

鑄鐵
Cast Iron

鋁合金
Aluminum Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075

硬度
Hardness

HRC<20 HRC20~30 — HRC<30 —

切削速度 Vc 60~250m/min 50~200m/min 60~120m/min 100~200m/min 100~300m/min

每轉進給量 f 0.05~0.10mm/rev 0.04~0.06mm/rev 0.03~0.06mm/rev 0.05~0.10mm/rev 0.05~0.10mm/rev

  切削量
Cutting Amount

(mm)

Ap≦5.5mm Ap≦5.5mm Ap≦5.5mm Ap≦5.5mm Ap≦5.5mm

加工方式
Cutting Mode

開V槽加工
V-Grooving

加工材質
Material

碳素鋼
Carbon Steels

合金鋼
Alloy Steels

不銹鋼
Stainless Steels

鑄鐵
Cast Iron

鋁合金
Aluminum Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075

硬度
Hardness

HRC<20 HRC20~30 — HRC<30 —

切削速度 Vc 60~250m/min 50~200m/min 60~120m/min 100~200m/min 100~300m/min

每轉進給量 f 0.05~0.07mm/rev 0.04~0.06mm/rev 0.03~0.06mm/rev 0.05~0.07mm/rev 0.05~0.07mm/rev

  切削量
Cutting Amount

(mm)

Ap≦5.5mm Ap≦5.5mm Ap≦5.5mm Ap≦5.5mm Ap≦5.5mm

加工方式
Cutting Mode

雕刻加工
Engraving

加工材質
Material

碳素鋼
Carbon Steels

合金鋼
Alloy Steels

不銹鋼
Stainless Steels

鑄鐵
Cast Iron

鋁合金
Aluminum Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075

硬度
Hardness

HRC<20 HRC20~30 — HRC<30 —

切削速度 Vc 60~250m/min 50~200m/min 60~120m/min 100~200m/min 100~300m/min

每轉進給量 f 0.02~0.05mm/rev 0.02~0.03mm/rev 0.01~0.02mm/rev 0.02~0.05mm/rev 0.02~0.05mm/rev

  切削量
Cutting Amount

(mm)

Ap=0.2~1mm Ap=0.2~1mm Ap=0.2~1mm Ap=0.2~1mm Ap=0.2~1mm

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = f(每轉進給量) × S(主軸轉速)
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加工材質
Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075

硬度
Hardness

HRC<30 HRC30~45 — HRC<30 —

加工方式
Cutting Mode

倒角加工
Chamfering

切削速度 Vc 100~250m/min 50~100m/min 80~180m/min 100~250m/min 150~350m/min

外徑
Diameter  

每轉進給量 f
(mm/rev)

每轉進給量 f
(mm/rev)

每轉進給量 f
(mm/rev)

每轉進給量 f
(mm/rev)

每轉進給量 f
(mm/rev)

20~25mm 0.06~0.12 0.03~0.06 0.05~0.10 0.06~0.12 0.12~0.25

30~40mm 0.12~0.24 0.05~0.10 0.10~0.17 0.12~0.24 0.15~0.30

備註 
Remarks

Ap=0.5~1.0mm

INDEXABLE TOOLS- CHAMFERING CONDITION TABLE

ECTC 倒角型銑刀桿 切削條件表Table 03

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = f(每轉進給量) × S(主軸轉速)

切削條件表【倒角加工】
RECOMMENDED CHAMFERING CONDITION TABLE

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = fz(每刃進給量) × Z(刃數) × S(主軸轉速)

加工材質
Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SUS304 FC,FCD Ti-6Al-4V

硬度
Hardness

HRC<30 HRC30~45 — HRC<30 HRC<30

加工方式
Cutting Mode

倒角加工
Chamfering

切削速度 Vc 100~250m/min 50~100m/min 80~180m/min 100~250m/min 40~100m/min

外徑
Diameter  

每刃進給量 fz
(mm)

每刃進給量 fz
(mm)

每刃進給量 fz
(mm)

每刃進給量 fz
(mm)

每刃進給量 fz
(mm)

11~15mm 0.06~0.12 0.03~0.06 0.05~0.10 0.06~0.12 0.03~0.06

16~22mm 0.06~0.12 0.03~0.06 0.05~0.10 0.06~0.12 0.03~0.06

23~33mm 0.06~0.12 0.03~0.06 0.05~0.10 0.06~0.12 0.03~0.06

34~41mm 0.12~0.24 0.05~0.10 0.10~0.17 0.12~0.24 0.05~0.10

42~50mm 0.12~0.25 0.05~0.10 0.10~0.17 0.12~0.25 0.05~0.10

備註 
Remarks

Ap=0.5~1.0mm

INDEXABLE TOOLS- CHAMFERING CONDITION TABLE

ECSP 倒角型銑刀桿 切削條件表Table 02
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DW- 2D DW- 3D DW- 4D

WCMT

多功能鑽削加工
Multipurpose
Drilling

鎢鋼鑽刀片
Carbide Drilling 
Inserts

鑽削加工
Drilling

切削條件表
【鑽削】
Drilling 
Condition Table

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

刀片單面使用   
Single-Sided 
Inserts

DSP- 2D DSP- 3D DSP- 4D

產品選擇表
PRODUCT SELECTION TABLE

Φ12.5~41.0P.155 Φ12.5~41.0P.157 Φ12.5~41.0P.159

Φ18~40P.161 Φ18~40P.162 Φ21~40P.163

SPMG

0.4~0.8 rP.153 0.8~1.2 rP.154

P.164
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P 鋼材 Alloy Steels ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ◎

H 調質鋼 Hardened Steels ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

A B S r d1

應用於盲孔加工、穿孔加工【刀片單面使用】。   Blind Hole Drilling & Through Hole Drilling【Single-Sided Inserts】.

T SPMG050204-MG ● ● ● 5.00 － 2.38 0.4 2.30

155

~

160

F S M R

T SPMG060204-MG ● ● ● 6.00 － 2.38 0.4 2.65

F S M R

T SPMG07T308-MG ● ● ● 7.94 － 3.97 0.8 2.85

F S M R

T SPMG090408-MG ● ● ● 9.80 － 4.30 0.8 4.05

F S M R

T SPMG090408-RG ● ● ● 9.80 － 4.30 0.8 4.05

F S M R

T SPMG110408-MG ● ● ● 11.5 － 4.80 0.8 4.45

F S M R

T SPMG110408-RG ● ● ● 11.5 － 4.80 0.8 4.45

F S M R

鎢鋼鑽刀片
CARBIDE DRILLING INSERTS

A S

r

11°

d1

切削條件表 Drilling Condition Table → Page：P.164

少毛邊

少毛邊
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P 鋼材 Alloy Steels ◎ ◎ ◎
◎：第一推薦 First Recommend
○：第二推薦 Second Recommend 
－：不推薦 NO Recommend

M 不銹鋼 Stainless Steels ◎ ◎ ◎

K 鑄鐵 Cast Iron ◎ ◎ ◎

N 鋁合金 Aluminum Alloys － － － F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys ○ ◎ ◎

H 調質鋼 Hardened Steels ○ ◎ －

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

A B S r d1

應用於盲孔加工、穿孔加工【刀片單面使用】。   Blind Hole Drilling & Through Hole Drilling【Single-Sided Inserts】.

WCMT030208-MM ● ● ● 3.8 5.56 2.38 0.8 2.8

161

~

163

F S M R

WCMT040208-MM ● ● ● 4.3 6.35 2.38 0.8 3.0

F S M R

WCMT050308-MM ● ● ● 5.4 7.94 3.18 0.8 3.4

F S M R

WCMT06T308-MM ● ● ● 6.5 9.53 3.97 0.8 4.0

F S M R

WCMT080412-MM ● ● ● 8.7 12.7 4.76 1.2 4.3

—

F S M R

鎢鋼鑽刀片
CARBIDE DRILLING INSERTS

B

A

S

r d1

7°

切削條件表 Drilling Condition Table → Page：P.164
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訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

d L1 L2 L3 L D d1

DSP05-020125-02D-C 12.5 26 44 50 94 20 25

SPMG0502.. TS2003 ETF06

DSP05-02013-02D-C 13.0 26 44 50 94 20 25

DSP05-020135-02D-C 13.5 28 46 50 96 20 25

DSP05-02014-02D-C 14.0 28 46 50 96 20 25

DSP05-020145-02D-C 14.5 30 49 50 99 20 25

DSP05-02015-02D-C 15.0 30 49 50 99 20 25

DSP06-020155-02D-C 15.5 32 52 56 108 25 33

SPMG0602.. TS2205 ETF06

DSP06-02016-02D-C 16.0 32 52 56 108 25 33

DSP06-020165-02D-C 16.5 34 54 56 110 25 33

DSP06-02017-02D-C 17.0 34 54 56 110 25 33

DSP06-020175-02D-C 17.5 36 57 56 113 25 33

DSP06-02018-02D-C 18.0 36 57 56 113 25 33

DSP06-020185-02D-C 18.5 38 59 56 115 25 33

DSP06-02019-02D-C 19.0 38 59 56 115 25 33

DSP06-020195-02D-C 19.5 40 63 56 119 25 33

DSP06-02020-02D-C 20.0 40 63 56 119 25 33

DSP06-020205-02D-C 20.5 42 65 56 121 25 33

DSP06-02021-02D-C 21.0 42 65 56 121 25 33

DSP06-020215-02D-C 21.5 44 67 56 123 25 33

DSP07-02022-02D-C 22.0 44 67 56 123 25 43

SPMG07T3.. TS2511 ETF08

DSP07-020225-02D-C 22.5 46 71 60 131 32 43

DSP07-02023-02D-C 23.0 46 71 60 131 32 43

DSP07-020235-02D-C 23.5 48 74 60 134 32 43

DSP07-02024-02D-C 24.0 48 74 60 134 32 43

DSP07-020245-02D-C 24.5 50 77 60 137 32 43

DSP07-02025-02D-C 25.0 50 77 60 137 32 43

DSP07-020255-02D-C 25.5 52 79 60 139 32 43

DSP07-02026-02D-C 26.0 52 79 60 139 32 43

DSP07-020265-02D-C 26.5 54 81 60 142 32 43

DSP07-02027-02D-C 27.0 54 81 60 142 32 43

DSP07-020275-02D-C 27.5 56 84 60 144 32 43

DSP 快速鑽頭 - 2 倍長
INDEXABLE- HIGH SPEED DRILLS- DSP- 2xd

DSP

搭配刀片 Insert → Page：P.153                             切削條件表 Drilling Condition Table → Page：P.164

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

01

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ○ ◎ — —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Dd d1
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L

L3



156

鑽
刀
桿

D
rillin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

d L1 L2 L3 L D d1

DSP09-02028-02D-C 28.0 56 84 60 144 32 43

SPMG0904.. TS3504 ETF15

DSP09-020285-02D-C 28.5 58 86 60 146 32 43

DSP09-02029-02D-C 29.0 58 86 60 146 32 43

DSP09-020295-02D-C 29.5 60 88 60 148 32 43

DSP09-02030-02D-C 30.0 60 88 60 148 32 43

DSP09-020305-02D-C 30.5 62 90 60 150 32 43

DSP09-02031-02D-C 31.0 62 90 60 150 32 43

DSP09-020315-02D-C 31.5 64 92 60 152 32 43

DSP09-02032-02D-C 32.0 64 92 60 152 32 43

DSP09-020325-02D-C 32.5 66 94 60 154 32 43

DSP09-02033-02D-C 33.0 66 94 60 154 32 43

DSP11-02034-02D-C 34.0 68 96 60 156 32 43

SPMG1104.. TS4006 ETF15

DSP11-02035-02D-C 35.0 70 98 60 158 32 43

DSP11-02036-02D-C 36.0 72 100 60 160 32 43

DSP11-02037-02D-C 37.0 74 102 60 162 32 43

DSP11-02038-02D-C 38.0 76 104 60 164 32 43

DSP11-02039-02D-C 39.0 78 106 60 166 32 43

DSP11-02040-02D-C 40.0 80 115 60 175 40 53

DSP11-02041-02D-C 41.0 82 117 60 177 40 53

DSP 快速鑽頭 - 2 倍長
INDEXABLE- HIGH SPEED DRILLS- DSP- 2xd

DSP

搭配刀片 Insert → Page：P.153                             切削條件表 Drilling Condition Table → Page：P.164

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

01

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ○ ◎ — —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Dd d1

L1

L2

L

L3



157

鑽
刀
桿

D
rillin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

d L1 L2 L3 L D d1

DSP05-020125-03D-C 12.5 39 57 50 107 20 25

SPMG0502.. TS2003 ETF06

DSP05-02013-03D-C 13.0 39 57 50 107 20 25

DSP05-020135-03D-C 13.5 42 60 50 110 20 25

DSP05-02014-03D-C 14.0 42 60 50 110 20 25

DSP05-020145-03D-C 14.5 45 64 50 114 20 25

DSP05-02015-03D-C 15.0 45 64 50 114 20 25

DSP06-020155-03D-C 15.5 48 68 56 124 25 33

SPMG0602.. TS2202 ETF06

DSP06-02016-03D-C 16.0 48 68 56 124 25 33

DSP06-020165-03D-C 16.5 51 71 56 127 25 33

DSP06-02017-03D-C 17.0 51 71 56 127 25 33

DSP06-020175-03D-C 17.5 54 75 56 131 25 33

DSP06-02018-03D-C 18.0 54 75 56 131 25 33

DSP06-020185-03D-C 18.5 57 78 56 134 25 33

DSP06-02019-03D-C 19.0 57 78 56 134 25 33

DSP06-020195-03D-C 19.5 60 83 56 139 25 33

DSP06-02020-03D-C 20.0 60 83 56 139 25 33

DSP06-020205-03D-C 20.5 63 86 56 142 25 33

DSP06-02021-03D-C 21.0 63 86 56 142 25 33

DSP06-020215-03D-C 21.5 66 89 56 145 25 33

DSP07-02022-03D-C 22.0 66 89 56 145 25 43

SPMG07T3.. TS2511 ETF08

DSP07-020225-03D-C 22.5 69 94 60 154 32 43

DSP07-02023-03D-C 23.0 69 94 60 154 32 43

DSP07-020235-03D-C 23.5 72 98 60 158 32 43

DSP07-02024-03D-C 24.0 72 98 60 158 32 43

DSP07-020245-03D-C 24.5 75 102 60 162 32 43

DSP07-02025-03D-C 25.0 75 102 60 162 32 43

DSP07-020255-03D-C 25.5 78 105 60 165 32 43

DSP07-02026-03D-C 26.0 78 105 60 165 32 43

DSP07-020265-03D-C 26.5 81 108 60 168 32 43

DSP07-02027-03D-C 27.0 81 108 60 168 32 43

DSP07-020275-03D-C 27.5 84 112 60 172 32 43

DSP 快速鑽頭 - 3 倍長
INDEXABLE- HIGH SPEED DRILLS- DSP- 3xd

DSP

搭配刀片 Insert → Page：P.153                             切削條件表 Drilling Condition Table → Page：P.164

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

01

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ○ ◎ — —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Dd d1

L1

L2

L

L3



158

鑽
刀
桿

D
rillin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

d L1 L2 L3 L D d1

DSP09-02028-03D-C 28.0 84 112 60 172 32 43

SPMG0904.. TS3504 ETF15

DSP09-020285-03D-C 28.5 87 115 60 175 32 43

DSP09-02029-03D-C 29.0 87 115 60 175 32 43

DSP09-020295-03D-C 29.5 90 118 60 178 32 43

DSP09-02030-03D-C 30.0 90 118 60 178 32 43

DSP09-020305-03D-C 30.5 93 121 60 181 32 43

DSP09-02031-03D-C 31.0 93 121 60 181 32 43

DSP09-020315-03D-C 31.5 96 124 60 184 32 43

DSP09-02032-03D-C 32.0 96 124 60 184 32 43

DSP09-020325-03D-C 32.5 99 127 60 187 32 43

DSP09-02033-03D-C 33.0 99 127 60 187 32 43

DSP11-02034-03D-C 34.0 102 130 60 190 32 43

SPMG1104.. TS4006 ETF15

DSP11-02035-03D-C 35.0 105 133 60 193 32 43

DSP11-02036-03D-C 36.0 108 136 60 196 32 43

DSP11-02037-03D-C 37.0 111 139 60 199 32 43

DSP11-02038-03D-C 38.0 114 142 60 202 32 43

DSP11-02039-03D-C 39.0 117 145 60 205 32 43

DSP11-02040-03D-C 40.0 120 155 60 215 40 53

DSP11-02041-03D-C 41.0 123 158 60 218 40 53

DSP 快速鑽頭 - 3 倍長
INDEXABLE- HIGH SPEED DRILLS- DSP- 3xd

DSP

搭配刀片 Insert → Page：P.153                             切削條件表 Drilling Condition Table → Page：P.164

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

01

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ○ ◎ — —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

Dd d1

L1

L2

L

L3



159

鑽
刀
桿

D
rillin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

d L1 L2 L3 L D d1

DSP05-020125-04D-C 12.5 52 70 50 120 20 25

SPMG0502.. TS2003 ETF06

DSP05-02013-04D-C 13.0 52 70 50 120 20 25

DSP05-020135-04D-C 13.5 56 74 50 124 20 25

DSP05-02014-04D-C 14.0 56 74 50 124 20 25

DSP05-020145-04D-C 14.5 60 79 50 129 20 25

DSP05-02015-04D-C 15.0 60 79 50 129 20 25

DSP06-020155-04D-C 15.5 64 84 56 140 25 33

SPMG0602.. TS2202 ETF06

DSP06-02016-04D-C 16.0 64 84 56 140 25 33

DSP06-020165-04D-C 16.5 68 88 56 144 25 33

DSP06-02017-04D-C 17.0 68 88 56 144 25 33

DSP06-020175-04D-C 17.5 72 92 56 148 25 33

DSP06-02018-04D-C 18.0 72 92 56 148 25 33

DSP06-020185-04D-C 18.5 76 96 56 152 25 33

DSP06-02019-04D-C 19.0 76 96 56 152 25 33

DSP06-020195-04D-C 19.5 80 100 56 156 25 33

DSP06-02020-04D-C 20.0 80 100 56 156 25 33

DSP06-020205-04D-C 20.5 84 104 56 160 25 33

DSP06-02021-04D-C 21.0 84 104 56 160 25 33

DSP06-020215-04D-C 21.5 88 108 56 164 25 33

DSP07-02022-04D-C 22.0 88 108 56 164 25 43

SPMG07T3.. TS2511 ETF08

DSP07-020225-04D-C 22.5 92 117 60 177 32 43

DSP07-02023-04D-C 23.0 92 117 60 177 32 43

DSP07-020235-04D-C 23.5 96 121 60 181 32 43

DSP07-02024-04D-C 24.0 96 121 60 181 32 43

DSP07-020245-04D-C 24.5 100 125 60 185 32 43

DSP07-02025-04D-C 25.0 100 125 60 185 32 43

DSP07-020255-04D-C 25.5 104 129 60 189 32 43

DSP07-02026-04D-C 26.0 104 129 60 189 32 43

DSP07-020265-04D-C 26.5 108 136 60 196 32 43

DSP07-02027-04D-C 27.0 108 136 60 196 32 43

DSP07-020275-04D-C 27.5 112 140 60 200 32 43

DSP 快速鑽頭 - 4 倍長
INDEXABLE- HIGH SPEED DRILLS- DSP- 4xd

DSP

搭配刀片 Insert → Page：P.153                             切削條件表 Drilling Condition Table → Page：P.164

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

01

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ○ ◎ — —
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Dd d1

L1

L2

L

L3



160

鑽
刀
桿

D
rillin

g
 T

o
o

lh
o

ld
ers

訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

d L1 L2 L3 L D d1

DSP09-02028-04D-C 28.0 112 140 60 200 32 43

SPMG0904.. TS3504 ETF15

DSP09-020285-04D-C 28.5 116 144 60 204 32 43

DSP09-02029-04D-C 29.0 116 144 60 204 32 43

DSP09-020295-04D-C 29.5 120 148 60 208 32 43

DSP09-02030-04D-C 30.0 120 148 60 208 32 43

DSP09-020305-04D-C 30.5 124 152 60 212 32 43

DSP09-02031-04D-C 31.0 124 152 60 212 32 43

DSP09-020315-04D-C 31.5 128 156 60 216 32 43

DSP09-02032-04D-C 32.0 128 156 60 216 32 43

DSP09-020325-04D-C 32.5 132 160 60 220 32 43

DSP09-02033-04D-C 33.0 132 160 60 220 32 43

DSP11-02034-04D-C 34.0 136 164 60 224 32 43

SPMG1104.. TS4006 ETF15

DSP11-02035-04D-C 35.0 140 168 60 228 32 43

DSP11-02036-04D-C 36.0 144 172 60 232 32 43

DSP11-02037-04D-C 37.0 148 176 60 236 32 43

DSP11-02038-04D-C 38.0 152 180 60 240 32 43

DSP11-02039-04D-C 39.0 156 184 60 244 32 43

DSP11-02040-04D-C 40.0 160 195 60 265 40 53

DSP11-02041-04D-C 41.0 164 199 60 269 40 53

DSP

DSP 快速鑽頭 - 4 倍長
INDEXABLE- HIGH SPEED DRILLS- DSP- 4xd

搭配刀片 Insert → Page：P.153                             切削條件表 Drilling Condition Table → Page：P.164

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

01

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ○ ◎ — —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend
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訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

d L1 L2 L3 D d1

DW03-02018-02D-C 18.0 36 52 24 20 29

WC..0302.. MS2506E ETF08

DW03-02019-02D-C 19.0 38 52 24 20 29

DW03-02020-02D-C 20.0 40 52 24 20 29

DW03-02018-02D-116L-C 18.0 36 56 24 25 35

DW03-02018-02D-117L-C 18.5 37 56 24 25 35

DW03-02019-02D-118L-C 19.0 38 56 24 25 35

DW03-02020-02D-120L-C 20.0 40 56 24 25 35

DW04-02021-02D-C 21.0 42 56 24 25 35

WC..0402.. MS2506E ETF08

DW04-02022-02D-C 22.0 44 56 24 25 35

DW04-02023-02D-C 23.0 46 56 24 25 35

DW04-02024-02D-C 24.0 48 56 24 25 35

DW04-02025-02D-C 25.0 50 56 24 25 35

DW05-02026-02D-C 26.0 52 60 29 32 43

WC..0503.. MS3008E ETF09

DW05-02027-02D-C 27.0 54 60 29 32 43

DW05-02028-02D-C 28.0 56 60 29 32 43

DW05-02029-02D-C 29.0 58 60 29 32 43

DW05-02030-02D-C 30.0 60 60 29 32 43

DW06-02031-02D-C 31.0 62 60 29 32 43

WC..06T3.. MS3510E ETF10

DW06-02032-02D-C 32.0 64 60 29 32 43

DW06-02033-02D-C 33.0 66 60 29 32 43

DW06-02034-02D-C 34.0 68 60 29 32 43

DW06-02035-02D-C 35.0 70 60 29 32 43

DW06-02036-02D-C 36.0 72 60 29 32 43

DW06-02037-02D-C 37.0 74 60 29 32 43

DW06-02038-02D-C 38.0 76 60 29 32 43

DW06-02039-02D-C 39.0 78 60 29 32 43

DW06-02040-02D-C 40.0 80 60 29 32 43

DW

DW 快速鑽頭 - 2 倍長
INDEXABLE- HIGH SPEED DRILLS- DW- 2xd

搭配刀片 Insert → Page：P.154                             切削條件表 Drilling Condition Table → Page：P.164

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

02

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30
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訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

d L1 L2 L3 D d1

DW03-02018-03D-C 18.0 54 52 24 20 29

WC..0302.. MS2506E ETF08

DW03-02019-03D-C 19.0 57 52 24 20 29

DW03-02020-03D-C 20.0 60 52 24 20 29

DW03-02018-03D-134L-C 18.0 54 56 24 25 35

DW03-02018-03D-135L-C 18.5 55.5 56 24 25 35

DW03-02019-03D-137L-C 19.0 57 56 24 25 35

DW03-02020-03D-140L-C 20.0 60 56 24 25 35

DW04-02021-03D-C 21.0 63 56 24 25 35

WC..0402.. MS2506E ETF08

DW04-02022-03D-C 22.0 66 56 24 25 35

DW04-02023-03D-C 23.0 69 56 24 25 35

DW04-02024-03D-C 24.0 72 56 24 25 35

DW04-02025-03D-C 25.0 75 56 24 25 35

DW05-02026-03D-C 26.0 78 60 29 32 43

WC..0503.. MS3008E ETF09

DW05-02027-03D-C 27.0 81 60 29 32 43

DW05-02028-03D-C 28.0 84 60 29 32 43

DW05-02029-03D-C 29.0 87 60 29 32 43

DW05-02030-03D-C 30.0 90 60 29 32 43

DW06-02031-03D-C 31.0 93 60 29 32 43

WC..06T3.. MS3510E ETF10

DW06-02032-03D-C 32.0 96 60 29 32 43

DW06-02033-03D-C 33.0 99 60 29 32 43

DW06-02034-03D-C 34.0 102 60 29 32 43

DW06-02035-03D-C 35.0 105 60 29 32 43

DW06-02036-03D-C 36.0 108 60 29 32 43

DW06-02037-03D-C 37.0 111 60 29 32 43

DW06-02038-03D-C 38.0 114 60 29 32 43

DW06-02039-03D-C 39.0 117 60 29 32 43

DW06-02040-03D-C 40.0 120 60 29 32 43

DW 快速鑽頭 - 3 倍長
INDEXABLE- HIGH SPEED DRILLS- DW- 3xd

DW

搭配刀片 Insert → Page：P.154                             切削條件表 Drilling Condition Table → Page：P.164

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

02

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ○ ◎ — —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

d1d D

L1 L3 L2
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訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

d L1 L2 L3 D d1

DW04-02021-04D-C 21.0 84 56 24 25 35

WC..0402.. MS2506E ETF08

DW04-02022-04D-C 22.0 88 56 24 25 35

DW04-02023-04D-C 23.0 92 56 24 25 35

DW04-02024-04D-C 24.0 96 56 24 25 35

DW04-02025-04D-C 25.0 100 56 24 25 35

DW05-02026-04D-C 26.0 104 60 29 32 43

WC..0503.. MS3008E ETF09

DW05-02027-04D-C 27.0 108 60 29 32 43

DW05-02028-04D-C 28.0 112 60 29 32 43

DW05-02029-04D-C 29.0 116 60 29 32 43

DW05-02030-04D-C 30.0 120 60 29 32 43

DW06-02031-04D-C 31.0 124 60 29 32 43

WC..06T3.. MS3510E ETF10

DW06-02032-04D-C 32.0 128 60 29 32 43

DW06-02033-04D-C 33.0 132 60 29 32 43

DW06-02034-04D-C 34.0 136 60 29 32 43

DW06-02035-04D-C 35.0 140 60 29 32 43

DW06-02036-04D-C 36.0 144 60 29 32 43

DW06-02037-04D-C 37.0 148 60 29 32 43

DW06-02038-04D-C 38.0 152 60 29 32 43

DW06-02039-04D-C 39.0 156 60 29 32 43

DW06-02040-04D-C 40.0 160 60 29 32 43

DW 快速鑽頭 - 4 倍長
INDEXABLE- HIGH SPEED DRILLS- DW- 4xd

DW

搭配刀片 Insert → Page：P.154                             切削條件表 Drilling Condition Table → Page：P.164

※ 型號後端 -C 為出水孔設計。 Product number end in -C are coolant-through design.

02

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 — HRC<30 — HRC<30

◎ ◎ ◎ — — ○ ◎ — —

◎：第一推薦 First Recommend    ○：第二推薦 Second Recommend    —：不推薦 NO Recommend

d1d D

L1 L3 L2
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切削條件表【鑽削】
RECOMMENDED DRILLING CONDITION TABLE

INDEXABLE- HIGH SPEED DRILLS- DRILLING CONDITION TABLE

INDEXABLE- HIGH SPEED DRILLS- DRILLING CONDITION TABLE

Table 01

Table 02

DSP 快速鑽頭 切削條件表

DW 快速鑽頭 切削條件表

加工材質
Material

工件料號
Material Code

硬度
Hardness

切削速度 Vc
(m/min)

每轉進給量 f
(mm/rev)

Φ13~15 Φ16~21 Φ22~27 Φ28~33 Φ34~41

碳素鋼
Carbon Steels

S35C,S45C,S50C

HRC<30 100~150 0.04~0.08 0.05~0.09 0.06~0.12 0.07~0.13 0.08~0.15

HRC30~45 70~140 0.04~0.07 0.05~0.08 0.05~0.09 0.06~0.12 0.07~0.14

調質鋼
Hardened Steels

SKT,SKD HRC45~55 — — — — — —

不銹鋼
Stainless Steels

SUS304 — 80~140 0.04~0.08 0.05~0.09 0.05~0.10 0.06~0.12 0.07~0.14

鑄鐵
Cast Iron

FC,FCD HRC<30 100~150 0.05~0.08 0.06~0.11 0.07~0.13 0.08~0.15 0.10~0.18

鋁合金
Aluminum Alloys

Al 5052 / 6061 / 
7075

— 150~250 0.04~0.08 0.05~0.10 0.06~0.13 0.07~0.15 0.08~0.18

高溫合金
High Temp Alloys

Ti-6Al-4V HRC<30 30~60 0.02~0.04 0.03~0.05 0.03~0.05 0.04~0.06 0.05~0.08

備註 
Remarks

※ 4倍長請調降主軸轉速(S)和每轉進給量( f ) 10%。
     When 4xD, please reduce 10% of rpm and feed per tooth.

加工材質
Material

工件料號
Material Code

硬度
Hardness

切削速度 Vc
(m/min)

每轉進給量 f
(mm/rev)

Φ14~20.5 Φ22~25.5 Φ26~30 Φ31~39 Φ40~60

碳素鋼
Carbon Steels

S35C,S45C,S50C

HRC<30 90~140 0.06~0.09 0.06~0.11 0.07~0.13 0.08~0.18 0.10~0.25

HRC30~45 70~120 0.05~0.07 0.05~0.09 0.06~0.11 0.07~0.14 0.08~0.17

調質鋼
Hardened Steels

SKT,SKD HRC45~55 — — — — — —

不銹鋼
Stainless Steels

SUS304 — 60~140 0.05~0.09 0.05~0.10 0.06~0.13 0.07~0.15 0.08~0.18

鑄鐵
Cast Iron

FC,FCD HRC<30 90~140 0.06~0.10 0.06~0.12 0.07~0.14 0.08~0.16 0.10~0.20

鋁合金
Aluminum Alloys

Al 5052 / 6061 / 
7075

— 150~250 0.06~0.11 0.08~0.13 0.09~0.15 0.11~0.18 0.12~0.25

高溫合金
High Temp Alloys

Ti-6Al-4V HRC<30 30~60 0.03~0.05 0.03~0.06 0.04~0.08 0.05~0.10 0.06~0.12

備註 
Remarks

※ 4倍長請調降主軸轉速(S)和每轉進給量( f ) 10%。
     When 4xD, please reduce 10% of rpm and feed per tooth.

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = f(每轉進給量) × S(主軸轉速)
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產品選擇表
PRODUCT SELECTION TABLE

正角型 - 鎢鋼車刀片 Positive- Carbide Turning Inserts

負角型 - 鎢鋼車刀片 Negative- Carbide Turning Inserts

精密研磨級 - 鎢鋼車刀片 Precision Grinding- Carbide Grade Turning Inserts

CCMT 平行四邊形

P.171

CNMG 平行四邊形

P.177

CCGT 平行四邊形

P.171

DCMT 菱形 55
。
 

P.172

DNMG 菱形 55
。

P.178

DCGT 菱形 55
。

P.172

DNGX 菱形 55
。

P.178

DCET 菱形 55
。

P.172

DCEW 菱形 55
。

P.172

SCMT 正方型

P.173

SNMG 正方型

P.178

SCGT 正方型

P.173

TCMT 正三角形

P.174

TNMG 正三角形

P.179

TCGT 正三角形

P.174

VBMT 菱形 35
。

P.175

VNMG 菱形 35
。

P.180

VCET 菱形 35
。

P.176

VCGT 菱形 35
。

P.176

VBEW 菱形 35
。

P.175

VBET 菱形 35
。

P.175

VCEW 菱形 35
。

P.176

WNMG 桃形

P.181
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產品選擇表
PRODUCT SELECTION TABLE

切削條件表
【車削】
Turning 
Condition Table

車刀片材質碼
Turning Insert 
Grades

車刀片斷屑槽
Turning Chip 
Breaker Design

車刀片 ISO
編碼規範
ISO Designations 
For Turning Insert

刀片損壞分析與
解決方法
Failure Analysis 
And Solution

P.182~183P.170P.169P.168~170 P.184

PCD 聚晶鑽石 - 鎢鋼車刀片 Polycrystalline Compound Diamond Carbide Turning Inserts

鋁合金專用 - 鎢鋼車刀片 Carbide Turning Inserts For Aluminum Alloy

CCGW 平行四邊形

P.171

CCGT 平行四邊形

P.171

DCGW 菱形 55
。

P.173

DCGT 菱形 55
。

P.172

SCGT 正方型

P.173

TCGT 正三角形

P.174

TNGA 正三角型

P.180

VCGT 菱形 35
。

P.176

VCGW 菱形 35
。

P.176
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R 代號
Code

00 01 015 018 02 035 04 08 10 12 16 24 MO

R
(mm)

尖刃 0.1 0.15 0.18 0.2 0.35 0.4 0.8 1.0 1.2 1.6 2.4
圓形

Round

7
刀尖 R 角
Corner Radius

代號
Code

01 T1 02 T2 03 T3 04 05 06 07 08

S
(mm)

1.59 1.98 2.38 2.78 3.18 3.97 4.76 5.56 6.35 7.94 9.52

6
刀片厚度
Insert Thickness

S

S

S

L L L

L L

LLL

L

LL

L

L

LL

A B C D

E H K L

M O R S

T V W

5
刀片邊長
Insert Length

A B C D E

F G N P

Special

X

3° 5° 7° 15° 20°

25° 30° 0° 11°

2
刀片離隙角
Clearance Angle

代號
Code

孔
Hole

斷屑槽
Chip 

Breaker 
Design

溝孔形狀
Hole Type

N

無孔

無

R 單面

F 雙面

A

有孔

無

M 單面

G 雙面

W 有孔單面
   40~60°

無

T 單面

Q 有孔雙面
   40~60°

無

U 雙面

B 有孔單面
   70~90°

無

H 單面

C 有孔雙面
   70~90°

無

J 雙面

X 特殊溝孔  Special Shape

4
刀片溝孔
Chipbreaker and Hole

85° 82°

86°

55°

35°

80° 55° 75°

1
刀片形狀
Insert Shape

A B C D E H K L

M O R S T V W

Special

X

md
d

S
m

Range of Tolerance

代號 m± d± S±

A 0.005 0.025 0.025

F 0.005 0.013 0.025

C 0.013 0.025 0.025

H 0.013 0.013 0.025

E 0.025 0.025 0.025

G 0.025 0.025 0.130

J 0.005 0.05~0.15 0.025

K 0.013 0.05~0.15 0.025

L 0.025 0.05~0.15 0.025

M 0.08~0.18 0.05~0.15 0.130

N 0.08~0.18 0.05~0.15 0.025

U 0.13~0.38 0.08~0.25 0.130

3
刀片公差
Tolerances Class

T

1

N

2

M

3

G

4

16

5

04

6

08

7 8

－(N) RG

9

－

車刀片 ISO 編碼規範
ISO DESIGNATIONS FOR TURNING INSERT

R N L

8
切削方向
Cutting Direction



169

鎢
鋼
車
刀
片

C
arb

id
e T

u
rn

in
g

 In
serts

CM6025

10

9
車刀片斷屑槽
Chip Breaker Design

車刀片 ISO 編碼規範
ISO DESIGNATIONS FOR TURNING INSERT

SM

12°

AG / FG / XF / YF

正角型斷屑槽 Positive

加工深度
Ap (mm)

每轉進給量
f (mm/rev)

半精加工 Semi Finishing 中加工 Medium

粗加工 Roughing

精加工 Finishing

AG/FG

20°

XF

15°

1.0
YF

15°

1.5
SG

10°

1.5

0.1

MG/MP

18°

負角型斷屑槽 Negative

中加工 Medium半精加工 Semi Finishing精加工 Finishing

加工深度
Ap (mm)

每轉進給量
f (mm/rev)

FG

15°

1.0
SM

12°

SP

15°

0.1

ME

15°

0.2
RG/RP

18°
0.3

HG

15°
0.35

FP

15°

25°
0.5

RK

22°
0.3

6°

MP

22°
0.2

6°

SM / SG

MG / MP

FG / FP

SM / SP

MP / ME

RK / RG / RP / HG
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車刀片 ISO 編碼規範
ISO DESIGNATIONS FOR TURNING INSERT

10
車刀片材質碼
Turning Insert Grades

材質碼
Grade
Type

基體應用
範圍

Substrate
Classification

塗層種類
Coating

Type

加工特性
Application

加工材質
Work Material

產業應用範圍
Industry Area

P M K N S H

CM10
( 銀白色 )

K05 ~ K10
無塗層

Uncoated

‧ 適合精 , 中加工。
     Finishing and medium cutting.
‧ 適合鋁合金加工。
     For aluminum alloy.

‧ 自行車和汽車零件。
     Bike and auto parts.
‧ 電子零件。
     Electronic parts.

CM1010
( 彩色 )

K05 ~ K10
CVD

( 化學 )

‧ 適合精 , 中加工。
     Finishing and medium cutting.
‧ 適合含矽鋁合金加工。
     For aluminum alloy with silicon.

‧ 自行車和汽車零件。
     Bike and auto parts.
‧ 鋁合金鋼圈。
     Aluminum rim.

CM6010
( 金色 )

K05 ~ K10
PVD

( 物理 )

‧ 適合連續加工 , 精加工。
     Continuous finishing cutting.
‧ 適合大部分金屬材質精修加工。
     For finishing application.

‧ 汽車和機械零件。
     Auto and machinery parts.
‧ 航太零件。
     Aircraft parts.

CM5515
( 金色 )

K10 ~ K20
PVD

( 物理 )

‧ 適合連續加工 , 精加工。
     Continuous finishing cutting.
‧ 適合大部分金屬材質精修加工。
     For finishing application.

‧ 汽車和機械零件。
     Auto and machinery parts.
‧ 航太零件。
     Aircraft parts.

CM4525
( 白金色 )

K20 ~ K30
PVD

( 物理 )

‧ 適合中加工或淺斷續加工。   
     Medium or light interrupted cutting.
‧ 適合不銹鋼 , 高溫合金加工。
     For stainless steel, high 
     temperature alloy.

‧ 汽車和機械零件。
     Auto and machinery parts.
‧ 航太零件。
     Aircraft parts.

CM6025
( 金色 )

K20 ~ K30
PVD

( 物理 )

‧ 適合中加工或淺斷續加工。   
     Medium or light interrupted cutting.
‧ 適合碳素鋼加工。
     For carbon steel.

‧ 碳鋼零件製造。
     Carbon steel parts manufacturing.

CM6035
( 金色 )

K30 ~ K40
PVD

( 物理 )

‧ 適合粗加工或斷續加工。      
     Roughing or interrupted cutting.
‧ 適合碳素鋼材加工。
     For carbon steel.

‧ 鋼鐵零件製造。
     Steel parts manufacturing.

CM7535
( 金色 )

K30 ~ K40
CVD

( 化學 )

‧ 適合粗加工或斷續加工。
     Roughing or interrupted cutting.
‧ 適合合金鋼 , 調質鋼 , 鑄鐵加工。
     For alloy steel, cast iron and 
     hardened steel.

‧ 汽車和機械零件。
     Auto and machinery parts.
‧ 模具產業。
     Mold ＆ die.

●

●

－

－

●

○

－

－

●

●

－

－

●

－

－

－

－

●

●

－

－

－

－

－

－

○

○

● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

※ 當加工調質鋼 ( ≧ 40HRC) 時，建議使用 PCBN 車刀片加工。PCBN 車刀片歡迎洽詢訂製。
For machining hardened steel( ≧ 40HRC), PCBN turning inserts is recommended. Please contact for more customized info.
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加
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質

P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

1
0

C
M

4
5

2
5

C
M

6
0

2
5

C
M

1
0

PCD

聚
晶
鑽
石

A B S r d1

CCGT060202-FA ● 6.40 6.35 2.38 0.2 2.8

外徑
刀桿
190
191

內徑
刀桿
203

CCGT060204-FA ● 6.40 6.35 2.38 0.4 2.8

CCGT09T304-FA ● 9.70 9.53 3.97 0.4 4.4

CCGT09T308-FA ● 9.70 9.53 3.97 0.8 4.4

F S M R CCGT120404-FA ● 12.9 12.7 4.76 0.4 5.5

CCGT060202-FB ● 6.40 6.35 2.38 0.2 2.8

CCGT060204-FB ● 6.40 6.35 2.38 0.4 2.8

CCGT09T304-FB ● 9.70 9.53 3.97 0.4 4.4

CCGT09T308-FB ● 9.70 9.53 3.97 0.8 4.4

F S M R CCGT120404-FB ● 12.9 12.7 4.76 0.4 5.5

CCMT060204-MP ● 6.40 6.35 2.38 0.4 2.8

CCMT09T304-MP ● 9.70 9.53 3.97 0.4 4.4

CCMT09T308-MP ● 9.70 9.53 3.97 0.8 4.4

F S M R

CCMT060204-MK ● ● 6.40 6.35 2.38 0.4 2.8

CCMT09T304-MK ● ● 9.70 9.53 3.97 0.4 4.4

CCMT09T308-MK ● ● 9.70 9.53 3.97 0.8 4.4

F S M R CCMT120408-MK ● ● 12.9 12.7 4.76 0.8 5.5

CCGW060202-PC ● 6.35 6.35 2.38 0.2 2.8

CCGW060204-PC ● 6.35 6.35 2.38 0.4 2.8

CCGW09T302-PC ● 9.52 9.52 3.97 0.2 4.4

CCGW09T304-PC ● 9.52 9.52 3.97 0.4 4.4

CCGW09T308-PC ● 9.52 9.52 3.97 0.8 4.4

CCGW120402-PC ● 12.7 12.7 4.76 0.2 5.5

CCGW120404-PC ● 12.7 12.7 4.76 0.4 5.5

F S M R CCGW120408-PC ● 12.7 12.7 4.76 0.8 5.5

CCGW060202P07-PC ● 6.35 6.35 2.38 0.2 2.8

CCGW060204P07-PC ● 6.35 6.35 2.38 0.4 2.8

CCGW09T302P07-PC ● 9.52 9.52 3.97 0.2 4.4

CCGW09T304P07-PC ● 9.52 9.52 3.97 0.4 4.4

CCGW09T308P07-PC ● 9.52 9.52 3.97 0.8 4.4

CCGW120402P07-PC ● 12.7 12.7 4.76 0.2 5.5

CCGW120404P07-PC ● 12.7 12.7 4.76 0.4 5.5

F S M R CCGW120408P07-PC ● 12.7 12.7 4.76 0.8 5.5

－－

－－

－－

－－

－－
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

1
0

C
M

5
5

1
5

C
M

4
5

2
5

C
M

6
0

2
5

C
M

1
0 A B S r d1

DCGT070202-FA ● 7.75 6.35 2.38 0.2 2.8

外徑
刀桿
192
193

內徑
刀桿
204

DCGT070204-FA ● 7.75 6.35 2.38 0.4 2.8

DCGT11T302-FA ● 11.6 9.53 3.97 0.2 4.4

DCGT11T304-FA ● 11.6 9.53 3.97 0.4 4.4

F S M R DCGT11T308-FA ● 11.6 9.53 3.97 0.8 4.4

DCGT070202-FB ● 7.75 6.35 2.38 0.2 2.8

DCGT070204-FB ● 7.75 6.35 2.38 0.4 2.8

DCGT11T302-FB ● 11.6 9.53 3.97 0.2 4.4

DCGT11T304-FB ● 11.6 9.53 3.97 0.4 4.4

F S M R DCGT11T308-FB ● 11.6 9.53 3.97 0.8 4.4

DCET11T301R-FX ● 11.6 9.53 3.97 0.1 4.4

DCET11T302R-FX ● 11.6 9.53 3.97 0.2 4.4

DCET11T304R-FX ● 11.6 9.53 3.97 0.4 4.4

F S M R

DCET11T301L-FX ● 11.6 9.53 3.97 0.1 4.4

DCET11T302L-FX ● 11.6 9.53 3.97 0.2 4.4

DCET11T304L-FX ● 11.6 9.53 3.97 0.4 4.4

F S M R

DCET11T301R-FY ● 11.6 9.53 3.97 0.1 4.4

DCET11T302R-FY ● 11.6 9.53 3.97 0.2 4.4

DCET11T304R-FY ● 11.6 9.53 3.97 0.4 4.4

F S M R

DCET11T301L-FY ● 11.6 9.53 3.97 0.1 4.4

DCET11T302L-FY ● 11.6 9.53 3.97 0.2 4.4

DCET11T304L-FY ● 11.6 9.53 3.97 0.4 4.4

F S M R

DCEW11T301 ● 11.6 9.53 3.97 0.1 4.4

DCEW11T302 ● 11.6 9.53 3.97 0.2 4.4

DCEW11T304 ● 11.6 9.53 3.97 0.4 4.4

F S M R

DCMT11T304-MP ● 11.6 9.53 3.97 0.4 4.4

DCMT11T308-MP ● 11.6 9.53 3.97 0.8 4.4

F S M R

DCMT070204-MK ● ● 7.75 6.35 2.38 0.4 2.8

DCMT11T304-MK ● ● 11.6 9.53 3.97 0.4 4.4

DCMT11T308-MK ● ● 11.6 9.53 3.97 0.8 4.4

F S M R

鎢鋼車刀片
CARBIDE TURNING INSERTS
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

1
0

C
M

5
5

1
5

C
M

4
5

2
5

C
M

6
0

2
5

PCD

聚
晶
鑽
石

A B S r d1

DCGW070202-PC ● 7.94 6.35 2.38 0.2 2.8

外徑
刀桿
192
193

內徑
刀桿
204

DCGW070204-PC ● 7.94 6.35 2.38 0.4 2.8

DCGW11T302-PC ● 11.6 9.52 3.97 0.2 4.4

F S M R DCGW11T304-PC ● 11.6 9.52 3.97 0.4 4.4

DCGW070202P07-PC ● 7.94 6.35 2.38 0.2 2.8

DCGW070204P07-PC ● 7.94 6.35 2.38 0.4 2.8

DCGW11T302P07-PC ● 11.6 9.52 3.97 0.2 4.4

F S M R DCGW11T304P07-PC ● 11.6 9.52 3.97 0.4 4.4

d1B

SA

55°
7°

r

d1B

SA

55°
7°

r

7°
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

1
0

C
M

5
5

1
5

C
M

4
5

2
5

C
M

6
0

2
5

C
M

1
0 A B S r d1

SCGT09T304-FA ● 9.53 9.53 3.97 0.4 4.4

外徑
刀桿
194

SCGT09T308-FA ● 9.53 9.53 3.97 0.8 4.4

F S M R

SCGT09T304-FB ● 9.53 9.53 3.97 0.4 4.4

SCGT09T308-FB ● 9.53 9.53 3.97 0.8 4.4

F S M R

SCMT09T304-SP ● 9.53 9.53 3.97 0.4 4.4

F S M R

SCMT09T304-MP ● 9.53 9.53 3.97 0.4 4.4

F S M R

SCMT09T304-MK ● ● 9.53 9.53 3.97 0.4 4.4

SCMT09T308-MK ● ● 9.53 9.53 3.97 0.8 4.4

F S M R

鎢鋼車刀片
CARBIDE TURNING INSERTS
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90°
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r
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

1
0

C
M

5
5

1
5

C
M

4
5

2
5

C
M

6
0

2
5

C
M

1
0 A B S r d1

TCGT090204-FA ● 9.6 5.56 2.38 0.4 2.5

外徑
刀桿
195

內徑
刀桿
207

TCGT110204-FA ● 11.0 6.35 2.38 0.4 2.8

TCGT16T304-FA ● 16.5 9.53 3.97 0.4 4.4

F S M R TCGT16T308-FA ● 16.5 9.53 3.97 0.8 4.4

TCGT090204-FB ● 9.6 5.56 2.38 0.4 2.5

TCGT110204-FB ● 11.0 6.35 2.38 0.4 2.8

TCGT16T304-FB ● 16.5 9.53 3.97 0.4 4.4

F S M R TCGT16T308-FB ● 16.5 9.53 3.97 0.8 4.4

TCMT110204-MP ● 11.0 6.35 2.38 0.4 2.8

F S M R

TCMT110204-MK ● ● 11.0 6.35 2.38 0.4 2.8

TCMT16T304-MK ● ● 16.5 9.53 3.97 0.4 4.4

TCMT16T308-MK ● ● 16.5 9.53 3.97 0.8 4.4

F S M R

鎢鋼車刀片
CARBIDE TURNING INSERTS

d1B

A

S
60°
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

1
0

C
M

5
5

1
5

C
M

4
5

2
5

C
M

6
0

2
5

C
M

1
0 A B S r d1

VBET110301R-FX ● 11.1 6.35 3.18 0.1 2.8

外徑
刀桿
197

內徑
刀桿
208
209

VBET110302R-FX ● 11.1 6.35 3.18 0.2 2.8

VBET110304R-FX ● 11.1 6.35 3.18 0.4 2.8

F S M R

VBET110301L-FX ● 11.1 6.35 3.18 0.1 2.8

VBET110302L-FX ● 11.1 6.35 3.18 0.2 2.8

VBET110304L-FX ● 11.1 6.35 3.18 0.4 2.8

F S M R

VBET110301R-FY ● 11.1 6.35 3.18 0.1 2.8

VBET110302R-FY ● 11.1 6.35 3.18 0.2 2.8

VBET110304R-FY ● 11.1 6.35 3.18 0.4 2.8

F S M R

VBET110301L-FY ● 11.1 6.35 3.18 0.1 2.8

VBET110302L-FY ● 11.1 6.35 3.18 0.2 2.8

VBET110304L-FY ● 11.1 6.35 3.18 0.4 2.8

F S M R

VBEW110301 ● 11.1 6.35 3.18 0.1 2.8

VBEW110302 ● 11.1 6.35 3.18 0.2 2.8

VBEW110304 ● 11.1 6.35 3.18 0.4 2.8

F S M R

VBMT160404-MK ● ● 16.6 9.53 4.76 0.4 4.4

VBMT160408-MK ● ● 16.6 9.53 4.76 0.8 4.4

F S M R

鎢鋼車刀片
CARBIDE TURNING INSERTS
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

1
0

C
M

5
5

1
5

C
M

4
5

2
5

C
M

1
0

PCD

聚
晶
鑽
石

A B S r d1

VCGT110302-FA ● 11.1 6.35 3.18 0.2 2.8

外徑
刀桿
198

內徑
刀桿
210
211

VCGT110304-FA ● 11.1 6.35 3.18 0.4 2.8

VCGT160402-FA ● 16.6 9.52 4.76 0.2 4.4

VCGT160404-FA ● 16.6 9.52 4.76 0.4 4.4

F S M R VCGT160408-FA ● 16.6 9.52 4.76 0.8 4.4

VCGT110302-FB ● 11.1 6.35 3.18 0.2 2.8

VCGT110304-FB ● 11.1 6.35 3.18 0.4 2.8

VCGT160402-FB ● 16.6 9.52 4.76 0.2 4.4

VCGT160404-FB ● 16.6 9.52 4.76 0.4 4.4

F S M R VCGT160408-FB ● 16.6 9.52 4.76 0.8 4.4

VCET110301R-FX ● 11.1 6.35 3.18 0.1 2.8

VCET110302R-FX ● 11.1 6.35 3.18 0.2 2.8

VCET110304R-FX ● 11.1 6.35 3.18 0.4 2.8

F S M R

VCET110301L-FX ● 11.1 6.35 3.18 0.1 2.8

VCET110302L-FX ● 11.1 6.35 3.18 0.2 2.8

VCET110304L-FX ● 11.1 6.35 3.18 0.4 2.8

F S M R

VCET110301R-FY ● 11.1 6.35 3.18 0.1 2.8

VCET110302R-FY ● 11.1 6.35 3.18 0.2 2.8

VCET110304R-FY ● 11.1 6.35 3.18 0.4 2.8

F S M R

VCET110301L-FY ● 11.1 6.35 3.18 0.1 2.8

VCET110302L-FY ● 11.1 6.35 3.18 0.2 2.8

VCET110304L-FY ● 11.1 6.35 3.18 0.4 2.8

F S M R

VCEW110301 ● 11.1 6.35 3.18 0.1 2.8

VCEW110302 ● 11.1 6.35 3.18 0.2 2.8

VCEW110304 ● 11.1 6.35 3.18 0.4 2.8

F S M R

VCGT110301-SP ● 11.1 6.35 3.18 0.1 2.8

VCGT110302-SP ● 11.1 6.35 3.18 0.2 2.8

VCGT110304-SP ● 11.1 6.35 3.18 0.4 2.8

F S M R

VCGW110302-PC ● 11.1 6.35 3.18 0.2 2.8

VCGW110304-PC ● 11.1 6.35 3.18 0.4 2.8

VCGW160402-PC ● 16.5 9.52 4.76 0.2 4.4

F S M R VCGW160404-PC ● 16.5 9.52 4.76 0.4 4.4

VCGW110302P07-PC ● 11.1 6.35 3.18 0.2 2.8

VCGW110304P07-PC ● 11.1 6.35 3.18 0.4 2.8

VCGW160402P07-PC ● 16.5 9.52 4.76 0.2 4.4

F S M R VCGW160404P07-PC ● 16.5 9.52 4.76 0.4 4.4

鎢鋼車刀片
CARBIDE TURNING INSERTS
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

4
5

2
5

C
M

6
0

2
5

C
M

6
0

3
5

C
M

7
5

3
5

A B S r d1

CNMG120404-FP ● ● 12.9 12.7 4.76 0.4 5.16

外徑
刀桿
189
190

內徑
刀桿
202

CNMG120408-FP ● ● 12.9 12.7 4.76 0.8 5.16

F S M R

CNMG120404-SM ● ● 12.9 12.7 4.76 0.4 5.16

CNMG120408-SM ● ● 12.9 12.7 4.76 0.8 5.16

F S M R

CNMG120404-SP ● 12.9 12.7 4.76 0.4 5.16

CNMG120408-SP ● 12.9 12.7 4.76 0.8 5.16

F S M R

CNMG120404-MP ● ● ● ● 12.9 12.7 4.76 0.4 5.16

CNMG120408-MP ● ● ● ● 12.9 12.7 4.76 0.8 5.16

CNMG120412-MP ● ● ● ● 12.9 12.7 4.76 1.2 5.16

F S M R

F S M R

CNMG120408-RG ● ● 12.9 12.7 4.76 0.8 5.16

F S M R

CNMG120408-RK ● ● 12.9 12.7 4.76 0.8 5.16

CNMG120412-RK ● 12.9 12.7 4.76 1.2 5.16

F S M R

CNMG120408-HG ● ● 12.9 12.7 4.76 0.8 5.16

CNMG120412-HG ● 12.9 12.7 4.76 1.2 5.16

F S M R

鎢鋼車刀片
CARBIDE TURNING INSERTS
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

4
5

2
5

C
M

6
0

2
5

C
M

6
0

3
5

C
M

7
5

3
5

C
M

5
5

1
5

A B S r d1

DNGX110401-FP ● 11.6 9.52 4.76 0.1 4.5

－
DNGX110402-FP ● 11.6 9.52 4.76 0.2 4.5

F S M R

DNMG150404-SP ● 15.5 12.7 4.76 0.4 5.16

外徑
刀桿
191
192

F S M R

DNMG150404-MP ● 15.5 12.7 4.76 0.4 5.16

DNMG150408-MP ● 15.5 12.7 4.76 0.8 5.16

F S M R

DNMG110408-RG ● 11.6 9.52 4.76 0.8 3.81

DNMG150408-RG ● ● 15.5 12.7 4.76 0.8 5.16

F S M R

鎢鋼車刀片
CARBIDE TURNING INSERTS

d1B

SA

55°

r

加
工
材
質

P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

4
5

2
5

C
M

6
0

2
5

C
M

6
0

3
5

C
M

7
5

3
5

C
M

5
5

1
5

A B S r d1

SNMG120404-SM ● 12.7 12.7 4.76 0.4 5.16

外徑
刀桿
193

內徑
刀桿
205

F S M R

SNMG120404-MP ● 12.7 12.7 4.76 0.4 5.16

SNMG120408-MP ● 12.7 12.7 4.76 0.8 5.16

SNMG120412-MP ● 12.7 12.7 4.76 1.2 5.16

F S M R

SNMG120408-RK ● ● 12.7 12.7 4.76 0.8 5.16

SNMG120412-RK ● 12.7 12.7 4.76 1.2 5.16

F S M R

d1

SA

B

90°

r

切削條件表 Turning Condition Table → Page：P.183

切削條件表 Turning Condition Table → Page：P.183

－ －

－ －

－

－

●

●

●

●

●



179

鎢
鋼
車
刀
片

C
arb

id
e T

u
rn

in
g

 In
serts

加
工
材
質

P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

4
5

2
5

C
M

6
0

2
5

C
M

6
0

3
5

C
M

7
5

3
5

C
M

5
5

1
5

A B S r d1

TNMG160408-FP ● ● 16.5 9.53 4.76 0.8 3.81

外徑
刀桿
194
195

內徑
刀桿
205
206

F S M R

TNMG160408-SM ● ● 16.5 9.53 4.76 0.8 3.81

F S M R

TNMG160404-SP ● 16.5 9.53 4.76 0.4 3.81

TNMG160408-SP ● 16.5 9.53 4.76 0.8 3.81

F S M R

TNMG160404R-ME ● 16.5 9.53 4.76 0.4 3.81

TNMG160408R-ME ● 16.5 9.53 4.76 0.8 3.81

F S M R

TNMG160404L-ME ● 16.5 9.53 4.76 0.4 3.81

TNMG160408L-ME ● 16.5 9.53 4.76 0.8 3.81

F S M R

TNMG160404-MP ● ● 16.5 9.53 4.76 0.4 3.81

TNMG160408-MP ● ● 16.5 9.53 4.76 0.8 3.81

TNMG160412-MP ● 16.5 9.53 4.76 1.2 3.81

F S M R

TNMG160408-RK ● 16.5 9.53 4.76 0.8 3.81

F S M R

TNMG160408-HG ● ● 16.5 9.53 4.76 0.8 3.81

TNMG160412-HG ● 16.5 9.53 4.76 1.2 3.81

F S M R

－

F S M R

鎢鋼車刀片
CARBIDE TURNING INSERTS

d1

S

A

60°

Br

切削條件表 Turning Condition Table → Page：P.183

－

－

－ － －
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

PCD

聚
晶
鑽
石

A B S r d1

TNGA160402-PC ● 16.5 9.52 4.76 0.2 3.81 194
195

205
206

TNGA160404-PC ● 16.5 9.52 4.76 0.4 3.81

TNGA160408-PC ● 16.5 9.52 4.76 0.8 3.81

F S M R

鎢鋼車刀片
CARBIDE TURNING INSERTS

B d1

60°

r

A

S

加 

工 

材 
質

P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

4
5

2
5

C
M

6
0

2
5

C
M

6
0

3
5

C
M

7
5

3
5

C
M

5
5

1
5

A B S r d1

VNMG160404-MP ● ● ● 16.5 9.53 4.76 0.4 3.81

外徑
刀桿
196

內徑
刀桿
207

VNMG160408-MP ● 16.5 9.53 4.76 0.8 3.81

F S M R

VNMG160408-RG ● ● 16.5 9.53 4.76 0.8 3.81

F S M R

d1

SA

B

35°

r

切削條件表 Turning Condition Table → Page：P.183

切削條件表 Turning Condition Table → Page：P.183

－

－

－ － －

－

－

－

－
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
第一推薦  /      第二推薦：一般加工 General Cutting
第一推薦  /      第二推薦：斷續加工 Interrupted Cutting

－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

4
5

2
5

C
M

6
0

2
5

C
M

6
0

3
5

C
M

7
5

3
5

C
M

5
5

1
5

A B S r d1

WNMG080408-FP ● ● 8.7 12.7 4.76 0.8 5.16

外徑
刀桿
199

內徑
刀桿
212

F S M R

WNMG080404-SP ● ● 8.7 12.7 4.76 0.4 5.16

WNMG080408-SP ● 8.7 12.7 4.76 0.8 5.16

F S M R

WNMG080404-MP ● ● ● 8.7 12.7 4.76 0.4 5.16

WNMG080408-MP ● ● ● 8.7 12.7 4.76 0.8 5.16

WNMG080412-MP ● ● ● 8.7 12.7 4.76 1.2 5.16

F S M R

WNMG080408-RK ● 8.7 12.7 4.76 0.8 5.16

F S M R

WNMG080408-HG ● ● 8.7 12.7 4.76 0.8 5.16

WNMG080412-HG ● ● 8.7 12.7 4.76 1.2 5.16

F S M R

鎢鋼車刀片
CARBIDE TURNING INSERTS

d1

S

A

r

B

切削條件表 Turning Condition Table → Page：P.183
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切削條件表【車削】
RECOMMENDED TURNING CONDITION TABLE

斷屑槽
Chip

Breaker

ISO 材質
Material
Group

加工材質
Material

硬度
Hardness

切削速度
Vc (m/min)

每轉進給量
f (mm/rev)

加工深度 ( 單邊 )
Ap (mm)

 (Indicates Radius)

MP

P

碳素鋼
Carbon
Steels

S35C,S45C,S50C HRC<20 80 ~ 160

0.10 ~ 0.30 0.20 ~ 2.00

MG 0.10 ~ 0.50 0.20 ~ 3.00

XF 0.05 ~ 0.15 0.20 ~ 1.50

YF 0.05 ~ 0.18 0.20 ~ 1.00

FG 0.05 ~ 0.18 0.20 ~ 2.00

MP

合金鋼
Alloy

Steels
SCM,SKT,SKD HRC20~40 60 ~ 100

0.10 ~ 0.30 0.20 ~ 2.00

MG 0.10 ~ 0.45 0.20 ~ 2.50

XF 0.05 ~ 0.15 0.20 ~ 1.50

YF 0.05 ~ 0.18 0.20 ~ 1.00

FG 0.05 ~ 0.18 0.20 ~ 2.00

MP

M
不銹鋼

Stainless
Steels

SUS304 — 60 ~ 100

0.10 ~ 0.25 0.20 ~ 1.50

MG 0.10 ~ 0.30 0.20 ~ 2.00

XF 0.05 ~ 0.15 0.10 ~ 1.50

YF 0.05 ~ 0.18 0.10 ~ 1.00

FG 0.05 ~ 0.18 0.10 ~ 1.50

MP

K
鑄鐵
Cast 
Iron

FC,FCD HRC<30 80 ~ 150

0.10 ~ 0.30 0.20 ~ 2.00

MG 0.10 ~ 0.50 0.20 ~ 3.00

XF 0.05 ~ 0.15 0.20 ~ 1.50

YF 0.05 ~ 0.18 0.20 ~ 1.00

FG 0.05 ~ 0.18 0.20 ~ 2.00

AG

N
鋁合金

Aluminum 
Alloys

Al 5052 / 6061 / 
7075

—

100 ~ 300 0.10 ~ 0.40 0.30 ~ 4.00

PC 300 ~ 1,000 0.05 ~ 0.25 0.10 ~ 1.00

MP

S
鈦合金

Titanium 
Alloys

TiAl6V4 — 30 ~ 70

0.10 ~ 0.20 0.20 ~ 1.00

MG 0.10 ~ 0.25 0.20 ~ 1.00

XF 0.05 ~ 0.10 0.10 ~ 1.00

YF 0.05 ~ 0.13 0.10 ~ 0.50

FG 0.05 ~ 0.13 0.10 ~ 1.00

正角型車刀片 POSITIVE INSERT

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = f(每轉進給量) × S(主軸轉速)
※ 建議先採用最低切削速度和每轉進給量參數加工，如加工狀況良好，再慢慢調高參數。
     We recommend starting with slow speeds and feeds. If processing goes well, you can raise parameters gradually.
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切削條件表【車削】
RECOMMENDED TURNING CONDITION TABLE

斷屑槽
Chip

Breaker

ISO 材質
Material
Group

加工材質
Material

硬度
Hardness

切削速度
Vc (m/min)

每轉進給量
f (mm/rev)

加工深度 ( 單邊 )
Ap (mm)

 (Indicates Radius)

FP

P

碳素鋼
Carbon
Steels

S35C,S45C,S50C HRC<20 80 ~ 160

0.10 ~ 0.30 1.00 ~ 3.00

SM 0.15 ~ 0.35 0.80 ~ 3.00

SP 0.08 ~ 0.25 0.80 ~ 3.00

MP 0.18 ~ 0.50 0.80 ~ 4.00

ME 0.15 ~ 0.35 1.00 ~ 4.00

RK 0.20 ~ 0.50 1.00 ~ 4.50

RG 0.25 ~ 0.58 1.50 ~ 5.50

RP 0.25 ~ 0.58 1.50 ~ 5.50

HG 0.20 ~ 0.60 1.50 ~ 6.00

FP

合金鋼
Alloy

Steels
SCM,SKT,SKD HRC20~40 60 ~ 100

0.10 ~ 0.30 1.00 ~ 3.00

SM 0.15 ~ 0.35 0.80 ~ 3.00

SP 0.08 ~ 0.25 0.80 ~ 3.00

MP 0.18 ~ 0.45 0.80 ~ 3.50

ME 0.15 ~ 0.30 1.00 ~ 3.50

RK 0.20 ~ 0.47 1.00 ~ 4.00

RG 0.25 ~ 0.54 1.50 ~ 5.00

RP 0.25 ~ 0.54 1.50 ~ 5.00

HG 0.20 ~ 0.55 1.50 ~ 5.50

FP

M
不銹鋼

Stainless
Steels

SUS304 — 60 ~ 100

0.08 ~ 0.25 0.50 ~ 1.50

SM 0.10 ~ 0.30 0.10 ~ 3.00

SP 0.10 ~ 0.30 0.20 ~ 3.00

MP 0.15 ~ 0.35 0.30 ~ 3.50

ME 0.15 ~ 0.35 0.30 ~ 3.50

RK 0.20 ~ 0.53 0.40 ~ 3.50

RG 0.20 ~ 0.53 0.40 ~ 3.50

RP 0.20 ~ 0.53 0.40 ~ 3.50

HG 0.20 ~ 0.55 0.40 ~ 3.50

FP

K
鑄鐵
Cast 
Iron

FC,FCD HRC<30 80 ~ 150

0.10 ~ 0.30 1.00 ~ 3.50

SM 0.15 ~ 0.35 0.80 ~ 3.00

SP 0.08 ~ 0.25 0.80 ~ 3.00

MP 0.18 ~ 0.50 0.80 ~ 4.00

ME 0.15 ~ 0.35 1.00 ~ 4.00

RK 0.20 ~ 0.50 1.00 ~ 4.50

RG 0.25 ~ 0.58 1.50 ~ 5.50

RP 0.25 ~ 0.58 1.50 ~ 5.50

HG 0.20 ~ 0.60 1.50 ~ 6.00

PC N
鋁合金

Aluminum 
Alloys

Al 5052 / 6061 / 
7075

— 300 ~ 1,000 0.05 ~ 0.25 0.10 ~ 2.00

FP

S
鈦合金

Titanium 
Alloys

TiAl6V4 — 30 ~ 70

0.08 ~ 0.20 0.50 ~ 1.00

SM 0.10 ~ 0.25 0.10 ~ 1.00

SP 0.10 ~ 0.25 0.20 ~ 1.00

MP 0.15 ~ 0.30 0.30 ~ 1.00

ME 0.15 ~ 0.30 0.30 ~ 1.00

RK 0.20 ~ 0.30 0.40 ~ 1.00

RG 0.20 ~ 0.30 0.40 ~ 1.00

RP 0.20 ~ 0.30 0.40 ~ 1.00

HG 0.20 ~ 0.30 0.40 ~ 1.00

負角型車刀片 NEGATIVE INSERT

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = f(每轉進給量) × S(主軸轉速)
※ 建議先採用最低切削速度和每轉進給量參數加工，如加工狀況良好，再慢慢調高參數。
     We recommend starting with slow speeds and feeds. If processing goes well, you can raise parameters gradually.



184

技
術
資
料

T
ech

n
ical D

ata

技術資料
TECHNICAL DATA

刀片損壞狀況
Failure Status 

原   因
Reason

解決方法
Solution

熱   裂
Thermal Cracking

‧ 切削速度 (Vc) 過高，而產生高熱。
     Intermittent heating of the cutting edge.
     High speed, high volume metal removal.

‧ 選擇耐熱更高的材質碼。
     Use heat resistant grades.
‧ 使用正角型刀片。
     Use positive rake insert.
‧ 使用較大 R 角的刀片。
     Increase nose radius.
‧ 降低切削速度 (Vc)、每轉進給量 (f) 或切深 (Ap)。
     Reduce speed, feed or depth of cut.

崩刃 ( 欠損 )
Tipping

‧ 刀片材質太脆。
     Cutting tool excessively brittle.

‧ 選擇韌性更高的材質碼。
     Use tougher grades.
‧ 使用負角型刀片。
     Ues negative rake insert.
‧ 使用較大 R 角的刀片。
     Increase nose radius.
‧ 使用刀口強度較佳的刀片。
     Use increased edge land.
‧ 降低切削速度 (Vc) 和每轉進給量 (f)。
     Reduce cutting speed and feed.

磨   耗
Flank Wear

‧ 刀片材質太軟。
     Cutting tool too soft.
‧ 切削速度 (Vc) 過高。
     Machine speed too fast.

‧ 選擇硬度更高或更耐磨的材質碼。
     Use harder and more wear resisitanat grades.
‧ 降低切削速度 (Vc)。
     Reduce cutting speed.
‧ 增加每轉進給量 (f)。
     Increase feed.
‧ 使用冷卻液。
     Use coolant.

凹   陷
Notching

‧ 被加工材質產生硬化，而造成嚴重磨損。
     Cutting material working harden cause serious  
     wear of insert.

‧ 降低切削速度 (Vc) 和每轉進給量 (f)。
     Reduce cutting speed and feed.
‧ 降低切深 (Ap)。
     Reduce depth of cut.

黏屑 ( 溶著 )
Bulite-Up-Edge(Bue)

‧ 切削速度 (Vc) 過低。
     Cutting speed too slow for material being  
     machined.

‧ 提高切削速度 (Vc)。
     Increase cutting speed.
‧ 選擇摩擦係數較低的材質碼。
     Use friction reducing grades.
‧ 使用潤滑性較高的冷卻液。
     Use high lubricity coolant.

塑性變形
Deformation

‧ 切削速度 (Vc) 或每轉進給量 (f) 過高。
     Heavy feeds or higher cutting speed.

‧ 選擇硬度更高的材質碼。
     Use a harder gardes.
‧ 選擇熱傳導係數高的材質碼。
     Use more heat resistant grades.
‧ 降低切削速度 (Vc) 或每轉進給量 (f)。
     Reduce cutting speed or feed.

月牙窪磨損
Crater Wear

‧ 加工材質和刀片之間發生化學反應，並被切削速
     度 (Vc) 放大。
     It is due to a chemical reaction between the 
     workpiece material and insert and is amplified 
     by cutting speed. 

‧ 選擇硬度更高的材質碼。
     Use a harder gardes.
‧ 降低切削速度 (Vc) 和每轉進給量 (f)。
     Reduce cutting speed and feed.

刀片損壞分析與解決方法 FAILURE ANALYSIS AND SOLUTION
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產品選擇表
PRODUCT SELECTION TABLE

外徑車刀桿 External Turning Toolholders

50°
主偏角 Entering Angle:

MCNN

95°
主偏角 Entering Angle:

SCLC

75°
主偏角 Entering Angle:

MCKN

95°
主偏角 Entering Angle:

MCLN

16~32D

四角柄尺寸

P.189 16~32D

四角柄尺寸

P.189 16~32D

四角柄尺寸

P.190 10~32D

四角柄尺寸

P.190

50°
主偏角 Entering Angle:

SCNC

12~25D

四角柄尺寸

P.191

107.5°
主偏角 Entering Angle:

SDQC

93°
主偏角 Entering Angle:

MDJN

107.5°
主偏角 Entering Angle:

DDQN

62.5°
主偏角 Entering Angle:

SDNC

20~25D

四角柄尺寸

P.191 20~32D

四角柄尺寸

P.192 10~25D

四角柄尺寸

P.192 12~25D

四角柄尺寸

P.193

45°
主偏角 Entering Angle:

MSDN

20~25D

四角柄尺寸

P.193

105°
主偏角 Entering Angle:

MTQN

90°
主偏角 Entering Angle:

STAC

45°
主偏角 Entering Angle:

SSDC

60°
主偏角 Entering Angle:

MTEN

12~25D

四角柄尺寸

P.194 16~25D

四角柄尺寸

P.194 20~25D

四角柄尺寸

P.195 10~16D

四角柄尺寸

P.195

117.5°
主偏角 Entering Angle:

MVQN

20~32D

四角柄尺寸

P.196

72.5°
主偏角 Entering Angle:

MVVN

117.5°
主偏角 Entering Angle:

SVQC

117.5°
主偏角 Entering Angle:

SVQB

72.5°
主偏角 Entering Angle:

SVVB

16~25D

四角柄尺寸

P.196 12~25D

四角柄尺寸

P.197 10~32D

四角柄尺寸

P.197 12~25D

四角柄尺寸

P.198

72.5°
主偏角 Entering Angle:

SVVC

10~32D

四角柄尺寸

P.198

95°
主偏角 Entering Angle:

WWLN

20~25D

四角柄尺寸

P.199
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85° 82° 55°

86°

55° 75°80°

35°

A B C D E H K L

M O R S T V W

Special

X

2
刀片形狀
Insert Shape

3° 5° 7° 15° 20°

25° 30° 0° 11°

A B C D E

F G N P

Special

X

4
刀片離隙角
Clearance Angle

D

7
刀桿寬度
Shank Width

10
特殊記號
Optional Code

R N L

5
切削方向
Cutting Direction

C M W

P S D

1
刀片夾持方式
Type Of Locking

M

1

C

2

L

3

N R

4 5

－ 20

6

20

7

K

8

－ 12

9 10

L L L

L L

LLL

L

LL

L

L

LL

A B C D

E H K L

M O R S

T V W

9
刀片邊長
Insert Length

HH

6
刀桿高度
Shank Height

代號
Code

尺寸
(mm)

A 32

B 40

C 50

D 60

E 70

F 80

G 90

H 100

J 110

K 125

L 140

M 150

N 160

P 170

Q 180

R 200

S 250

T 300

U 350

V 400

W 450

Y 500

X Special

8
刀桿全長
Shank Length

L

3
主偏角
Entering Angle

90°

63°

75°

117.5°

90°

135°

45°

75°

60°

45°

90°

60°

90°

93°

107.5°

72.5°

93°

60°

75°

85°

95° 50°

A B C D E F G H J K L M

N P Q R S T U V W Y

Special

X

外徑車刀桿 ISO 編碼規範
ISO DESIGNATIONS FOR EXTERNAL  TURNING TOOLS
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12

9 10

代號
Code

設   計
Design

S
鋼材柄。 
Steel Shank.

A
鋼材柄 + 中心出水孔。
Steel Shank + Coolant Hole.

B
抗震鋼材柄。
Steel Shank + Device Anti-Vibration.

C
鎢鋼柄。
Cemented Carbide Shank With Steel Head.

D
抗震鋼材柄 + 中心出水孔。
Steel Shank + Device Anti-Vibration + Coolant Hole.

E
鎢鋼柄 + 中心出水孔。
Cemented Carbide Shank With Steel Head + Coolant Hole.

F
抗震鎢鋼柄。
Cemented Carbide Shank With Steel Head + Device Anti-Vibration.

G
抗震鎢鋼柄 + 中心出水孔。
Cemented Carbide Shank With Steel Head + Device Anti-Vibration + Coolant Hole.

H
重金屬。
Heavy Metal Shank.

J
重金屬 + 中心出水孔。
 Heavy Metal Shank + Coolant Hole.

11
刀桿設計
Shank Design 

S M

11 1

20 C

7 2

L

3

R N－ －R

8 4 5

內徑車刀桿 ISO 編碼規範
ISO DESIGNATIONS FOR INTERNAL  TURNING TOOLS



189

外
徑
車
刀
桿

E
xtern

al T
u

rn
in

g
 T

o
o

lh
o

ld
ers

搭配刀片 Insert → Page：P.177                              切削條件表 Turning Condition Table → Page：P.183

搭配刀片 Insert → Page：P.177                              切削條件表 Turning Condition Table → Page：P.183

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Shim Wrench Screw Clamp Wrench

H1 / H F L D

MCLNR/L-1616K-12 16 20 125 16

CN..1204.. MLP46-A CMS432 PL25

MS625TX

MC620 ETL15
MCLNR/L-2020K-12 20 25 125 20

MCLNR/L-2525M-12 25 32 150 25
MS630TX

MCLNR/L-3232P-12 32 40 170 32

外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Shim Wrench Screw Clamp Wrench

H1 / H F L D

MCKNR/L-1616K-12 16 20 125 16

CN..1204.. MLP46-A CMS432 PL25

MS625TX

MC620 ETL15
MCKNR/L-2020K-12 20 25 125 20

MCKNR/L-2525M-12 25 32 150 25
MS630TX

MCKNR/L-3232P-12 32 40 170 32

75°
主偏角 Entering Angle:

MCKN

95°
主偏角 Entering Angle:

MCLN

75° D

L

HH1

F

95°

D

L

HH1

F
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搭配刀片 Insert → Page：P.177                              切削條件表 Turning Condition Table → Page：P.183

搭配刀片 Insert → Page：P.171                              切削條件表 Turning Condition Table → Page：P.182

外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Shim Wrench Screw Clamp Wrench

H1 / H F L D

MCNNN-1616K-12 16 8.0 125 16

CN..1204.. MLP46-A CMS432 PL25

MS625TX

MC620 ETL15
MCNNN-2020K-12 20 10.0 125 20

MCNNN-2525M-12 25 12.5 150 25
MS630TX

MCNNN-3232P-12 32 16.0 170 32

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1 / H F L D

SCLCR/L-1010H-06 10 12 100 10
CC..0602.. MS2506A ETF09

SCLCR/L-1010K-06 10 12 125 10

SCLCR/L-1212H-09 12 16 100 12

CC..09T3.. MS4011A ETF15

SCLCR/L-1212K-09 12 16 125 12

SCLCR/L-1616K-09 16 20 125 16

SCLCR/L-2020K-09 20 25 125 20

SCLCR/L-2525M-09 25 32 150 25

SCLCR/L-2020K-12 20 25 125 20

CC..1204.. MS5011A ETF20SCLCR/L-2525M-12 25 32 150 25

SCLCR/L-3232P-12 32 40 170 32

50°
主偏角 Entering Angle:

MCNN

95°
主偏角 Entering Angle:

SCLC

50°

F

L

HH1

D

95°

L

D

HH1

F
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外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1 / H F L D

SCNCN-1616K-06 16 8.0 125 16 CC..0602.. MS2506A ETF09

SCNCN-1212H-09 12 6.0 100 12

CC..09T3.. MS4011A ETF15

SCNCN-1212K-09 12 6.0 125 12

SCNCN-1616K-09 16 8.0 125 16

SCNCN-2020K-09 20 10.0 125 20

SCNCN-2525M-09 25 12.5 150 25

SCNCN-2020K-12 20 10.0 125 20
CC..1204.. MS5011A ETF20

SCNCN-2525M-12 25 12.5 150 25

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Shim Wrench Screw Clamp Wrench

H1 / H F L D

MDJNR/L-2020K-1504 20 25 125 20
DN..1504.. MLP46L-A DMS442 PL25

MS625TX
MC622 ETL15

MDJNR/L-2525M-1504 25 32 150 25 MS630TX

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

50°
主偏角 Entering Angle:

SCNC

93°
主偏角 Entering Angle:

MDJN

50°

F

L

D

HH1

93°

L

HH1

F D

搭配刀片 Insert → Page：P.171                              切削條件表 Turning Condition Table → Page：P.182

搭配刀片 Insert → Page：P.178                              切削條件表 Turning Condition Table → Page：P.183
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鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Shim Screw Wrench Clamp Wrench

H1 / H F L D

DDQNR/L-2020K-1504 20 25 125 20

DN..1504.. DMS442 MS6013F PL40 MCD430 ETL20DDQNR/L-2525M-1504 25 32 150 25

DDQNR/L-3232P-1504 32 40 170 32

外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1 / H F L D

SDNCN-1010H-07 10 5.0 100 10

DC..0702.. MS2506B ETF09SDNCN-1212H-07 12 6.0 100 12

SDNCN-1616K-07 16 8.0 125 16

SDNCN-1212H-11 12 6.0 100 12

DC..11T3.. MS4011A ETF15

SDNCN-1212K-11 12 6.0 125 12

SDNCN-1616K-11 16 8.0 125 16

SDNCN-2020K-11 20 10.0 125 20

SDNCN-2525M-11 25 12.5 150 25

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

107.5°
主偏角 Entering Angle:

DDQN

62.5°
主偏角 Entering Angle:

SDNC

107.5°

L

D

HH1

F

62.5°

L

D

HH1

F

搭配刀片 Insert → Page：P.172,173                       切削條件表 Turning Condition Table → Page：P.182

搭配刀片 Insert → Page：P.178                              切削條件表 Turning Condition Table → Page：P.183
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外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1 / H F L D

SDQCR/L-1212H-11 12 16 100 12

DC..11T3.. MS4011A ETF15
SDQCR/L-1616K-11 16 20 125 16

SDQCR/L-2020K-11 20 25 125 20

SDQCR/L-2525M-11 25 32 150 25

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Shim Wrench Screw Clamp Wrench

H1 / H F L D

MSDNN-2020K-12 20 10.0 125 20
SN..1204.. MLP46-A SMS432 PL25

MS625TX
MC620 ETL15

MSDNN-2525M-12 25 12.5 150 25 MS630TX

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

107.5°
主偏角 Entering Angle:

SDQC

45°
主偏角 Entering Angle:

MSDN

107.5°

L

D

HH1

F

45°

L

H

D

H1

F

搭配刀片 Insert → Page：P.172,173                       切削條件表 Turning Condition Table → Page：P.182

搭配刀片 Insert → Page：P.178                              切削條件表 Turning Condition Table → Page：P.183
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外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1 / H F L D

SSDCN-1212H-09 12 6.0 100 12

SC..09T3.. MS4011A ETF15
SSDCN-1616K-09 16 8.0 125 16

SSDCN-2020K-09 20 10.0 125 20

SSDCN-2525M-09 25 12.5 150 25

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Shim Wrench Screw Clamp Wrench

H1 / H F L D

MTENN-1216K-16 12 8.0 125 16

TN..1604.. MCP3 TWS322 PL30
MCS3S-

09
MCW3-

P40
PL40

MTENN-1616K-16 16 8.0 125 16

MTENN-2020K-16 20 10.0 125 20

MTENN-2525M-16 25 12.5 150 25

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

45°
主偏角 Entering Angle:

SSDC

60°
主偏角 Entering Angle:

MTEN

45°

F

L

D

HH1

60°

L

H

D

H1

F

搭配刀片 Insert → Page：P.173                              切削條件表 Turning Condition Table → Page：P.182

搭配刀片 Insert → Page：P.179,180                       切削條件表 Turning Condition Table → Page：P.183
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外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Screw Wrench Shim Clamp Wrench

H1 / H F L D

MTQNR/L-2020K-16 20 25 125 20
TN..1604.. MCP3

MCS3S-
11

PL30 TWS322
MCW3-

P40
PL40

MTQNR/L-2525M-16 25 32 150 25

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1 / H F L D

STACR-1010H-11 10 10 100 10

TC..1102.. MS2506A ETF09STACR-1212H-11 12 12 100 12

STACR-1616K-11 16 16 125 16

STACR-1616K-16 16 16 125 16 TC..16T3.. MS4011A ETF15

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

105°
主偏角 Entering Angle:

MTQN

90°
主偏角 Entering Angle:

STAC

105°

D

L

HH1

F

90°

L

HH1

DF

搭配刀片 Insert → Page：P.179,180                       切削條件表 Turning Condition Table → Page：P.183

搭配刀片 Insert → Page：P.174                              切削條件表 Turning Condition Table → Page：P.182
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外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Shim Wrench Screw Clamp Wrench

H1 / H F L D

MVQNR/L-2020K-16 20 25 125 20

VN..1604.. MLP34L-A VMS322 PL20

MS625TX

MC622 ETL15MVQNR/L-2525M-16 25 32 150 25
MS630TX

MVQNR/L-3232P-16 32 40 170 32

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Shim Wrench Screw Clamp Wrench

H1 / H F L D

MVVNN-1616K-16 16 8.0 125 16

VN..1604.. MLP34L-A VMS322 PL20
MS625TX

MC622 ETL15MVVNN-2020K-16 20 10.0 125 20

MVVNN-2525M-16 25 12.5 150 25 MS630TX

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

117.5°
主偏角 Entering Angle:

MVQN

72.5°
主偏角 Entering Angle:

MVVN

117.5°

L

H

D

H1

F

72.5°

F
D

L

HH1

搭配刀片 Insert → Page：P.180                              切削條件表 Turning Condition Table → Page：P.183

搭配刀片 Insert → Page：P.180                              切削條件表 Turning Condition Table → Page：P.183
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鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

配   件
Spare PartsH1 / H F L D

SVQBR/L-1212H-11 12 16.5 100 12

VB..1103.. 1
SVQBR/L-1212K-11 12 16.5 125 12

SVQBR/L-1616K-11 16 20.5 125 16

SVQBR/L-2020K-11 20 25.0 125 20

SVQBR/L-2020K-16 20 25.0 125 20
VB..1604.. 2

SVQBR/L-2525M-16 25 32.0 150 25

外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

配   件
Spare Parts

Shim Screw Wrench Screw Wrench Clamp Wrench

1 － － － MS2506A ETF09 － －

2 VSS322 MDS05035S PL35 MS3512B ETF15 － －

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

配   件
Spare PartsH1 / H F L D

SVVBN-1010H-11 10 5.0 100 10

VB..1103.. 1

SVVBN-1212H-11 12 6.0 100 12

SVVBN-1212K-11 12 6.0 125 12

SVVBN-1616K-11 16 8.0 125 16

SVVBN-2020K-11 20 10.0 125 20

SVVBN-2525M-11 25 12.5 150 25

SVVBN-1616K-16 16 8.0 125 16

VB..1604.. 2
SVVBN-2020K-16 20 10.0 125 20

SVVBN-2525M-16 25 12.5 150 25

SVVBN-3232P-16 32 16.0 170 32

配   件
Spare Parts

Shim Screw Wrench Screw Wrench Clamp Wrench

1 － － － MS2506A ETF09 － －

2 VSS322 MDS05035S PL35 MS3512B ETF15 － －

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

117.5°
主偏角 Entering Angle:

SVQB

72.5°
主偏角 Entering Angle:

SVVB

117.5°

L

D

HH1

F

72.5°

F
D

L

HH1

搭配刀片 Insert → Page：P.175                              切削條件表 Turning Condition Table → Page：P.182

搭配刀片 Insert → Page：P.175                              切削條件表 Turning Condition Table → Page：P.182
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鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

配   件
Spare PartsH1 / H F L D

SVQCR/L-1212H-11 12 16.5 100 12

VC..1103.. 1
SVQCR/L-1212K-11 12 16.5 125 12

SVQCR/L-1616K-11 16 20.5 125 16

SVQCR/L-2020K-11 20 25.0 125 20

SVQCR/L-2020K-16 20 25.0 125 20
VC..1604.. 2

SVQCR/L-2525M-16 25 32.0 150 25

配   件
Spare Parts

Shim Screw Wrench Screw Wrench Clamp Wrench

1 － － － MS2506A ETF09 － －

2 VSS322 MDS05035S PL35 MS3512B ETF15 － －

外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

右車刀桿圖示 Right-Hand Shown

117.5°
主偏角 Entering Angle:

SVQC
117.5°

L

D

HH1

F

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

配   件
Spare PartsH1 / H F L D

SVVCN-1010H-11 10 5.0 100 10

VC..1103.. 1

SVVCN-1212H-11 12 6.0 100 12

SVVCN-1212K-11 12 6.0 125 12

SVVCN-1616K-11 16 8.0 125 16

SVVCN-2020K-11 20 10.0 125 20

SVVCN-2525M-11 25 12.5 150 25

SVVCN-1616K-16 16 8.0 125 16

VC..1604.. 2
SVVCN-2020K-16 20 10.0 125 20

SVVCN-2525M-16 25 12.5 150 25

SVVCN-3232P-16 32 16.0 170 32

配   件
Spare Parts

Shim Screw Wrench Screw Wrench Clamp Wrench

1 － － － MS2506A ETF09 － －

2 VSS322 MDS05035S PL35 MS3512B ETF15 － －

右車刀桿圖示 Right-Hand Shown

72.5°
主偏角 Entering Angle:

SVVC 72.5°

F
D

L

HH1

搭配刀片 Insert → Page：P.176                              切削條件表 Turning Condition Table → Page：P.182

搭配刀片 Insert → Page：P.176                              切削條件表 Turning Condition Table → Page：P.182
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鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Pin Screw Wrench Shim Clamp Wrench

H1 / H F L D

WWLNR/L-1620K-08 16 25 125 20

WN..0804.. MCP4 MCS3S-09 PL30 WNS432 WCW6-P4 PL40WWLNR/L-2020K-08 20 25 125 20

WWLNR/L-2525M-08 25 32 150 25

外徑車刀桿
EXTERNAL TURNING TOOLHOLDERS

右車刀桿圖示 Right-Hand Shown

95°
主偏角 Entering Angle:

WWLN
95°

D

L

HH1

F

搭配刀片 Insert → Page：P.181                              切削條件表 Turning Condition Table → Page：P.183
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產品選擇表
PRODUCT SELECTION TABLE

內徑車刀桿 Internal Turning Toolholders

93°
主偏角 Entering Angle:

SDUC

95°
主偏角 Entering Angle:

SCLC

75°
主偏角 Entering Angle:

MCKN

95°
主偏角 Entering Angle:

MCLN

Φ25~70

最小車徑

P.202 Φ25~70

最小車徑

P.202 Φ9~50

最小車徑

P.203 Φ13~50

最小車徑

P.204

75°
主偏角 Entering Angle:

MSKN

Φ30~70

最小車徑

P.205

105°
主偏角 Entering Angle:

MTQN

93°
主偏角 Entering Angle:

MVUN

93°
主偏角 Entering Angle:

STUC

93°
主偏角 Entering Angle:

DTUN

Φ25~40

最小車徑

P.205 Φ28~40

最小車徑

P.206 Φ12~38

最小車徑

P.207 Φ32~60

最小車徑

P.207

117.5°
主偏角 Entering Angle:

SVQB

Φ16~50

最小車徑

P.208

93°
主偏角 Entering Angle:

SVUC

117.5°
主偏角 Entering Angle:

SVQC

95°
主偏角 Entering Angle:

MWLN

93°
主偏角 Entering Angle:

SVUB

Φ22~50

最小車徑

P.209 Φ16~50

最小車徑

P.210 Φ16~50

最小車徑

P.211 Φ25~70

最小車徑

P.212
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 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S20R-MCKNR/L-12 A20R-MCKNR/L-12 13.0 40 18 200 20 15° 25

CN..1204..

1
S25R-MCKNR/L-12 A25R-MCKNR/L-12 15.5 40 23 200 25 13° 30

S32S-MCKNR/L-12 A32S-MCKNR/L-12 19.5 48 30 250 32 13° 40

2
S40T-MCKNR/L-12 A40T-MCKNR/L-12 25.5 55 37 300 40 12° 50

S50U-MCKNR/L-12 A50U-MCKNR-12 30.5 60 47 350 50 10° 60

S60V-MCKNR/L-12 － 35.5 60 57 400 60 9° 70

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S20R-MCLNR/L-12 A20R-MCLNR/L-12 13.0 40 18 200 20 15° 25

CN..1204..

1
S25R-MCLNR/L-12 A25R-MCLNR/L-12 15.5 40 23 200 25 13° 30

S32S-MCLNR/L-12 A32S-MCLNR/L-12 19.5 48 30 250 32 13° 40

2
S40T-MCLNR/L-12 A40T-MCLNR/L-12 25.5 55 37 300 40 12° 50

S50U-MCLNR/L-12 － 30.5 60 47 350 50 10° 60

S60V-MCLNR/L-12 A60V-MCLNR/L-12 35.5 60 57 400 60 9° 70

內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

配   件
Spare Parts

Shim Pin Wrench Clamp Screw Wrench

1 － MLP44-A PL25 MC620 MS620TX ETL15

2 CMS432 MLP46-A PL25 MC620 MS625TX ETL15

配   件
Spare Parts

Shim Pin Wrench Clamp Screw Wrench

1 － MLP44-A PL25 MC620 MS620TX ETL15

2 CMS432 MLP46-A PL25 MC620 MS625TX ETL15

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

75°
主偏角 Entering Angle:

MCKN

95°
主偏角 Entering Angle:

MCLN

搭配刀片 Insert → Page：P.177                              切削條件表 Turning Condition Table → Page：P.183

搭配刀片 Insert → Page：P.177                              切削條件表 Turning Condition Table → Page：P.183

75°

K°

F

D

L1
d L H

95°

K°

F

L1
L Hd

D
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 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S08K-SCLCR/L-06 A08K-SCLCR/L-06 5.0 20 7 125 8 15° 10

CC..0602.. 1

S08K-SCLCR/L-06-D09 A08K-SCLCR/L-06-D09 4.5 20 7 125 8 15° 9

S10K-SCLCR/L-06 A10K-SCLCR/L-06 6.0 22 9 125 10 13° 12

S10K-SCLCR/L-06-D11 A10K-SCLCR/L-06-D11 5.5 22 9 125 10 13° 11

S12M-SCLCR/L-06 A12M-SCLCR/L-06 8.0 26 11 150 12 10° 16

S12M-SCLCR/L-06-D13 A12M-SCLCR/L-06-D13 6.5 26 11 150 12 10° 13

S14Q-SCLCR/L-06 A14Q-SCLCR/L-06 8.0 26 13 180 14 10° 16

S16Q-SCLCR/L-06 A16Q-SCLCR/L-06 10.0 32 15 180 16 7° 20

S12M-SCLCR/L-09 A12M-SCLCR/L-09 8.0 26 11 150 12 10° 16

CC..09T3..

2

S14Q-SCLCR/L-09 A14Q-SCLCR/L-09 8.0 26 13 180 14 10° 16

S15Q-SCLCR/L-09 A15Q-SCLCR/L-09 8.5 32 14 180 15 10° 17

S16Q-SCLCR/L-09 A16Q-SCLCR/L-09 10.0 32 15 180 16 7° 20

S16Q-SCLCR/L-09-D18 A16Q-SCLCR/L-09-D18 9.0 32 15 180 16 7° 18

S18Q-SCLCR/L-09 A18Q-SCLCR/L-09 10.0 32 17 180 18 7° 20

S20R-SCLCR/L-09 A20R-SCLCR/L-09 13.0 40 18 200 20 5° 25
3

S22R-SCLCR/L-09 － 13.0 40 20 200 22 5° 25

S25R-SCLCR/L-09 A25R-SCLCR/L-09 15.0 40 23 200 25 5° 30
4

S32S-SCLCR/L-09 A32S-SCLCR/L-09 19.5 48 30 250 32 5° 38

S32S-SCLCR/L-12 A32S-SCLCR/L-12 20.0 48 30 250 32 5° 38

CC..1204.. 5S40T-SCLCR/L-12 A40T-SCLCR/L-12 26.0 55 37 300 40 3° 50

S40V-SCLCR/L-12 A40V-SCLCR/L-12 26.0 55 37 400 40 3° 50

內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

配   件
Spare Parts

Screw Wrench

1 MS2506A ETF09

2 MS4008A ETF15

3 MS4009A ETF15

4 MS4011A ETF15

5 MS5011A ETF20

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

95°
主偏角 Entering Angle:

SCLC

搭配刀片 Insert → Page：P.171                              切削條件表 Turning Condition Table → Page：P.182

95°

K°

F

L1
L Hd

D



204

內
徑
車
刀
桿

In
tern

al T
u

rn
in

g
 T

o
o

lh
o

ld
ers

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S10K-SDUCR/L-07 A10K-SDUCR/L-07 7.0 25 9 125 10 13° 13

DC..0702.. 1
S12M-SDUCR/L-07 A12M-SDUCR/L-07 8.5 30 11 150 12 10° 16

S16Q-SDUCR/L-07 A16Q-SDUCR/L-07 11.0 30 15 180 16 7° 20

S20R-SDUCR/L-07 A20R-SDUCR/L-07 12.5 40 18 200 20 7° 25

S16Q-SDUCR/L-11 A16Q-SDUCR/L-11 11.0 30 15 180 16 7° 20

DC..11T3.. 2

S20R-SDUCR/L-11 A20R-SDUCR/L-11 13.0 40 18 200 20 7° 25

S25R-SDUCR/L-11 A25R-SDUCR/L-11 16.0 45 23 200 25 5° 32

S25S-SDUCR/L-11 － 16.0 45 23 250 25 5° 32

S32S-SDUCR/L-11 A32S-SDUCR/L-11 20.0 48 30 250 32 5° 40

S40T-SDUCR/L-11 A40T-SDUCR/L-11 26.0 55 37 300 40 3° 50

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

C10K-SDUCR/L-07 E10K-SDUCR/L-07 7.0 25 9.2 125 10 13° 13

DC..0702.. 1

C10M-SDUCR-07 E10M-SDUCR-07 7.0 25 9.2 150 10 13° 13

C12M-SDUCR/L-07 E12M-SDUCR/L-07 8.5 30 11.2 150 12 10° 16

C12Q-SDUCR-07 E12Q-SDUCR-07 8.5 30 11.2 180 12 10° 16

C16R-SDUCR-07 E16R-SDUCR-07 11.0 30 15.2 200 16 7° 20

C16R-SDUCR/L-11 E16R-SDUCR/L-11 11.0 30 15.2 200 16 7° 20

DC..11T3.. 2C20R-SDUCR/L-11 E20R-SDUCR/L-11 13.0 40 19.2 200 20 7° 25

C25S-SDUCR-11 E25S-SDUCR-11 16.0 45 24.2 250 25 5° 32

內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

配   件
Spare Parts

Screw Wrench

1 MS2506B ETF09

2 MS4009A ETF15

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

93°
主偏角 Entering Angle:

SDUC

搭配刀片 Insert → Page：P.172,173                       切削條件表 Turning Condition Table → Page：P.182

93°

K°

F

L1
L Hd

D
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 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S25R-MSKNR/L-12 A25R-MSKNR/L-12 15.0 40 23 200 25 13° 30

SN..1204..

1

S32S-MSKNR/L-12 A32S-MSKNR/L-12 19.5 48 30 250 32 13° 40

2
S40T-MSKNR/L-12 － 25.5 55 37 300 40 12° 50

S50U-MSKNR/L-12 － 30.5 60 47 350 50 10° 60

S60V-MSKNR/L-12 － 36.0 60 57 400 60 9° 70

內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

配   件
Spare Parts

Shim Pin Wrench Clamp Screw Wrench

1 － MLP44-A PL25 MC620 MS620TX ETL15

2 SMS432 MLP46-A PL25 MC620 MS625TX ETL15

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S20R-MTQNR/L-16 A20R-MTQNR/L-16 13 40 18 200 20 15° 25

TN..1604..
1

S25R-MTQNR/L-16 A25R-MTQNR/L-16 15 40 23 200 25 13° 30

S32S-MTQNR/L-16 A32S-MTQNR/L-16 20 48 30 250 32 13° 40 2

配   件
Spare Parts

Shim Pin Wrench Clamp Screw Wrench

1 － MLP33L-A PL20 MC515 MS520TX ETL10

2 TWS322 MLP34L-A PL20 MC620 MS625TX ETL15

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

105°
主偏角 Entering Angle:

MTQN

75°
主偏角 Entering Angle:

MSKN

搭配刀片 Insert → Page：P.178                              切削條件表 Turning Condition Table → Page：P.183

搭配刀片 Insert → Page：P.179,180                       切削條件表 Turning Condition Table → Page：P.183

75°

K°

F
D

L1
d L H

105°

K° L1
L Hd

D

F
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 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S20R-DTUNR/L-16 A20R-DTUNR/L-16 14.0 40 18 200 20 15° 28

TN..1604..
1S25R-DTUNR/L-16 A25R-DTUNR/L-16 15.5 40 23 200 25 13° 30

S25S-DTUNR/L-16 － 15.5 40 23 250 25 13° 30

S32S-DTUNR/L-16 A32S-DTUNR/L-16 19.5 48 30 250 32 13° 40 2

內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

93°
主偏角 Entering Angle:

DTUN

搭配刀片 Insert → Page：P.179,180                       切削條件表 Turning Condition Table → Page：P.183

配   件
Spare Parts

Shim Screw Wrench Clamp Wrench

1 － － － MCD324 ETL20

2 TWS322 MS4008H PL25 MCD324B PL40

93°

K° L1
L Hd

D

F
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內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S25R-MVUNR/L-16 A25R-MVUNR/L-16 18 45 23 200 25 13° 32

VN..1604..

1

S32S-MVUNR/L-16 A32S-MVUNR/L-16 21 50 30 250 32 13° 40

2S40T-MVUNR/L-16 A40T-MVUNR/L-16 26 55 37 300 40 10° 50

S50U-MVUNR/L-16 A50U-MVUNR/L-16 32 60 47 350 50 9° 60

配   件
Spare Parts

Shim Pin Wrench Clamp Screw Wrench

1 － MLP33L-A PL20 MC515 MS520TX ETL10

2 VMS322 MLP34L-A PL20 MC620 MS625TX ETL15

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S10K-STUCR/L-11 A10K-STUCR/L-11 6.0 22 9 125 10 13° 12

TC..1102.. 1

S12M-STUCR/L-11 A12M-STUCR/L-11 8.0 26 11 150 12 10° 16

S12M-STUCR/L-11-D13 A12M-STUCR/L-11-D13 6.5 26 11 150 12 10° 13

S16Q-STUCR/L-11 A16Q-STUCR/L-11 10.0 32 15 180 16 7° 20

S16Q-STUCR/L-11-D18 A16Q-STUCR/L-11-D18 9.0 32 15 180 16 7° 18

S20R-STUCR/L-16 A20R-STUCR/L-16 13.0 40 18 200 20 7° 25

TC..16T3.. 2
S25R-STUCR/L-16 A25R-STUCR/L-16 15.0 40 23 200 25 5° 30

S32S-STUCR/L-16 A32S-STUCR/L-16 20.0 48 30 250 32 5° 38

S32T-STUCR/L-16 A32T-STUCR/L-16 20.0 48 30 300 32 5° 38

配   件
Spare Parts

Screw Wrench

1 MS2506A ETF09

2 MS4011A ETF15

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

93°
主偏角 Entering Angle:

MVUN

93°
主偏角 Entering Angle:

STUC

搭配刀片 Insert → Page：P.174                              切削條件表 Turning Condition Table → Page：P.182

搭配刀片 Insert → Page：P.180                              切削條件表 Turning Condition Table → Page：P.183

93°

K° L1
L Hd

D

F

93°

K° L1
L Hd

D

F
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內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S12M-SVQBR/L-11 A12M-SVQBR/L-11 9.0 28 11 150 12 10° 16

VB..1103.. 1S16Q-SVQBR/L-11 A16Q-SVQBR/L-11 11.0 35 15 180 16 7° 20

S20R-SVQBR/L-11 A20R-SVQBR/L-11 13.0 40 18 200 20 7° 25

S20R-SVQBR/L-16 A20R-SVQBR/L-16 13.5 40 18 200 20 5° 27

VB..1604..

2S25R-SVQBR/L-16 A25R-SVQBR/L-16 16.0 45 23 200 25 5° 32

S25S-SVQBR/L-16 A25S-SVQBR/L-16 16.0 45 23 250 25 5° 32

S32S-SVQBR/L-16 A32S-SVQBR/L-16 20.0 48 30 250 32 5° 40

3
S32V-SVQBR/L-16 － 20.0 48 30 400 32 5° 40

S40T-SVQBR/L-16 － 25.5 60 37 300 40 5° 50

S40V-SVQBR/L-16 － 25.5 60 37 400 40 5° 50

配   件
Spare Parts

Shim Screw Wrench Screw Wrench

1 － － － MS2506A ETF09

2 － － － MS3509B ETF15

3 VSS322 MDS05035S PL35 MS3512B ETF15

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

117.5°
主偏角 Entering Angle:

SVQB

搭配刀片 Insert → Page：P.175                              切削條件表 Turning Condition Table → Page：P.182

117.5°

K° L1

F

L

D

Hd
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 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S16Q-SVUBR/L-11 A16Q-SVUBR/L-11 13 30 15 180 16 7° 22
VB..1103.. 1

S20R-SVUBR/L-11 A20R-SVUBR/L-11 15 40 18 200 20 7° 27

S25R-SVUBR/L-16 A25R-SVUBR/L-16 18 45 23 200 25 5° 32

VB..1604..

2
S25S-SVUBR/L-16 A25S-SVUBR/L-16 18 45 23 250 25 5° 32

S32S-SVUBR/L-16 A32S-SVUBR/L-16 22 50 30 250 32 5° 40

3
S40T-SVUBR/L-16 A40T-SVUBR/L-16 27 55 37 300 40 5° 50

S40U-SVUBR/L-16 － 27 55 37 350 40 5° 50

S40V-SVUBR/L-16 － 27 55 37 400 40 5° 50

內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

配   件
Spare Parts

Shim Screw Wrench Screw Wrench

1 － － － MS2506A ETF09

2 － － － MS3509B ETF15

3 VSS322 MDS05035S PL35 MS3512B ETF15

4 － － － MS2005A ETF06

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

93°
主偏角 Entering Angle:

SVUB

搭配刀片 Insert → Page：P.175                              切削條件表 Turning Condition Table → Page：P.182

93°

K° L1
L Hd

D

F
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內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S12M-SVQCR/L-11 A12M-SVQCR/L-11 9.0 28 11 150 12 10° 16

VC..1103.. 1S16Q-SVQCR/L-11 A16Q-SVQCR/L-11 11.0 35 15 180 16 7° 20

S20R-SVQCR/L-11 A20R-SVQCR/L-11 13.0 40 18 200 20 7° 25

S20R-SVQCR/L-16 A20R-SVQCR/L-16 13.5 40 18 200 20 5° 27

VC..1604..

2S25R-SVQCR/L-16 A25R-SVQCR/L-16 16.0 45 23 200 25 5° 32

S25S-SVQCR/L-16 A25S-SVQCR/L-16 16.0 45 23 250 25 5° 32

S32S-SVQCR/L-16 A32S-SVQCR/L-16 20.0 48 30 250 32 5° 40

3S40T-SVQCR/L-16 － 25.5 60 37 300 40 5° 50

S40V-SVQCR/L-16 － 25.5 60 37 400 40 5° 50

配   件
Spare Parts

Shim Screw Wrench Screw Wrench

1 － － － MS2506A ETF09

2 － － － MS3509B ETF15

3 VSS322 MDS05035S PL35 MS3512B ETF15

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

117.5°
主偏角 Entering Angle:

SVQC

搭配刀片 Insert → Page：P.176                              切削條件表 Turning Condition Table → Page：P.182

117.5°

K° L1

F

L

D

Hd
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內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S12M-SVUCR/L-08 A12M-SVUCR/L-08 9.5 26 11 150 12 10° 16 VC..0802.. 4

S16Q-SVUCR/L-11 A16Q-SVUCR/L-11 13.0 30 15 180 16 7° 22
VC..1103.. 1

S20R-SVUCR/L-11 A20R-SVUCR/L-11 15.0 40 18 200 20 7° 27

S25R-SVUCR/L-16 A25R-SVUCR/L-16 18.0 45 23 200 25 5° 32

VC..1604..

2
S25S-SVUCR/L-16 A25S-SVUCR/L-16 18.0 45 23 250 25 5° 32

S32S-SVUCR/L-16 A32S-SVUCR/L-16 22.0 50 30 250 32 5° 40

3
S40T-SVUCR/L-16 A40T-SVUCR/L-16 27.0 55 37 300 40 5° 50

S40U-SVUCR/L-16 A40U-SVUCR/L-16 27.0 55 37 350 40 5° 50

S40V-SVUCR/L-16 A40V-SVUCR/L-16 27.0 55 37 400 40 5° 50

配   件
Spare Parts

Shim Screw Wrench Screw Wrench

1 － － － MS2506A ETF09

2 － － － MS3509B ETF15

3 VSS322 MDS05035S PL35 MS3512B ETF15

4 － － － MS2005A ETF06

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

93°
主偏角 Entering Angle:

SVUC

搭配刀片 Insert → Page：P.176                              切削條件表 Turning Condition Table → Page：P.182

93°

K° L1
L Hd

D

F
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 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 H L D K

S20R-MWLNR/L-08 A20R-MWLNR/L-08 13.0 40 18 200 20 15° 25

WN..0804..

1
S25R-MWLNR/L-08 A25R-MWLNR/L-08 15.0 40 23 200 25 13° 30

S32S-MWLNR/L-08 A32S-MWLNR/L-08 20.0 48 30 250 32 13° 40 2

S40T-MWLNR/L-08 A40T-MWLNR/L-08 25.5 55 37 300 40 10° 50

3
S50U-MWLNR/L-08 － 30.5 60 47 350 50 9° 60

S50V-MWLNR/L-08 A50V-MWLNR/L-08 30.5 60 47 400 50 9° 60

S60V-MWLNR/L-08 － 35.5 60 57 400 60 8° 70

配   件
Spare Parts

Shim Pin Wrench Clamp Screw Wrench

1 － MLP44-A PL25 MC515 MS520TX ETL10

2 WMS432 MLP46-A PL25 MC515 MS520TX ETL10

3 WMS432 MLP46-A PL25 MC620 MS625TX ETL15

內徑車刀桿
INTERNAL TURNING TOOLHOLDERS

d = 最小車徑 d = Min. Bore Dia. / 右車刀桿圖示 Right-Hand Shown

95°
主偏角 Entering Angle:

MWLN

搭配刀片 Insert → Page：P.181                              切削條件表 Turning Condition Table → Page：P.183

95°

K°

F

L1
L Hd

D
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TGFTGTNGMM

TGF-R

MGMN

MRMN

SGTBU

外徑切斷切槽 Parting Grooving:

MGEH
外徑切斷切槽 Parting Grooving:

KGM
外徑切斷加工 External Parting:

SGIH

外徑切斷切槽 Parting Grooving:

SGTH
外徑切槽加工 External Grooving:

KTGF
外徑切槽加工 External Grooving:

KTGFS

SAK

鎢鋼切槽 / 切斷
車刀片
Carbide 
Grooving / 
Parting Inserts

鎢鋼圓槽車刀片
Carbide Radius 
Inserts

外徑切槽 / 切斷
車刀桿
External 
Grooving 
/ Parting 
Toolholders

切削條件表
【切槽 & 切斷】
Grooving 
& Parting 
Condition 
Table

2.0~4.0W

切槽寬度

P.215

16~25D

四角柄尺寸

P.220

2.0~3.0W

切槽寬度

P.216

12~32D

四角柄尺寸

P.221

2.2~4.1W

切槽寬度

P.216

110~150L

全長尺寸

P.222

0.33~2.5W

切槽寬度

P.217

P.226

P.222

0.25~0.75R

R 角尺寸

P.2181.0~2.0R

R 角尺寸

P.215

產品選擇表
PRODUCT SELECTION TABLE

16~25D

四角柄尺寸

P.223 10~25D

四角柄尺寸

P.224 16~20D

四角柄尺寸

P.224 10~25D

四角柄尺寸

P.225

切削方式 CUTTING MODE

車刀片系列
Inserts

切槽寬度 W
Groove Width

切槽加工
Grooving

切斷加工
Parting

橫向加工
Plunge Turning

斜向加工
Ramping

仿形加工
Copy

MGMN 2.0~4.0W ○ ○ ○ ○ X

MRMN
( 圓槽型 )

2.0~4.0W
(1.0~2.0R)

○ X ○ X ○

GMM 2.0~3.0W ○ ○ ○ ○ X

TGTN 2.2~4.1W ○ ○ X X X

TGF 0.33~2.5W ○ X X X X

TGF
( 圓槽型 )

0.5~1.5W
(0.25~0.75R)

○ X X X X
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

W r L h S

MGMN200-SG ● ● ● 2.0 0.2 16 3.5 1.60

220

F S M R

MGMN300-MG ● ● ● 3.0 0.4 21 4.8 2.35

F S M R

MGMN400-MG ● ● ● 4.0 0.4 21 4.8 3.30

F S M R

MRMN200-MG ● ● ● 2.0 1.0 16 3.5 1.60

220

F S M R

MRMN300-MG ● ● ● 3.0 1.5 21 4.8 2.35

F S M R

MRMN400-MG ● ● ● 4.0 2.0 21 4.8 3.30

F S M R

鎢鋼切槽 / 切斷車刀片
CARBIDE GROOVING / PARTING INSERTS

   

h

W

L

S

7°

r

r

   

h

rL

S

7°

切削條件表 Cutting Condition Table → Page：P.226

－ －－

－
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P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

W r L h S

GMM2020-MR ● ● ● 2.0 0.20 20 4.3 1.5

221
GMM2520-MR ● ● 2.5 0.20 20 4.3 1.9

GMM3020-MR ● ● 3.0 0.25 20 4.3 2.3

F S M R

加 

工 

材 

質

P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

6
0

3
2

C
M

6
1

3
3

C
M

6
1

4
3

W r L h S

TGTN0220 ● ● ● 2.2 0.20 － － －

222
223

TGTN0310 ● ● ● 3.1 0.20 － － －

TGTN0410 ● ● ● 4.1 0.25 － － －

F S M R

   

h

W
L

S

r

r

7°
W

rr

切削條件表 Cutting Condition Table → Page：P.226

切削條件表 Cutting Condition Table → Page：P.226

－

－ －

－

－

－

－

－

鎢鋼切槽 / 切斷車刀片
CARBIDE GROOVING / PARTING INSERTS
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切削條件表 Cutting Condition Table → Page：P.226

加 

工 

材 

質

P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm) 切深 Depth Of Cut 
刀桿
頁數
Tool
Page

C
M

5
5

1
5

C
M

1
0

W h r S d d1
外徑切槽
最大切深

O.D. (Max) 

內徑切槽
最大切深
I.D. (Max) 

TGF32R033 ● 0.33 1.0 0.05 3.18 9.52 4.4 0.8 0.5

224

TGF32L033 ● 0.33 1.0 0.05 3.18 9.52 4.4 0.8 0.5

TGF32R050 ● 0.50 1.4 0.05 3.18 9.52 4.4 1.2 0.8

TGF32L050 ● 0.50 1.4 0.05 3.18 9.52 4.4 1.2 0.8

TGF32R075 ● 0.75 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L075 ● 0.75 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R095 ● 0.95 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L095 ● 0.95 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R100 ● 1.00 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L100 ● 1.00 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R110 ● 1.10 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L110 ● 1.10 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R125 ● 1.25 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L125 ● 1.25 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R135 ● 1.35 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L135 ● 1.35 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R145 ● 1.45 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L145 ● 1.45 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R150 ● 1.50 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L150 ● 1.50 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R165 ● 1.65 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L165 ● 1.65 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R175 ● 1.75 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L175 ● 1.75 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R180 ● 1.80 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L180 ● 1.80 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R185 ● 1.85 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L185 ● 1.85 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R200 ● 2.00 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32L200 ● 2.00 2.5 0.10 3.18 9.52 4.4 2.0 1.5

TGF32R250 ● 2.50 2.5 0.10 3.18 9.52 4.4 2.0 1.5

F S M R TGF32L250 ● 2.50 2.5 0.10 3.18 9.52 4.4 2.0 1.5

●

●

●

●

●
右車刀片
Right Hand

左車刀片
Left HandS

W
2°r

h
d

d1

S

W r

d1

2°

h

d

－

－

－

－

－

鎢鋼切槽 / 切斷車刀片
CARBIDE GROOVING / PARTING INSERTS
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P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm) 切深 Depth Of Cut 
刀桿
頁數
Tool
Page

C
M

5
5

1
5

C
M

1
0

W h r S d d1
外徑切槽
最大切深

O.D. (Max) 

內徑切槽
最大切深
I.D. (Max) 

TGF32R025R ● 0.50 1.4 0.25 3.18 9.52 4.4 1.2 0.8

224

TGF32L025R ● 0.50 1.4 0.25 3.18 9.52 4.4 1.2 0.8

TGF32R037R ● 0.75 2.5 0.375 3.18 9.52 4.4 2.0 1.5

TGF32L037R ● 0.75 2.5 0.375 3.18 9.52 4.4 2.0 1.5

TGF32R050R ● 1.00 2.5 0.50 3.18 9.52 4.4 2.0 1.5

TGF32L050R ● 1.00 2.5 0.50 3.18 9.52 4.4 2.0 1.5

TGF32R062R ● 1.25 2.5 0.625 3.18 9.52 4.4 2.0 1.5

TGF32L062R ● 1.25 2.5 0.625 3.18 9.52 4.4 2.0 1.5

TGF32R075R ● 1.50 2.5 0.75 3.18 9.52 4.4 2.0 1.5

TGF32L075R ● 1.50 2.5 0.75 3.18 9.52 4.4 2.0 1.5

F S M R

右車刀片
Right Hand

左車刀片
Left HandS

W
2°r

h
d

d1

S

W r

d1

2°

h

d

●

●

●

●

●

－

－

－

－

－

切削條件表 Cutting Condition Table → Page：P.226

鎢鋼切槽 / 切斷車刀片
CARBIDE GROOVING / PARTING INSERTS
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切削條件表 Cutting Condition Table → Page：P.226

自動車床用鎢鋼車刀片
CARBIDE INSERTS FOR AUTOMATIC LATHES

加 

工 

材 

質

P 鋼材 Alloy Steels ● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys F：精加工 Finishing
S：半精加工 Semi Finishing
M：中加工 Medium
R：粗加工 Roughing

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 尺寸 Dimension (mm)

刀片 2D 圖
Drawing

刀桿
頁數
Tool
Page

C
M

5
5

1
5

C
M

6
0

1
5

W R L2 K Pitch

SAKBR20005 ● 2.0 － 5.0 35 － 後掃車刀片 Back Turning

225

SAKBR20015 ● 2.0 0.10 5.0 35 －

SAKBR20025 ● 2.0 0.20 5.0 35 －

SAKBR30015 ● 3.0 0.10 5.0 35 －

F S M R SAKBR30025 ● 3.0 0.20 5.0 35 －

SAKCR15018 ● 1.5 0.10 8.5 15 －
切斷車刀片 Parting Off

SAKCR20019 ● 2.0 0.10 9.0 15 －

SAKCR25019 ● 2.5 0.10 9.0 15 －

F S M R SAKCR30019 ● 3.0 0.10 9.0 15 －

SAKGR10013 ● 1.0 0.10 3.0 － － 切槽車刀片 Grooving

SAKGR15013 ● 1.5 0.10 3.0 － －

SAKGR15025 ● 1.5 0.20 5.0 － －

SAKGR15027 ● 1.5 0.20 7.0 － －

SAKGR20015 ● 2.0 0.10 5.0 － －

SAKGR20025 ● 2.0 0.20 5.0 － －

SAKGR20027 ● 2.0 0.20 7.0 － －

SAKGR20029 ● 2.0 0.20 9.0 － －

SAKGR25015 ● 2.5 0.10 5.0 － －

SAKGR25025 ● 2.5 0.20 5.0 － －

SAKGR25029 ● 2.5 0.20 9.0 － －

SAKGR30015 ● 3.0 0.10 5.0 － －

SAKGR30019 ● 3.0 0.10 9.0 － －

SAKGR30025 ● 3.0 0.20 5.0 － －

SAKGR30027 ● 3.0 0.20 7.0 － －

F S M R SAKGR30029 ● 3.0 0.20 9.0 － －

SAKPR10053 ● 1.0 0.50 3.0 － － 圓槽車刀片 Radius

SAKPR15075 ● 1.5 0.75 5.0 － －

SAKPR20105 ● 2.0 1.00 5.0 － －

SAKPR25125 ● 2.5 1.25 5.0 － －

F S M R SAKPR30158 ● 3.0 1.50 8.0 － －

SAKTR20655 ● 2.0 0.05 6.0 55 0.05~2
螺紋車刀片 Threading

SAKTR30655 ● 3.0 0.10 6.0 55 0.10~3

SAKTR20660 ● 2.0 0.05 6.0 60 0.05~2

F S M R SAKTR30660 ● 3.0 0.10 6.0 60 0.10~3

37.5 4

8

●

●

●

●

●

W

K°
L2

R

W

K° R
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R
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外徑切槽 / 切斷車刀桿
EXTERNAL GROOVING / PARTING TOOLHOLDERS

右車刀桿圖示 Right-Hand Shown

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1 / H F L1 L D W

MGEHR/L-1616K-2T-16T 16 16.25 16 125 16 2.0
MGMN200..
MRMN200..

HTMT520 ETL25

MGEHR/L-2020K-2T-20T 20 20.25 20 125 20 2.0 HTMT525 ETL25

MGEHR/L-2525M-2T-20T 25 25.25 20 150 25 2.0 HTMT525 ETL25

MGEHR/L-1616K-3T-20T 16 16.30 20 125 16 3.0
MGMN300..
MRMN300..

HTMT520 ETL25

MGEHR/L-2020K-3T-20T 20 20.30 20 125 20 3.0 HTMT525 ETL25

MGEHR-2525M-3T-20T 25 25.30 20 150 25 3.0 HTMT525 ETL25

MGEHR-2525M-4T-20T 25 25.35 20 150 25 4.0
MGMN400..
MRMN400..

HTMT525 ETL25

D

L

L1

HH1

W

外徑切斷切槽 Parting Grooving:

MGEH

搭配刀片 Insert → Page：P.215                              切削條件表 Turning Condition Table → Page：P.226
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外徑切槽 / 切斷車刀桿
EXTERNAL GROOVING / PARTING TOOLHOLDERS

右車刀桿圖示 Right-Hand Shown

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) W (mm) 搭配刀片
Insert

Screw Wrench

H1 / H F L1 L D Min Max

KGMR/L-1212K-1.5-L10 12 11.4 10 125 12 1.5 2.0

GMM2020..

HTM416 PL30

KGMR/L-1616K-1.5-L10 16 15.4 10 125 16 1.5 2.0 HTMT520 ETL25

KGMR/L-2020K-1.5-L10 20 19.4 10 125 20 1.5 2.0 HTMT525 ETL25

KGMR/L-2525M-1.5-L10 25 24.4 10 150 25 1.5 2.0 HTMT525 ETL25

KGMR/L-1212K-2T-L10 12 11.1 10 125 12 2.0 3.0

GMM2020..
GMM2520..
GMM3020..

HTM416 PL30

KGMR/L-1616K-2T-L10 16 15.1 10 125 16 2.0 3.0 HTMT520 ETL25

KGMR/L-2020K-2T-L10 20 19.1 10 125 20 2.0 3.0 HTMT525 ETL25

KGMR/L-2525M-2T-L10 25 24.1 10 150 25 2.0 3.0 HTMT525 ETL25

KGMR/L-1212K-2T-L13 12 11.1 13 125 12 2.0 3.0 HTM420 PL30

KGMR/L-1616K-2T-L13 16 15.1 13 125 16 2.0 3.0 HTMT520 ETL25

KGMR/L-2020K-2T-L13 20 19.1 13 125 20 2.0 3.0 HTMT525 ETL25

KGMR/L-2525M-2T-L13 25 24.1 13 150 25 2.0 3.0 HTMT525 ETL25

KGMR/L-1212K-2T-L17 12 11.1 17 125 12 2.0 3.0 HTM420 PL30

KGMR/L-1616K-2T-L17 16 15.1 17 125 16 2.0 3.0 HTMT520 ETL25

KGMR/L-2020K-2T-L17 20 19.1 17 125 20 2.0 3.0 HTMT525 ETL25

KGMR/L-2525M-2T-L17 25 24.1 17 150 25 2.0 3.0 HTMT525 ETL25

KGMR/L-1616K-3T-L16 16 14.8 16 125 16 3.0 4.0

GMM3020..

HTMT520 ETL25

KGMR/L-2020K-3T-L16 20 18.8 16 125 20 3.0 4.0 HTMT525 ETL25

KGMR/L-2525M-3T-L16 25 23.8 16 150 25 3.0 4.0 HTMT525 ETL25

KGMR/L-1616K-3T-L20 16 14.8 20 125 16 3.0 4.0 HTMT525 ETL25

KGMR/L-2020K-3T-L20 20 18.8 20 125 20 3.0 4.0 HTMT525 ETL25

KGMR/L-2525M-3T-L20 25 23.8 20 150 25 3.0 4.0 HTMT525 ETL25

KGMR-3232P-3T-L20 32 30.8 20 170 32 3.0 4.0 HTMT525 ETL25

D

L
L1

HH1

H2

W
F

外徑切斷切槽 Parting Grooving:

KGM

搭配刀片 Insert → Page：P.216                              切削條件表 Turning Condition Table → Page：P.226
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外徑切槽 / 切斷車刀桿
EXTERNAL GROOVING / PARTING TOOLHOLDERS

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

切斷板座
Tool Block

Wrench

H1 H2 L W

SGIH26-2 26 21.4 110 2.2 TGTN0220..

SGTBU..-26

ESG-1

SGIH26-3 26 21.4 110 3.1 TGTN0310..

SGIH26-4 26 21.4 110 4.1 TGTN0410..

SGIH32-2 32 25.0 150 2.2 TGTN0220..

SGTBU..-32SGIH32-3 32 25.0 150 3.1 TGTN0310..

SGIH32-4 32 25.0 150 4.1 TGTN0410..

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀板
Blade

Screw Wrench

H1 H2 H3 L1 L2 L D

SGTBU20-26 26 43 9 21 38 86 20
SGIH26-..

HTM630 PL50
SGTBU25-26 26 43 4 23 40 86 25

SGTBU20-32 32 50 13 21 40 110 20
SGIH32-..

SGTBU25-32 32 50 8 23 42 110 25

L
150°

W

H2
H1

切斷板座 Tool Block

LL2

L1

D

H3

H2 H1

SGTBU

外徑切斷加工 External Parting:

SGIH

搭配刀片 Insert → Page：P.216                              切削條件表 Turning Condition Table → Page：P.226
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外徑切槽 / 切斷車刀桿
EXTERNAL GROOVING / PARTING TOOLHOLDERS

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1 / H L1 L D W

SGTHR1616-2 16 16 110 16 2
TGTN0220.. HTM521 PL40

SGTHR2020-2 20 18 125 20 2

SGTHR2020-3 20 20 125 20 3
TGTN0310.. HTM625 PL50

SGTHR2525-3 25 25 150 25 3

SGTHR2525-4 25 30 150 25 4 TGTN0410.. HTM625 PL50

右車刀桿圖示 Right-Hand Shown

D

L

L1

HH1

W

外徑切斷切槽 Parting Grooving:

SGTH

搭配刀片 Insert → Page：P.216                              切削條件表 Turning Condition Table → Page：P.226
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外徑切槽 / 切斷車刀桿
EXTERNAL GROOVING / PARTING TOOLHOLDERS

右車刀桿圖示 Right-Hand Shown

左車刀桿圖示 Left-Hand Shown

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1/H F H2 L D

KTGFR/L-1010K-16F 10 10 4 125 10 TGF32R.. / TGF32L.. MS4009A

ETF15

KTGFR-1012K-16F 10 12 2 125 12 TGF32R..

MS4011A

KTGFR/L-1212K-16F 12 12 2 125 12 TGF32R..
TGF32L..KTGFR/L-1616K-16F 16 16 － 125 16

KTGFR-2020K-16F 20 20 － 125 20 TGF32R..

KTGFR/L-1616K-16 16 20 － 125 16
TGF32R..
TGF32L..

KTGFR/L-2020K-16 20 25 － 125 20

KTGFR/L-2525M-16 25 32 － 150 25

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

Screw Wrench

H1 / H F L D

KTGFSL-1616K-16 16 22 125 16
TGF32R.. MS4009A ETF15

KTGFSL-2020K-16 20 26 125 20

D

L

HH1

H2

F

H

L

D
F

H1

外徑切槽加工 External Grooving:

KTGF

外徑切槽加工 External Grooving:

KTGFS

搭配刀片 Insert → Page：P.217,218                       切削條件表 Turning Condition Table → Page：P.226

搭配刀片 Insert → Page：P.217,218                       切削條件表 Turning Condition Table → Page：P.226
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SAK

CNC 走心式自動車床用刀桿 - SAK 系列
TOOLHOLDERS FOR AUTOMATIC LATHES- SAK SERIES

訂購編號
Order No.

尺寸 Dimensions (mm) 搭配刀片
Insert

Screw Wrench

H / H1 L1 L D W

SAKGR/L-1010K-374 10 9 125 10 4

SAK.. MS3509A ETF15

SAKGR/L-1212K-374 12 9 125 12 4

SAKGR/L-1212M-374 12 9 150 12 4

SAKGR/L-1616M-374 16 9 150 16 4

SAKGR/L-2020K-374 20 9 125 20 4

SAKGR/L-2525M-374 25 9 150 25 4

D

L

L1

HH1

W

切
槽
加
工G

ro
o
v
in

g

圓
槽
加
工R

a
d
iu

s

後
掃
加
工B

a
c
k
 T

u
rn

in
g

切
斷
加
工P

a
rtin

g
 O

ff

螺
紋
車
削T

h
re

a
d
in

g

SAKC刀片 SAKB刀片 SAKP刀片 SAKG刀片 SAKT刀片

搭配刀片 Insert → Page：P.219                              切削條件 Turning Condition Table → Page：P.226
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切削條件表【切槽 & 切斷】
RECOMMENDED GROOVING & PARTING CONDITION TABLE

CARBIDE GROOVING / PARTING INSERTS- CUTTING CONDITION TABLE

Table 切槽 / 切斷車刀片 切削條件表

加工材質
Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<30 HRC30~40 — HRC<30 — HRC<30

切削速度 Vc 50~130m/min 50~130m/min 50~100m/min 50~150m/min 80~200m/min 50~100m/min

每轉進給量 f 
(mm/rev)

0.03~0.07 0.03~0.07 0.02~0.06 0.03~0.08 0.03~0.10 0.02~0.07

備註 
Remarks

※ 建議先採用最低切削速度和每轉進給量參數加工，如加工狀況良好，再慢慢調高參數。
    We recommend starting with slow speeds and feeds. If processing goes well, you can raise parameters gradually.

加工材質
Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum

Alloys

高溫合金
High Temp

Alloys

工件料號
Material Code

S35C,S45C,S50C SCM,SKT,SKD SUS304 FC,FCD Al 5052 / 6061 / 7075 Ti-6Al-4V

硬度
Hardness

HRC<30 HRC30~40 — HRC<30 — HRC<30

切削速度 Vc 50~130m/min 50~130m/min 50~100m/min 50~150m/min 80~200m/min 50~100m/min

每轉進給量 f 
(mm/rev)

0.02~0.07 0.02~0.07 0.02~0.06 0.02~0.08 0.03~0.10 0.02~0.06

備註 
Remarks

※ 建議先採用最低切削速度和每轉進給量參數加工，如加工狀況良好，再慢慢調高參數。
    We recommend starting with slow speeds and feeds. If processing goes well, you can raise parameters gradually.

切槽加工 & 切斷加工 GROOVING & PARTING

橫向加工 PLUNGE TURNING 

※ 切削公式 / Cutting formula：S(主軸轉速) = Vc(切削速度) × 1000 / D(外徑) / π(3.14)         F(進給速度) = f(每轉進給量) × S(主軸轉速)

1. 當加工聲音尖銳時，請調降主軸轉速(S) (10~40%)。 When the sound is piercing, please lower the spindle speed(S) (10~40%).
2. 當機台震動太大時，請調降進給速度(F) (10~40%)。 When the machine is vibrating, please decrease the feed rate(F) (10~40%).
3. 當主軸負載太大時，請調降進給速度(F) (10~40%)。 When the spindle load is high, please decrease the feed rate(F) (10~40%).
4. 以上數據為建議值，適當的條件仍需視機台狀況，夾治具品質，潤滑冷卻系統…等而改變。
    These are recommended values which depend on the condition of the machine, fixture, lubricating & cooling systems... etc. They may have to be adapted.
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0.5~3.0

螺距 Pitch

P.231 0.5~3.0

螺距 Pitch

P.231

0.5~3.0

螺距 Pitch

P.234 0.5~3.0

螺距 Pitch

P.234

鎢鋼外螺紋車刀片 Carbide Thread Inserts- External

鎢鋼內螺紋車刀片 Carbide Thread Inserts- Internal

泛用型
Partial Profile

泛用型
Partial Profile

全牙型
Full Profile

全牙型
Full Profile

0.35~3.00

螺距 Pitch

P.232

0.35~3.00

螺距 Pitch

P.235

Tpi 40~8

螺距 Tpi

P.233

Tpi 40~8

螺距 Tpi

P.236

0.35~3.00

螺距 Pitch

P.232

0.35~3.00

螺距 Pitch

P.235

Tpi 40~8

螺距 Tpi

P.233

Tpi 40~8

螺距 Tpi

P.236

0.5~3.0

螺距 Pitch

P.231 0.5~3.0

螺距 Pitch

P.231

0.5~3.0

螺距 Pitch

P.234 0.5~3.0

螺距 Pitch

P.234

產品選擇表
PRODUCT SELECTION TABLE

※ 外螺紋右刀片、外螺紋左刀片、內螺紋右刀片、內螺紋左刀片，四種刀片不能共用。
    External right hand threading insert, external left hand threading insert, internal right hand threading insert and internal left     
    hand threading insert are separate.

類   型
Type

說   明
Description

泛用型
Partial Profile

可加工一定範圍的螺距，如一片刀片可加工螺距 0.5~1.5mm。
The same partial profile type can be used to cut threads with different pitch from 0.5mm to 
1.5mm.

全牙型
Full Profile

可加工單一尺寸的螺距，加工牙型完整性佳、毛邊較少。
Each thread pitch of a particular standard requires a different insert. It gives you better 
dimensional accuracy, and a well finished thread with no burrs.

刀片
車削路徑

前道工序加工面

最終精加工面

刀片
車削路徑

前道工序加工面 精修量

最終精加工面

ER 右刀片 - ISO 規格 60。

IR 右刀片 - ISO 規格 60。

ER 右刀片 - 泛用型 55。

IR 右刀片 - 泛用型 55。

ER 右刀片 - UN 規格 60。

IR 右刀片 - UN 規格 60。

ER 右刀片 - 泛用型 60。

IR 右刀片 - 泛用型 60。

EL 左刀片 - UN 規格 60。

IL 左刀片 - UN 規格 60。

EL 左刀片 - 泛用型 60。

IL 左刀片 - 泛用型 60。

EL 左刀片 - ISO 規格 60。

IL 左刀片 - ISO 規格 60。

EL 左刀片 - 泛用型 55。

IL 左刀片 - 泛用型 55。
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外徑螺紋車刀桿 External Threading Toolholders

內徑螺紋車刀桿 Internal Threading Toolholders

產品選擇表
PRODUCT SELECTION TABLE

外螺紋車削 External Threading:

SE
外螺紋車削 External Threading:

SE
外螺紋車削 External Threading:

SKE

10~32D

四角柄尺寸

P.238 10~32D

四角柄尺寸

P.238 12~25D

四角柄尺寸

P.239

內螺紋車削 Internal Threading:

SN
內螺紋車削 Internal Threading:

SN

Φ24~36

最小車徑

P.240 Φ13~36

最小車徑

P.240

技術資料
Technical

Data

切削條件表
【螺紋車削】

Threading 
Condition Table

螺紋車刀片
編碼規範

Designations 
For Threading 

Insert

P.243~244P.241~242P.230
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11

1

E

2

R

3

A

4

60

5

螺紋車刀片編碼規範
DESIGNATIONS FOR THREADING INSERT

2
螺紋類型
Application

代號 1 碼
1 Code

圖   示
Diagram

E

外螺紋 External

I

內螺紋 Internal

外
螺
紋

內
螺
紋

5
螺紋牙型
Thread Profile

泛用型 Partial Profile

代號
Code

說   明
Description

55 泛用型 55。   Partial Profile 55。

60 泛用型 60。   Partial Profile 60。

全牙型 Full Profile

代號
Code

說   明
Description

ISO ISO 規格 60。   ISO Metric 60。

UN UN 美製規格 60。   UN Metric 60。

代號 1 碼
1 Code

說   明
Description

外螺紋
Thread External

內螺紋
Thread Internal

R
右刀片

Right Hand
Insert

L
左刀片

Left Hand
Insert

3
刀片方向
Hand of Insert

1
刀片邊長
Insert Length

代號 2 碼
2 Code

A 尺寸
Size

圖   示
Diagram

11 11mm

16 16mm

A

4
螺距
Thread Pitch

泛用型 Partial Profile
圖   示

Diagram

代號
Code

螺距
Pitch (mm)

牙 / 吋
Tpi (Inch)

※ Tpi( 牙 / 吋 ) 英制換算成
     公制公式 :
     25.4 ÷ Tpi = Pitch (mm)
     Ex. 36 Tpi → 
     25.4 ÷ 36 = 0.7mm

A 0.5 ~ 1.5 48 ~ 16

AG 0.5 ~ 3.0 48 ~ 8

G 1.75 ~ 3.0 14 ~ 8

全牙型 Full Profile

代號
Code

螺距
Pitch (mm)

牙 / 吋
Tpi (Inch)

0.75 0.75 －

36 － 36

40 － 40

外
螺
紋

內
螺
紋 Pitch
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P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 螺距 Pitch 尺寸 Dimension (mm)

螺   紋
Thread

C
M

5
5

1
5

C
M

6
0

1
5

公制
(mm)

Tpi
( 牙 / 吋 )

A B r X Y

11ERA60 ● 0.5~1.5 48~16 11 6.35 0.05 0.8 0.9

11ELA60 ● 0.5~1.5 48~16 11 6.35 0.05 0.8 0.9

16ERA60 ● ● 0.5~1.5 48~16 16 9.52 0.05 0.8 0.9

16ELA60 ● ● 0.5~1.5 48~16 16 9.52 0.05 0.8 0.9

16ERAG60 ● 0.5~3.0 48~8 16 9.52 0.05 1.2 1.7

16ELAG60 ● 0.5~3.0 48~8 16 9.52 0.05 1.2 1.7

16ERG60 ● 1.75~3.0 14~8 16 9.52 0.17 1.2 1.7

16ELG60 ● ● 1.75~3.0 14~8 16 9.52 0.17 1.2 1.7

60°

右車刀片
Right Hand

左車刀片
Left Hand

r
Y

X
A

B

X

Y

A

r

B

●

●

●

●

●

刀桿頁數 Tool → Page：P.238,239                         切削條件表 Turning Condition Table → Page：P.241

鎢鋼外螺紋車刀片 - 泛用型 - 55。/ 60。

CARBIDE THREAD INSERTS- EXTERNAL- PARTIAL PROFILE- 55°  / 60°

※ 25.4 ÷ Tpi ( 英制單位 Inch) = Pitch ( 公制單位 Metric)

加 

工 

材 

質

P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 螺距 Pitch 尺寸 Dimension (mm)

螺   紋
Thread

C
M

5
5

1
5

C
M

6
0

1
5

公制
(mm)

Tpi
( 牙 / 吋 )

A B r X Y

11ERA55 ● 0.5~1.5 48~16 11 6.35 0.05 0.8 0.9

11ELA55 ● 0.5~1.5 48~16 11 6.35 0.05 0.8 0.9

16ERA55 ● 0.5~1.5 48~16 16 9.52 0.05 0.8 0.9

16ELA55 ● 0.5~1.5 48~16 16 9.52 0.05 0.8 0.9

16ERAG55 ● 0.5~3.0 48~8 16 9.52 0.05 1.2 1.7

16ELAG55 ● 0.5~3.0 48~8 16 9.52 0.05 1.2 1.7

16ERG55 ● 1.75~3.0 14~8 16 9.52 0.17 1.2 1.7

16ELG55 ● 1.75~3.0 14~8 16 9.52 0.17 1.2 1.7

55°

右車刀片
Right Hand

左車刀片
Left Hand

r
Y

X
A

B

X

Y

A

r

B

●

●

●

●

●

刀桿頁數 Tool → Page：P.238,239                         切削條件表 Turning Condition Table → Page：P.241
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P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 螺距 Pitch 尺寸 Dimension (mm)

螺   紋
Thread

C
M

5
5

1
5

C
M

6
0

1
5

公制
(mm)

A B r X Y

11ER0.35ISO ● 0.35 11 6.35 0.04 0.8 0.4

11EL0.35ISO ● 0.35 11 6.35 0.04 0.8 0.4

11ER0.40ISO ● 0.40 11 6.35 0.04 0.7 0.4

11ER0.45ISO ● 0.45 11 6.35 0.05 0.7 0.4

11ER0.50ISO ● 0.50 11 6.35 0.05 0.6 0.6

11EL0.50ISO ● 0.50 11 6.35 0.05 0.6 0.6

11ER0.60ISO ● 0.60 11 6.35 0.07 0.6 0.6

11ER0.70ISO ● 0.70 11 6.35 0.07 0.6 0.6

11ER0.75ISO ● 0.75 11 6.35 0.08 0.6 0.6

11EL0.75ISO ● 0.75 11 6.35 0.08 0.6 0.6

11ER0.80ISO ● 0.80 11 6.35 0.09 0.6 0.6

11ER1.00ISO ● 1.00 11 6.35 0.12 0.7 0.7

11EL1.00ISO ● 1.00 11 6.35 0.12 0.7 0.7

11ER1.25ISO ● 1.25 11 6.35 0.15 0.8 0.9

11ER1.50ISO ● 1.50 11 6.35 0.18 0.8 1.0

11EL1.50ISO ● 1.50 11 6.35 0.18 0.8 1.0

16ER0.75ISO ● ● 0.75 16 9.52 0.08 0.6 0.6

16EL0.75ISO ● ● 0.75 16 9.52 0.08 0.6 0.6

16ER0.80ISO ● ● 0.80 16 9.52 0.09 0.6 0.6

16EL0.80ISO ● ● 0.80 16 9.52 0.09 0.6 0.6

16ER1.00ISO ● ● 1.00 16 9.52 0.12 0.7 0.7

16EL1.00ISO ● ● 1.00 16 9.52 0.12 0.7 0.7

16ER1.25ISO ● 1.25 16 9.52 0.15 0.8 0.9

16EL1.25ISO ● ● 1.25 16 9.52 0.15 0.8 0.9

16ER1.50ISO ● ● 1.50 16 9.52 0.18 0.8 1.0

16EL1.50ISO ● ● 1.50 16 9.52 0.18 0.8 1.0

16ER1.75ISO ● ● 1.75 16 9.52 0.21 0.9 1.2

16EL1.75ISO ● ● 1.75 16 9.52 0.21 0.9 1.2

16ER2.00ISO ● 2.00 16 9.52 0.25 1.0 1.3

16EL2.00ISO ● ● 2.00 16 9.52 0.25 1.0 1.3

16ER2.50ISO ● ● 2.50 16 9.52 0.31 1.1 1.5

16EL2.50ISO ● ● 2.50 16 9.52 0.31 1.1 1.5

16ER3.00ISO ● 3.00 16 9.52 0.38 1.2 1.6

16EL3.00ISO ● ● 3.00 16 9.52 0.38 1.2 1.6

鎢鋼外螺紋車刀片 - 全牙型 - ISO 規格 60。

CARBIDE THREAD INSERTS-  EXTERNAL-  FULL PROFILE-  ISO METRIC  60°

※ 25.4 ÷ Tpi ( 英制單位 Inch) = Pitch ( 公制單位 Metric)

右車刀片
Right Hand

左車刀片
Left Hand

r
Y

X
A

B

X

Y

A

r

B

公差 Tolerance Class
6g / 6H

●

●

●

●

●

刀桿頁數 Tool → Page：P.238,239                         切削條件表 Turning Condition Table → Page：P.241
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P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 螺距 Pitch 尺寸 Dimension (mm)

螺   紋
Thread

C
M

5
5

1
5

C
M

6
0

1
5

Tpi
( 牙 / 吋 )

A B r X Y

11ER32UN ● 32 11 6.35 0.09 0.6 0.6

11ER28UN ● 28 11 6.35 0.10 0.6 0.7

11EL28UN ● 28 11 6.35 0.10 0.6 0.7

11ER18UN ● 18 11 6.35 0.17 0.8 1.0

11ER16UN ● 16 11 6.35 0.18 0.9 1.1

16ER40UN ● 40 16 9.52 0.06 0.6 0.6

16EL40UN ● 40 16 9.52 0.06 0.6 0.6

16ER36UN ● 36 16 9.52 0.07 0.6 0.6

16EL36UN ● 36 16 9.52 0.07 0.6 0.6

16ER32UN ● 32 16 9.52 0.09 0.6 0.6

16EL32UN ● 32 16 9.52 0.09 0.6 0.6

16ER28UN ● 28 16 9.52 0.10 0.6 0.7

16EL28UN ● 28 16 9.52 0.10 0.6 0.7

16ER26UN ● 26 16 9.52 0.11 0.7 0.8

16EL26UN ● 26 16 9.52 0.11 0.7 0.8

16ER24UN ● 24 16 9.52 0.12 0.7 0.8

16EL24UN ● 24 16 9.52 0.12 0.7 0.8

16ER20UN ● 20 16 9.52 0.15 0.8 0.9

16EL20UN ● 20 16 9.52 0.15 0.8 0.9

16ER18UN ● 18 16 9.52 0.17 0.8 1.0

16EL18UN ● 18 16 9.52 0.17 0.8 1.0

16ER16UN ● 16 16 9.52 0.18 0.9 1.1

16EL16UN ● 16 16 9.52 0.18 0.9 1.1

16ER14UN ● 14 16 9.52 0.22 1.0 1.2

16EL14UN ● 14 16 9.52 0.22 1.0 1.2

16ER13UN ● 13 16 9.52 0.24 1.0 1.3

16EL13UN ● 13 16 9.52 0.24 1.0 1.3

16ER12UN ● 12 16 9.52 0.26 1.1 1.4

16EL12UN ● 12 16 9.52 0.26 1.1 1.4

16ER11.5UN ● 11.5 16 9.52 0.27 1.1 1.5

16EL11.5UN ● 11.5 16 9.52 0.27 1.1 1.5

16ER11UN ● 11 16 9.52 0.28 1.1 1.5

16EL11UN ● 11 16 9.52 0.28 1.1 1.5

16ER10UN ● 10 16 9.52 0.32 1.1 1.5

16EL10UN ● 10 16 9.52 0.32 1.1 1.5

16ER9UN ● 9 16 9.52 0.36 1.2 1.7

16EL9UN ● 9 16 9.52 0.36 1.2 1.7

16ER8UN ● 8 16 9.52 0.41 1.2 1.6

16EL8UN ● 8 16 9.52 0.41 1.2 1.6

鎢鋼外螺紋車刀片 - 全牙型 - UN 規格 60。

CARBIDE THREAD INSERTS- EXTERNAL- FULL PROFILE- UN METRIC 60°

右車刀片
Right Hand

左車刀片
Left Hand

r
Y

X
A

B

X

Y

A

r

B

公差 Tolerance Class
2A / 2B

●

●

●

●

●

刀桿頁數 Tool → Page：P.238,239                         切削條件表 Turning Condition Table → Page：P.242
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P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 螺距 Pitch 尺寸 Dimension (mm)

螺   紋
Thread

C
M

5
5

1
5

C
M

6
0

1
5

公制
(mm)

Tpi
( 牙 / 吋 )

A B r X Y

11IRA60 ● 0.5~1.5 48~16 11 6.35 0.05 0.8 0.9

11ILA60 ● 0.5~1.5 48~16 11 6.35 0.05 0.8 0.9

16IRA60 ● ● 0.5~1.5 48~16 16 9.52 0.05 0.8 0.9

16ILA60 ● ● 0.5~1.5 48~16 16 9.52 0.05 0.8 0.9

16IRAG60 ● ● 0.5~3.0 48~8 16 9.52 0.05 1.2 1.7

16ILAG60 ● ● 0.5~3.0 48~8 16 9.52 0.05 1.2 1.7

16IRG60 ● ● 1.75~3.0 14~8 16 9.52 0.12 1.2 1.7

16ILG60 ● ● 1.75~3.0 14~8 16 9.52 0.12 1.2 1.7

60°

右車刀片
Right Hand

左車刀片
Left Hand

r
Y

X
A

B

X

Y

A

r

B

●

●

●

●

●

刀桿頁數 Tool → Page：P.240                                切削條件表 Turning Condition Table → Page：P.241

※ 25.4 ÷ Tpi ( 英制單位 Inch) = Pitch ( 公制單位 Metric)

鎢鋼內螺紋車刀片 - 泛用型 - 55。/ 60。

CARBIDE THREAD INSERTS- INTERNAL- PARTIAL PROFILE- 55°  / 60°

加 

工 

材 

質

P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 螺距 Pitch 尺寸 Dimension (mm)

螺   紋
Thread

C
M

5
5

1
5

C
M

6
0

1
5

公制
(mm)

Tpi
( 牙 / 吋 )

A B r X Y

11IRA55 ● 0.5~1.5 48~16 11 6.35 0.05 0.8 0.9

11ILA55 ● 0.5~1.5 48~16 11 6.35 0.05 0.8 0.9

16IRA55 ● 0.5~1.5 48~16 16 9.52 0.05 0.8 0.9

16ILA55 ● 0.5~1.5 48~16 16 9.52 0.05 0.8 0.9

16IRAG55 ● 0.5~3.0 48~8 16 9.52 0.05 1.2 1.7

16ILAG55 ● 0.5~3.0 48~8 16 9.52 0.05 1.2 1.7

16IRG55 ● 1.75~3.0 14~8 16 9.52 0.12 1.2 1.7

16ILG55 ● 1.75~3.0 14~8 16 9.52 0.12 1.2 1.7

55°

右車刀片
Right Hand

左車刀片
Left Hand

r
Y

X
A

B

X

Y

A

r

B

●

●

●

●

●

刀桿頁數 Tool → Page：P.240                                切削條件表 Turning Condition Table → Page：P.241
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鎢鋼內螺紋車刀片 - 全牙型 - ISO 規格 60。

CARBIDE THREAD INSERTS- INTERNAL- FULL PROFILE- ISO METRIC 60°

※ 25.4 ÷ Tpi ( 英制單位 Inch) = Pitch ( 公制單位 Metric)

加 

工 

材 

質

P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 螺距 Pitch 尺寸 Dimension (mm)

螺   紋
Thread

C
M

5
5

1
5

C
M

6
0

1
5

公制
(mm)

A B r X Y

11IR0.35ISO ● 0.35 11 6.35 0.02 0.8 0.3

11IL0.35ISO ● 0.35 11 6.35 0.02 0.8 0.3

11IR0.40ISO ● 0.40 11 6.35 0.02 0.8 0.4

11IR0.50ISO ● 0.50 11 6.35 0.03 0.6 0.6

11IL0.50ISO ● 0.50 11 6.35 0.03 0.6 0.6

11IR0.70ISO ● 0.70 11 6.35 0.04 0.6 0.6

11IR0.75ISO ● 0.75 11 6.35 0.04 0.6 0.6

11IL0.75ISO ● 0.75 11 6.35 0.04 0.6 0.6

11IR0.80ISO ● 0.80 11 6.35 0.04 0.6 0.6

11IR1.00ISO ● 1.00 11 6.35 0.05 0.6 0.7

11IL1.00ISO ● 1.00 11 6.35 0.05 0.6 0.7

11IR1.25ISO ● 1.25 11 6.35 0.07 0.8 0.8

11IL1.25ISO ● 1.25 11 6.35 0.07 0.8 0.8

11IR1.50ISO ● 1.50 11 6.35 0.08 0.8 1.0

11IL1.50ISO ● 1.50 11 6.35 0.08 0.8 1.0

16IR0.75ISO ● ● 0.75 16 9.52 0.04 0.6 0.6

16IL0.75ISO ● ● 0.75 16 9.52 0.04 0.6 0.6

16IR0.80ISO ● ● 0.80 16 9.52 0.04 0.6 0.6

16IL0.80ISO ● ● 0.80 16 9.52 0.04 0.6 0.6

16IR1.00ISO ● ● 1.00 16 9.52 0.05 0.6 0.7

16IL1.00ISO ● ● 1.00 16 9.52 0.05 0.6 0.7

16IR1.25ISO ● ● 1.25 16 9.52 0.07 0.8 0.9

16IL1.25ISO ● ● 1.25 16 9.52 0.07 0.8 0.9

16IR1.50ISO ● ● 1.50 16 9.52 0.10 0.8 1.0

16IL1.50ISO ● ● 1.50 16 9.52 0.10 0.8 1.0

16IR1.75ISO ● ● 1.75 16 9.52 0.12 0.9 1.2

16IL1.75ISO ● ● 1.75 16 9.52 0.12 0.9 1.2

16IR2.00ISO ● ● 2.00 16 9.52 0.13 1.0 1.3

16IL2.00ISO ● ● 2.00 16 9.52 0.13 1.0 1.3

16IR2.50ISO ● ● 2.50 16 9.52 0.15 1.1 1.5

16IL2.50ISO ● ● 2.50 16 9.52 0.15 1.1 1.5

16IR3.00ISO ● ● 3.00 16 9.52 0.18 1.1 1.5

16IL3.00ISO ● ● 3.00 16 9.52 0.18 1.1 1.5

右車刀片
Right Hand

左車刀片
Left Hand

r
Y

X
A

B

X

Y

A

r

B

公差 Tolerance Class
6g / 6H

●

●

●

●

●

刀桿頁數 Tool → Page：P.240                                切削條件表 Turning Condition Table → Page：P.241
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鎢
鋼
內
螺
紋
車
刀
片

C
arb

id
e T

h
read

 In
serts- In

tern
al

鎢鋼內螺紋車刀片 - 全牙型 - UN 規格 60。

CARBIDE THREAD INSERTS- INTERNAL- FULL PROFILE- UN METRIC 60°

※ 25.4 ÷ Tpi ( 英制單位 Inch) = Pitch ( 公制單位 Metric)

加 

工 

材 

質

P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 螺距 Pitch 尺寸 Dimension (mm)

螺   紋
Thread

C
M

5
5

1
5

C
M

6
0

1
5

Tpi
( 牙 / 吋 )

A B r X Y

11IR32UN ● 32 11 6.35 0.04 0.6 0.6

11IL32UN ● 32 11 6.35 0.04 0.6 0.6

11IR28UN ● 28 11 6.35 0.04 0.6 0.7

11IL28UN ● 28 11 6.35 0.04 0.6 0.7

11IR24UN ● 24 11 6.35 0.05 0.7 0.8

11IL24UN ● 24 11 6.35 0.05 0.7 0.8

11IR20UN ● 20 11 6.35 0.06 0.8 0.9

11IL20UN ● 20 11 6.35 0.06 0.8 0.9

11IR18UN ● 18 11 6.35 0.07 0.8 1.0

11IL18UN ● 18 11 6.35 0.07 0.8 1.0

11IR16UN ● 16 11 6.35 0.09 0.9 1.1

11IL16UN ● 16 11 6.35 0.09 0.9 1.1

右車刀片
Right Hand

左車刀片
Left Hand

r
Y

X
A

B

X

Y

A

r

B

公差 Tolerance Class
2A / 2B

●

●

●

●

●

刀桿頁數 Tool → Page：P.240                                切削條件表 Turning Condition Table → Page：P.242
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鎢
鋼
內
螺
紋
車
刀
片

C
arb

id
e T

h
read

 In
serts- In

tern
al

鎢鋼內螺紋車刀片 - 全牙型 - UN 規格 60。

CARBIDE THREAD INSERTS- INTERNAL- FULL PROFILE- UN METRIC 60°

※ 25.4 ÷ Tpi ( 英制單位 Inch) = Pitch ( 公制單位 Metric)

加 

工 

材 

質

P 鋼材 Alloy Steels
● 第一推薦  /      第二推薦：連續加工 Continuous Cutting
     第一推薦  /      第二推薦：一般加工 General Cutting
     第一推薦  /      第二推薦：斷續加工 Interrupted Cutting
－ 不推薦 NO Recommend

M 不銹鋼 Stainless Steels

K 鑄鐵 Cast Iron

N 鋁合金 Aluminum Alloys

S 高溫合金 High Temp Alloys

H 調質鋼 Hardened Steels

刀   片
Insert

訂購編號
Order No.

材質碼 Grade 螺距 Pitch 尺寸 Dimension (mm)

螺   紋
Thread

C
M

5
5

1
5

C
M

6
0

1
5

Tpi
( 牙 / 吋 )

A B r X Y

16IR40UN ● 40 16 9.52 0.03 0.6 0.6

16IL40UN ● 40 16 9.52 0.03 0.6 0.6

16IR36UN ● 36 16 9.52 0.03 0.6 0.6

16IL36UN ● 36 16 9.52 0.03 0.6 0.6

16IR32UN ● 32 16 9.52 0.04 0.6 0.6

16IL32UN ● 32 16 9.52 0.04 0.6 0.6

16IR28UN ● 28 16 9.52 0.04 0.6 0.7

16IL28UN ● 28 16 9.52 0.04 0.6 0.7

16IR26UN ● 26 16 9.52 0.04 0.7 0.8

16IL26UN ● 26 16 9.52 0.04 0.7 0.8

16IR24UN ● 24 16 9.52 0.05 0.7 0.8

16IL24UN ● 24 16 9.52 0.05 0.7 0.8

16IR20UN ● 20 16 9.52 0.06 0.8 0.9

16IL20UN ● 20 16 9.52 0.06 0.8 0.9

16IR18UN ● 18 16 9.52 0.07 0.8 1.0

16IL18UN ● 18 16 9.52 0.07 0.8 1.0

16IR16UN ● 16 16 9.52 0.09 0.9 1.1

16IL16UN ● 16 16 9.52 0.09 0.9 1.1

16IR14UN ● 14 16 9.52 0.10 0.9 1.2

16IL14UN ● 14 16 9.52 0.10 0.9 1.2

16IR13UN ● 13 16 9.52 0.11 1.0 1.3

16IL13UN ● 13 16 9.52 0.11 1.0 1.3

16IR12UN ● 12 16 9.52 0.12 1.1 1.4

16IL12UN ● 12 16 9.52 0.12 1.1 1.4

16IR11.5UN ● 11.5 16 9.52 0.13 1.1 1.5

16IL11.5UN ● 11.5 16 9.52 0.13 1.1 1.5

16IR11UN ● 11 16 9.52 0.14 1.1 1.5

16IL11UN ● 11 16 9.52 0.14 1.1 1.5

16IR10UN ● 10 16 9.52 0.15 1.1 1.5

16IL10UN ● 10 16 9.52 0.15 1.1 1.5

16IR9UN ● 9 16 9.52 0.17 1.2 1.7

16IL9UN ● 9 16 9.52 0.17 1.2 1.7

16IR8UN ● 8 16 9.52 0.19 1.1 1.5

16IL8UN ● 8 16 9.52 0.19 1.1 1.5

右車刀片
Right Hand

左車刀片
Left Hand

r
Y

X
A

B

X

Y

A

r

B

公差 Tolerance Class
2A / 2B

●

●

●

●

●

刀桿頁數 Tool → Page：P.240                                切削條件表 Turning Condition Table → Page：P.242
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外
徑
螺
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車
刀
桿

E
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al T
h
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in

g
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o
o

lh
o
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ers

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

配   件
Spare PartsH1 / H F L D

SER/L-1010K-16HC 10 10 125 10

16ER..
16EL..

1
SER/L-1212K-16HC 12 12 125 12

SER/L-1216K-16HC 12 16 125 16

SER/L-1616K-16HC 16 16 125 16

SER/L-1616K-16CL 16 20 125 16

2
SER/L-2020K-16CL 20 25 125 20

SER/L-2525M-16CL 25 32 150 25

SER/L-3232P-16CL 32 40 170 32

※ SER 刀桿搭配 GXE 墊片；SEL 刀桿搭配 GXN 墊片。

外徑螺紋車刀桿
EXTERNAL THREADING TOOLHOLDERS

配   件
Spare Parts

Screw Shim Screw Wrench Clamp Wrench

1 MS3509A － － － － ETF15

2 MS3512A GXN16 / GXE16 HTM309 PL25 MC35-3V ETF15

鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

配   件
Spare PartsH1 / H F L D

SER/L-1216K-16 12 16 125 16

16ER..
16EL..

1
SER/L-1010K-16H 10 10 125 10

SER/L-1212K-16H 12 12 125 12

SER/L-1616K-16H 16 16 125 16

SER/L-1616K-16 16 20 125 16

2
SER/L-2020K-16 20 25 125 20

SER/L-2525M-16 25 32 150 25

SER/L-3232P-16 32 40 170 32

搭配刀片 Insert → Page：P.231~233

配   件
Spare Parts

Screw Shim Screw Wrench Wrench

1 MS3509A － － － ETF15

2 MS3512A GXN16 / GXE16 HTM309 PL25 ETF15

右車刀桿圖示 Right-Hand Shown

右車刀桿圖示 Right-Hand Shown

外螺紋車削 External Threading:

SE

外螺紋車削 External Threading:

SE

10°

D

L

HH1

F
SER-1010K-16HC
SER-1212K-16HC

SER-1216K-16HC
SER-1616K-16HC

10°

D

L

HH1

F
SER-1010K-16
SER-1212K-16

SER-1216K-16
SER-1616K-16H

搭配刀片 Insert → Page：P.231~233                      切削條件表 Turning Condition Table → Page：P.241,242
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鋼材柄訂購編號
Order No.

(Steel Shank)

尺寸 Dimension (mm) 搭配刀片
Insert

配   件
Spare PartsH1 / H F L D

SKER/L-1212K-16 12 18 125 12

16ER..
16EL..

1

SKER/L-1616K-16 16 22 125 16

2SKER/L-2020K-16 20 27 125 20

SKER/L-2525M-16 25 34 150 25

外徑螺紋車刀桿
EXTERNAL THREADING TOOLHOLDERS

配   件
Spare Parts

Screw Shim Screw Wrench Wrench

1 MS3509A － － － ETF15

2 MS3512A GXN16 / GXE16 HTM309 PL25 ETF15

右車刀桿圖示 Right-Hand Shown

外螺紋車削 External Threading:

SKE 10°
L H

F
D

H1

※ SER 刀桿搭配 GXE 墊片；SEL 刀桿搭配 GXN 墊片。 SER right hand tools shim is GXE16 │ SEL left hand tools shim is GXN16.

搭配刀片 Insert → Page：P.231~233                      切削條件表 Turning Condition Table → Page：P.241,242
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內
徑
螺
紋
車
刀
桿
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h
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g
 T

o
o
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o
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 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 L D

SNR/L-0020R-16CL SNR/L-A0020R-16CL 12.0 40 200 20 24
16IR..
16IL..

1SNR/L-0025R-16CL SNR/L-A0025R-16CL 14.5 45 200 25 29

SNR/L-0032S-16CL SNR/L-A0032S-16CL 18.5 45 250 32 36

內徑螺紋車刀桿
INTERNAL THREADING TOOLHOLDERS

配   件
Spare Parts

Screw Shim Screw Wrench Clamp Wrench

1 MS3512A GXN16 / GXE16 HTM309 PL25 MC35-3V ETF15

右車刀桿圖示 Right-Hand Shown

d

F

D

L1
L H

內螺紋車削 Internal Threading:

SN

 鋼材柄訂購編號 Order No. (Steel Shank) 尺寸 Dimension (mm) 最小
車徑

d

搭配刀片
Insert

配   件
Spare Parts無出水孔 Non-coolant 出水孔 Coolant F L1 L D

SNR/L-0010K-11-S10 SNR/L-A0010K-11-S10 6.5 22 125 10 13 11IR..
11IL..

1
SNR/L-0012M-11-S12 SNR/L-A0012M-11-S12 8.0 26 150 12 16

SNR/L-0016Q-16 SNR/L-A0016Q-16 10.0 36 180 16 19

16IR..
16IL..

2

SNR/L-0020R-16 SNR/L-A0020R-16 12.0 40 200 20 24

3SNR/L-0025R-16 SNR/L-A0025R-16 14.5 45 200 25 29

SNR/L-0032S-16 SNR/L-A0032S-16 18.5 45 250 32 36

配   件
Spare Parts

Screw Wrench Shim Screw Wrench

1 MS2507G ETF08 － － －

2 MS3509A ETF15 － － －

3 MS3512A ETF15 GXN16 / GXE16 HTM309 PL25

右車刀桿圖示 Right-Hand Shown

d

F

D

L1
L H

內螺紋車削 Internal Threading:

SN

※ SER 刀桿搭配 GXE 墊片；SEL 刀桿搭配 GXN 墊片。 SER right hand tools shim is GXE16 │ SEL left hand tools shim is GXN16.

※ SER 刀桿搭配 GXE 墊片；SEL 刀桿搭配 GXN 墊片。 SER right hand tools shim is GXE16 │ SEL left hand tools shim is GXN16.

搭配刀片 Insert → Page：P.234~237                      切削條件表 Turning Condition Table → Page：P.241,242

搭配刀片 Insert → Page：P.234~237                      切削條件表 Turning Condition Table → Page：P.241,242
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切
削
條
件
表
【
螺
紋
車
削
】

T
h

read
in

g
 C

o
n

d
itio

n
 T

ab
le

螺距 
Pitch
(mm)

外螺紋 (ISO 規格 60。) EXTERNAL (ISO METRIC 60。)
總切深
( 單邊 )
All Cut

走刀數 No. of Passes

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

0.50 0.102 0.102 0.076 0.076 － － － － － － － － － － － － 0.356

0.75 0.178 0.152 0.102 0.076 － － － － － － － － － － － － 0.508

0.80 0.178 0.152 0.127 0.076 － － － － － － － － － － － － 0.533

1.00 0.178 0.178 0.127 0.102 0.076 － － － － － － － － － － － 0.660

1.25 0.178 0.178 0.152 0.127 0.102 0.076 － － － － － － － － － － 0.813

1.50 0.229 0.203 0.178 0.152 0.127 0.076 － － － － － － － － － － 0.965

1.75 0.229 0.203 0.152 0.152 0.127 0.102 0.102 0.076 － － － － － － － － 1.143

2.00 0.254 0.229 0.178 0.152 0.152 0.127 0.102 0.076 － － － － － － － － 1.270

2.50 0.279 0.254 0.203 0.178 0.152 0.127 0.127 0.102 0.102 0.076 － － － － － － 1.600

3.00 0.279 0.254 0.203 0.178 0.152 0.152 0.127 0.127 0.127 0.102 0.102 0.076 － － － － 1.880

3.50 0.330 0.305 0.254 0.203 0.178 0.178 0.152 0.152 0.152 0.127 0.102 0.076 － － － － 2.210

4.00 0.330 0.330 0.254 0.229 0.178 0.178 0.152 0.152 0.152 0.127 0.127 0.127 0.102 0.076 － － 2.515

4.50 0.381 0.330 0.279 0.229 0.229 0.203 0.178 0.178 0.152 0.152 0.152 0.127 0.127 0.102 － － 2.819

5.00 0.406 0.381 0.330 0.279 0.229 0.229 0.203 0.178 0.178 0.178 0.152 0.152 0.127 0.102 － － 3.124

5.50 0.432 0.406 0.330 0.279 0.229 0.229 0.203 0.178 0.178 0.178 0.152 0.152 0.127 0.127 0.127 0.102 3.429

6.00 0.457 0.432 0.356 0.305 0.279 0.229 0.229 0.203 0.203 0.178 0.178 0.152 0.152 0.152 0.127 0.102 3.734

螺距 
Pitch
(mm)

內螺紋 (ISO 規格 60。) INTERNAL (ISO METRIC 60。)
總切深
( 單邊 )
All Cut

走刀數 No. of Passes

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

0.50 0.102 0.102 0.076 0.076 － － － － － － － － － － － － 0.356

0.75 0.178 0.127 0.102 0.076 － － － － － － － － － － － － 0.483

0.80 － － － － － － － － － － － － － － － － －

1.00 0.178 0.152 0.102 0.102 0.076 － － － － － － － － － － － 0.610

1.25 0.203 0.178 0.127 0.102 0.102 0.076 － － － － － － － － － － 0.787

1.50 0.254 0.203 0.152 0.102 0.102 0.076 － － － － － － － － － － 0.889

1.75 0.229 0.203 0.152 0.127 0.102 0.102 0.102 0.076 － － － － － － － － 1.092

2.00 0.254 0.229 0.178 0.152 0.127 0.102 0.102 0.076 － － － － － － － － 1.219

2.50 0.279 0.229 0.178 0.152 0.152 0.127 0.102 0.102 0.102 0.076 － － － － － － 1.499

3.00 0.279 0.229 0.203 0.152 0.152 0.152 0.127 0.102 0.102 0.102 0.102 0.076 － － － － 1.778

3.50 0.305 0.279 0.229 0.203 0.178 0.152 0.152 0.152 0.127 0.102 0.102 0.076 － － － － 2.057

4.00 0.330 0.305 0.229 0.203 0.178 0.152 0.152 0.152 0.127 0.127 0.102 0.102 0.102 0.076 － － 2.337

4.50 0.356 0.330 0.279 0.229 0.203 0.178 0.152 0.152 0.152 0.152 0.127 0.127 0.102 0.102 － － 2.642

5.00 0.381 0.356 0.305 0.254 0.229 0.203 0.178 0.152 0.152 0.152 0.152 0.152 0.127 0.102 － － 2.896

5.50 0.381 0.356 0.305 0.254 0.229 0.203 0.178 0.178 0.152 0.152 0.152 0.152 0.152 0.127 0.127 0.102 3.200

6.00 0.406 0.406 0.356 0.279 0.229 0.229 0.203 0.178 0.178 0.152 0.152 0.152 0.152 0.152 0.127 0.102 3.454

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 － HRC<30 － HRC<30

切削速度
Vc (m/min)

60~140 60~120 40~100 20~60 － 40~120 60~120 － 20~60

螺紋車削 THREADING

切削條件表【螺紋車削】
RECOMMENDED THREADING CONDITION TABLE
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螺距 
Tpi

( 牙 / 吋 )

外螺紋 (UN 美製規格 60。) EXTERNAL (UN METRIC 60。)
總切深
( 單邊 )
All Cut

走刀數 No. of Passes

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

32 0.178 0.152 0.127 0.076 － － － － － － － － － － － － 0.533

28 0.178 0.152 0.127 0.102 0.076 － － － － － － － － － － － 0.635

24 0.178 0.178 0.152 0.127 0.076 － － － － － － － － － － － 0.711

20 0.203 0.178 0.152 0.127 0.102 0.076 － － － － － － － － － － 0.838

18 0.229 0.203 0.152 0.152 0.127 0.076 － － － － － － － － － － 0.940

16 0.229 0.203 0.152 0.152 0.127 0.102 0.076 － － － － － － － － － 1.041

14 0.229 0.229 0.178 0.152 0.127 0.102 0.102 0.076 － － － － － － － － 1.194

13 0.254 0.229 0.178 0.152 0.152 0.127 0.102 0.076 － － － － － － － － 1.270

12 0.279 0.229 0.203 0.152 0.152 0.152 0.127 0.076 － － － － － － － － 1.372

11 0.279 0.254 0.203 0.178 0.152 0.152 0.127 0.102 0.076 － － － － － － － 1.499

10 0.279 0.229 0.203 0.178 0.152 0.152 0.152 0.127 0.102 0.076 － － － － － － 1.651

9 0.279 0.229 0.203 0.178 0.152 0.152 0.152 0.127 0.127 0.102 0.076 － － － － － 1.778

8 0.305 0.254 0.229 0.178 0.178 0.152 0.152 0.152 0.127 0.127 0.102 0.076 － － － － 2.032

螺距 
Tpi

( 牙 / 吋 )

內螺紋 (UN 美製規格 60。) INTERNAL (UN METRIC 60。)
總切深
( 單邊 )
All Cut

走刀數 No. of Passes

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

32 0.178 0.152 0.102 0.076 － － － － － － － － － － － － 0.508

28 0.178 0.152 0.102 0.102 0.076 － － － － － － － － － － － 0.610

24 0.178 0.152 0.152 0.102 0.076 － － － － － － － － － － － 0.660

20 0.203 0.178 0.127 0.102 0.102 0.076 － － － － － － － － － － 0.787

18 0.229 0.178 0.152 0.127 0.102 0.076 － － － － － － － － － － 0.864

16 0.229 0.178 0.152 0.127 0.102 0.102 0.076 － － － － － － － － － 0.940

14 0.229 0.203 0.152 0.152 0.102 0.102 0.102 0.076 － － － － － － － － 1.118

13 0.254 0.229 0.152 0.152 0.127 0.102 0.102 0.076 － － － － － － － － 1.194

12 0.279 0.229 0.178 0.152 0.127 0.102 0.102 0.076 － － － － － － － － 1.245

11 0.279 0.229 0.178 0.152 0.152 0.127 0.102 0.102 0.076 － － － － － － － 1.397

10 0.279 0.229 0.152 0.152 0.152 0.127 0.102 0.102 0.102 0.076 － － － － － － 1.499

9 0.279 0.229 0.178 0.152 0.152 0.152 0.127 0.102 0.102 0.102 0.076 － － － － － 1.651

8 0.305 0.279 0.203 0.178 0.152 0.152 0.127 0.102 0.102 0.102 0.102 0.076 － － － － 1.880

應用材質
Work

Material

碳素鋼
Carbon
Steels

合金鋼
Alloy

Steels

調質鋼
Hardened

Steels

不銹鋼
Stainless

Steels

鑄鐵
Cast
Iron

鋁合金
Aluminum 

Alloys

高溫合金
High Temp

Alloys

HRC<20 HRC20~30 HRC30~45 HRC45~55 HRC55~63 － HRC<30 － HRC<30

切削速度
Vc (m/min)

60~140 60~120 40~100 20~60 － 40~120 60~120 － 20~60

螺紋車削 THREADING

切削條件表【螺紋車削】
RECOMMENDED THREADING CONDITION TABLE
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螺紋車削
進刀方式

Infeed Methods

特色 Features

優點
Advantages

缺點
Disadvantages

徑向式進刀
Radial Infeed

‧ 最容易使用 ( 螺紋的標準程序 )。
     Easiest to use.(Standard programme for  
     threading)
‧ 應用廣泛 ( 切削條件易更改 )。
     Wide application.(Cutting conditions easy to 
     change.)
‧ 徑向式進刀是最簡單、快速的加工方式。
     Radial infeed is the simplest and quickest 
     method.
‧ 適合螺距小於 1.5mm(16Tpi) 加工。
     For pitches of less than 1.5mm(16Tpi).
‧ 適合切屑較短的材質。
     For material with short chips.
‧ 適合硬質材質的加工。
     For work with hardened material.
‧ 切削刃左右兩側磨損均勻。
     Uniform wear of the right and left sides of the 
     cutting edge.

‧ 後段加工切削刃接觸工件面積大而產生震動。
     Subject to vibration in the later passes due to 
     long cutting edge in contact with workpiece.
‧ 切屑控制困難。
     Difficult chip control.
‧ 無法使用在大螺距的螺紋加工。
     Ineffective for large pitch threading.
‧R 角加工負荷大。
     Heavy load on the nose radius.

側向進刀
Flank Infeed

‧ 工序容易使用 ( 螺紋的半標準程序 )。
     Relatively easy to use.(Semi-standard 
     program for threading.)
‧ 適合大螺距和容易加工材質之應用。
     Suitable for large pitch threads or materials 
     that peel easily.
‧ 降低切削阻力。
     Reduced cutting force.
‧ 良好排屑。
     Good chip discharge.

‧ 刀片右側磨損較大。
     Large flank wear of the right side of a cutting 
     edge.
‧ 加工深度不易修改 ( 需要重新編程 )。
     Relatively difficult to change cutting depth.
     (Re-programming necessary)

1~3°

改進式側向進刀
Flank Infeed(Modified)

‧ 防止切削刃右側磨損。
     Preventing flank wear on the right side of the 
     cutting edge.
‧ 適合大螺距和容易加工材質之應用。
     Suitable for large pitch threads or materials 
     that peel easily.
‧ 降低切削阻力。
     Reduced cutting force.
‧ 良好排屑。
     Good chip discharge.

‧ 加工工序複雜。
     Complex machining programming.
‧ 加工深度不易修改 ( 需要重新編程 )。
     Difficult to change cutting depth.
     (NC programming necessary)

交替式進刀
Incremental Infeed

‧ 適合大螺距和容易加工材質之應用。
     Good for large pitch or materials that peel 
     easily.
‧ 切削刃左右兩側磨損均勻。
     Uniform wear of the right and left
‧ 降低切削阻力。
     Reduced cutting force.

‧ 加工工序複雜。
     Complex machining programming.
‧ 加工深度不易修改 ( 需要重新編程 )。
     Difficult to change cutting depth.
     (NC programming necessary)
‧ 排屑控制困難。
     Chips control is difficult.

螺紋車削 THREADING
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螺紋
Thread

刀具進給方向
Thread Methods

外螺紋 - 右螺紋 
External-

Right Hand Thread

右車刀桿
Right Hand

左車刀桿
Left Hand 

外螺紋 - 左螺紋 
External-

Left Hand Thread

左車刀桿
Left Hand

右車刀桿
Right Hand

內螺紋 - 右螺紋 
Internal-

Right Hand Thread

右車刀桿
Right Hand

左車刀桿
Left Hand

內螺紋 - 左螺紋 
Internal-

Left Hand Thread

左車刀桿
Left Hand

右車刀桿
Right Hand

螺紋車削 THREADING



COMPANY PROFILE

                        a professional cutting tool manufacturer in Taiwan, was established in 1987 with 
Mr. Chen. Our mission is continuous develope and excelsior, to present high quality products 
and service to our customers in all industries such as aerospace, automotive, mold & die, 
electronics and medical equipments, etc. We continuously develop high precision, efficiency a
nd long-life cutting tools for different materials processing.

All our products are made in Taiwan with Swiss technology. We use the best carbide material
made in Europe and put focus on end mills, drills, reamers, thread, slitting saws, inserts, PCD
inserts and the other special tools, especially in customized products. From 3D simulation, 
geometric design, grinding, to inspecting, all of them are handled by the most professional
team to provide customers with complete solutions.

CMTec is one of the leading manufacturers in Taiwan, and trusted by companies worldwide.
Our products are exported to the whole world, like Europe, South-East Asia, U.S.A., Japan and
Mainland China...etc. We have several branches providing high quality products and services
to customers.

CUSTOM- Designed Inserts & Toolholders

整體刀具│捨棄式刀具│超硬刀具│客製刀具

Made in Taiwan

1 0 0 % 台 灣 製 造
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